+ Antworten
Seite 5 von 7 ErsteErste ... 3 4 5 6 7 LetzteLetzte
Ergebnis 65 bis 80 von 104

Thema: Simson Schwalbe Anfängerthread


  1. #65
    Chefkonstrukteur Avatar von southpole
    Registriert seit
    02.09.2006
    Ort
    BW (Bodensee)
    Beiträge
    2.865

    Standard

    aber kauf bitte keinen für 20-30€ wo überall angeboten werden, die sind meistens einfach nur Schrott...

  2. #66
    Simsonfreund Avatar von T.I._King
    Registriert seit
    04.04.2006
    Ort
    Bei Bad Kreuznach
    Beiträge
    1.758

    Standard

    also ich hatte einen.
    der war gut.mein kumpel seiner passt nicht auf den krümmer.der passt nur auf die neuen von mza....

    aber sonst sind die echt ok,für 20euro!

    nur der chrom brauch pflege,der rostet schon nach einem winter,wen er nicht mit chrompflege behandelt wird.

    ti
    [url]http://www.youtube.com/watch?v=yyaRiE1nBsY[/url]

  3. #67
    Zündkerzenwechsler Avatar von coolejule
    Registriert seit
    14.04.2007
    Ort
    Obernburg
    Beiträge
    25

    Standard

    Hallo, ich nochmal...

    Wegen dem Bremslicht....ich hab die Schaltpläne gelesen, nur leider haben meine Leitungen komische Farben. Hier ein BIld:

    [

    Also, die oberen Kabel (von links nach rechts) schwarz, grün(?), und gelb-grün kommen hinten vom Rücklicht, Bremslicht. Die unteren kommen vom Lenker, außer das braune, das kommt von der Bremsscheibe. Das braune hing lose in meinem Motorraum und ich hab es an die einzig freie Buchse gesteckt, also gegenüber dem gelbgrünen, weil das Bremslicht garnicht funktionierte. Bevor ich das tat, gingen alle Lichter (Rücklicht, Vorderlicht, Tacholicht). Jetzt, wo ich es da angeklemmt habe geht das Rücklicht nichtmehr, und das Tacholicht auch nichtmehr. Dafür brennt das Bremslicht durchgehend. Könnt Ihr mir helfen und mir erklären wie ich es umstecken muss?
    Danke:)
    Jule]

  4. #68
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    gar nichts musst du umstecken. das ist schon ok so. dein bremslicht leuchtet die gantze zeit, weil der kontakt verstellt ist, da musst du dann wohl mal ran (siehe oben...). wenn das bremslicht leuchtet gehen rücklicht, tachobeleuchtung und batterieladung aus. das ist so gewollt, da die schwalbe lichtmaschine sehr schwach ist. es wird quasi alle verfügbare energie auf das bremslicht geballert
    also kontakt einstellen und gut ist...
    ..shift happens

  5. #69
    Zündkerzenwechsler Avatar von coolejule
    Registriert seit
    14.04.2007
    Ort
    Obernburg
    Beiträge
    25

    Standard

    Tja, wenn das so einfach wäre...
    Wenn ich die Muttern bewege bewegt sich das ganze Ding mit, egal in welcher Richtung...da bleibt mir wohl nur die Hinterraddemontage???
    Ist das sehr aufwendig?

  6. #70
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi,
    Das sich das ganze Ding bewegt, ist so tragisch nicht. Versuch erstmal einige Stellungen auszuprobieren, ob's mit dem Bremslicht klappt.

    Wenn nicht, kein Problem. Markiere Dir als erstes die jetzige Stellung des Bremshebels auf der Bremnabe (Filzstift), damit Du im ausgebauten Zustand das Kontaktfähnchen grob bei dieser Stellung anpassen kannst. Hänge jetzt bitte das Bremsseil bzw. die Bremsstange aus.
    Dann bau den Panzer ab.
    Schraube die (in Fahrtrichtung) linke Schraube vom Hinterrad ganz raus (19er Schlüssel, die Schraube ist die Achse des Hinterrades und etwa 14cm lang). Zieh den kleinen Klotz zwischen Radnabe und Rahmen raus. Jetzt kannst Du Hinterrad und Bremse etwas nach links aus dem Mitnehmer ziehen und herausnehmen.
    Alles klar ?
    Gruß aus Braunschweig

  7. #71
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    genau. aber bevor du gleich alles auseinanderbaust, probier es doch erstmal so:

    eigentlich müssten auf dieser kleinen schraube 2 muttern drauf sein. die untere hältst du mit nem schlüssel fest, und drehst die obere ab. dann hältst du diese gewindestange, die aus der bremse kommt, mit nem schlitzschraubendreher fest (zumindest bei mir ist die nämlich oben zu diesem zwecke geschlitzt), und lockerst auch die untere mutter. dann verdrehst du die gewindestange mittels schlitzschraubendreher, bis das bremslicht ordentlich eingestellt ist (musste halt n bissken experimentieren) und drehst dann die untere mutter wieder fest. als letztes drehste die obere mutter wieder drauf, und konterst die beiden muttern gegeneinander. will sagen untere mutter festhalten und obere mutter feste anziehen. jetzt sollte es klappen.

    sollte es dir nicht gelingen so eine vernünftige einstellung hinzukriegen kommst du ums hinterradausbauen nicht herum. dann muss nämlich die kontaktfahne nachgebogen werden.
    ..shift happens

  8. #72
    Chefkonstrukteur Avatar von southpole
    Registriert seit
    02.09.2006
    Ort
    BW (Bodensee)
    Beiträge
    2.865

    Standard

    zum Hinterradausbau: da muss der Panzer nicht unbedingt weg. dir soll einfach jemand helfen der die Schwalbe leicht Schräg hält und dann kannst das Rad auch wunderbar seitlich rausziehen. - das ist ne arbeit von 2min.

    Und vielleicht brauchst du auch, wenn deine Bremsbacken schon ziemlich runter sind, Bremsbackenzwischenlagen -sowas

  9. #73
    Glühbirnenwechsler Avatar von bungalo
    Registriert seit
    13.04.2006
    Beiträge
    50

    Standard

    Zitat Zitat von net-harry
    Hi,
    @Sprudel
    ...das ist leider nicht sein Motor. das ist ein M53 und er hat einen M541...

    @Bungalow
    ...vielleicht hilft Dir ja das Simson-Lehrvideo ein wenig weiter... :wink:

    Gruß aus Braunschweig


    sprudellaster, trotzdem danke !

    @ net-harry: danke, werds mir jez mal angucken, is bestimmt sehr interessant
    - und bungalo bei mir ohne "w"

    schönen abend noch!

    gruß bungalo

  10. #74
    Glühbirnenwechsler Avatar von bungalo
    Registriert seit
    13.04.2006
    Beiträge
    50

    Standard

    das video is echt gut! wird alles sehr deutlich und genau beschrieben und gezeigt, gefällt mir! :) danke

    gruß
    bungalo

  11. #75
    Zündkerzenwechsler Avatar von coolejule
    Registriert seit
    14.04.2007
    Ort
    Obernburg
    Beiträge
    25

    Standard

    Hallo!
    Bin gerade am schrauben

    Was mir auffällt, seit ich das Getriebeöl aufgefüllt habe, läuft, nachdem ich die Schwalbe gefahren habe, genau da wo der Kickstarter und die Schaltung reingeht Getriebeöl raus. Nicht viel, aber doch schon mehr als ein paar Tropfen. Aber nicht stetig. Immer so eine kleine Pfütze über Nacht.Kann es sein dass ich zuviel Getriebeöl reingemacht habe? Das Getriebeöl steht, hab sie vorher nicht angemacht, bis unter den Kupplungsdeckel...Die Schaltung ist ja etwas unter dieser Grenze, erstrecht wenn sie auf dem Ständer ist...

    Ist da jetzt was kaputt? Oder doch zuviel Getriebeöl?
    Gruß
    Jule

  12. #76
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    zuviel öl. einfach was drunterstellen bis es aufhört und gut...
    wieviel haste denn da rein gekippt? 500 ml max. gehören da rein.
    ..shift happens

  13. #77
    Zündkerzenwechsler Avatar von coolejule
    Registriert seit
    14.04.2007
    Ort
    Obernburg
    Beiträge
    25

    Standard

    Ich schon wieder
    Upss...

    Hatte die Schwalbe so 5Minuten im Standgas (wegen Bremslichtkontakt) und aufeinmal säuft sie ab...Benzinhahn war auf.Nochmal angekickt, hab sie aber nicht zum laufen gebracht. Nach dem 5.mal treten sprang sie an und lief nur weiter wenn man Gas dazugab. Im Standgas ging sie nach 30Sekunden wieder aus.

    Hab die Kerze rausgedreht. Die war an dem Gewinde ganz ölig, das Kerzengesicht war verrußt aber trocken.
    Vergaser einstellen??

    Genervte Grüße
    Jule :cry:

    P.S.: Da bin ich aber beruhigt (Getriebeöl)

  14. #78
    Simsonschrauber Avatar von Malte91
    Registriert seit
    05.11.2006
    Ort
    Salzgitter
    Beiträge
    1.043

    Standard

    Hast du deinen chokezug wieder ganz reingeschoben nach dem starten ?! wenn ja dann könnte es auch an den einstellungen am vergaser liegen aber wenn sie voher lief dann bitte nicht am vergaser rumschrauben!! Tja...und als letztes bleiben die simmeringe! es kann sein das dein motor getriebeöl ansaugt! mfg

  15. #79
    Zündkerzenwechsler Avatar von coolejule
    Registriert seit
    14.04.2007
    Ort
    Obernburg
    Beiträge
    25

    Standard

    Danke...aber ehrlich gesagt hilft mir das jetzt garnicht weiter :cry:
    Hab die Kerze gesäubert, alles lief wieder einwandfrei, so eine Minute lang. Dann ging er wieder aus. Kerzengesicht nochmals angeschaut, doch etwas verölt...
    Achja, Benzin läuft ganz normal. Hab vor 2 Tagen den Vergaser gereinigt. Kann das sein dass sich da was verstellt hat?

    Jule
    P.S.: Habs Bremslicht endlich hinbekommen. Man sollte es halt wirklich nach Anleitung tun, und nicht wild drauf losdrehen. Jetzt bin ich eigentlich endlich startklar, außer das Kerzen-Ausgehproblem.

  16. #80
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    das kerzengesicht nach 2 min leerlauf ist nicht aussagekräftig. mach die kerze nochmal sauber, und dann fahr ne runde. ca 5 km sollten reichen. aber volle möhre, nicht son innenstadtgetuckere

    dann motor aus (ohne groß im standgas zu warten), und kerze nochmal raus (vorsicht: scheiße heiß...). jetzt gucken. zum thema kerzengesichter empfehle ich dir profs seite www.profsimmi.de.vu . da gibts kerzengesichter zum ansehen. wenn du weißt wie die kerze wirklich aussieht sehen wir weiter...
    ..shift happens

+ Antworten
Seite 5 von 7 ErsteErste ... 3 4 5 6 7 LetzteLetzte

Ähnliche Themen

  1. Antworten: 17
    Letzter Beitrag: 24.01.2006, 09:34
  2. Simson Schwalbe KR 51/1 bj 71
    Von ThePayne im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 22.11.2004, 15:45

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.