Thema geschlossen
Ergebnis 1 bis 10 von 10

Thema: simson schwalbe hält kein leerlauf


  1. #1
    Gesperrt
    Registriert seit
    05.02.2014
    Beiträge
    3

    Frage simson schwalbe hält kein leerlauf

    Hallo,
    Ich bin neu hier im Forum und möchte das Forum erstmal gross loben, ich lese schon lange hier mit und bei vielen Sachen habt ihr mir schon unbewusst geholfen. Jetzt habe ein Problem mit meiner frisch gekauften Simson Schwalbe!

    Unzwar springt sie so gut wie garnicht mehr an. Slelbst mit chocke kann ich ohne ende kicken ohne das wirklich was passiert. Wenn ich jedoch am berg die kupplung kommen lasse oder anschiebe springt sie an, wenn ich dann aber an der ampel stehen bleibe geht sie sofort aus. Wenn ich zum runterschalte die kupplung ziehe wird das licht auch um einiges schwächer, als würde sie dann auch ausgehen wollen.

    Ich danke euch schonmal für eure hilfe!

  2. #2
    Simsonfreund
    Registriert seit
    13.01.2014
    Ort
    BaWü
    Beiträge
    1.629

    Standard

    Entweder ist deine Leerlaufdüse zu oder du solltest mal den Vergaser einstellen (inkl. Krafftsoffstand)
    Hat sie denn Leistung?

    Viele Grüße

    Bremsbacke

  3. #3
    Gesperrt
    Registriert seit
    05.02.2014
    Beiträge
    3

    Standard

    Hallo Bremsbacke,
    Danke erstmal für die Schnelle Antwort!

    Leistug hat sie wenn ich sie angeschoben hat. Vmax ist irgendwo bei 62-63. Und durchzug ist auch komplett durch vorhanden.
    Der Vergaser wurde vom vorbesitzer noch gereinigt (mit bremsreiniger? macht man das so?) bevor ich sie abgeholt habe..

  4. #4
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.243

    Standard

    Hallo Christopher,

    mach mal eine besonders gründliche und umfangreiche Inspektion/Wartung. Was da alles* zu tun ist, steht in der Betriebsanleitung und auch hier im Wiki.

    Mach wirklich alles, verlass Dich nicht auf den Vorbesitzer.

    Peter

  5. #5
    Simsonfreund
    Registriert seit
    13.01.2014
    Ort
    BaWü
    Beiträge
    1.629

    Standard

    Wie man ihn sauber macht ist eigentlich egal, hauptsache man tut nich mit mit einem harten Gegenstand (Draht o.Ä.) ist den Düsen herrumbohren und der Vergaser wird nicht angegriffen.

    Ich reinige meine auch mit Bremsenreiniger und Pressluft äuserlich kannst ihn mit Elsterglanz und ner Zahnbürste putzen.

    Ist denn nun der Vergaser richtig eingestellt?

    Bremsbacke

  6. #6
    Gesperrt
    Registriert seit
    05.02.2014
    Beiträge
    3

    Standard

    Hallo Peter, eine Inspektion wollte ich eh nach Nestanleitung heute eh machen. Der Vergaser muss ja richtig eingestellt gewesen sein, ich bin ja 15km mit nachhause gefahren.. (kann der sich einfach so verstellen?)

    Ah, oke wusste garnicht das man das generell mit solchen flüssigkeiten machen kann. Ich habs immer mit druckluft und oder mikroschall bad geamcht.. Schon was gelernt!


    Ich werde gleich mal runtergehen und in nach dieser Anleitung einstellen, und dann sehen wir es ja.
    Achja, noch kurz. In der anleitung steht, " bei laufendem Motor wird die Leerlauf Luftgerulier schraube komplett herreingedreht (...) "
    Mein motor geht ja aus, wenn ich gas weglasse, ist es ok wenn ich ein bisschen gas gebe beim vergaser einstellen?

  7. #7
    Simsonfreund
    Registriert seit
    13.01.2014
    Ort
    BaWü
    Beiträge
    1.629

    Standard

    Nö, dann dreh bei einem 16N1 Vergaser die Schieberanschlag schraube etwas rein weil deine Hand nie genau so bleibt wie sie vor 10sec. war
    Und dein Motor läuft auch mit verstelltem Vergaser, nur nicht sehr gut.

  8. #8
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.243

    Standard

    Erst wird mit der Leerlaufregulierschraube das Standgas so eingestellt, dass der Motor nicht ausgeht, dann wird mit der Gemischregulierschraube die höchste Drehzahl gesucht. Danach die erste Schraube auf gute Leerlaufdrehzahl zurückgedreht. Ggf. beide nochmal nachjustieren.

    Peter

  9. #9
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.968

    Standard

    Lieber Christoph Wallace auch bekannt als Joshunk,

    du solltest für einen Doppelaccount doch eine andere Emailadresse nehmen, sonst fällt das leider zu sehr auf. Eine andere IP sollte man schlauerweise auch nehmen. Sooo dumm sind wir nämlich auch nicht.

    MfG

    Tobias

  10. #10
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Ich hab mal dafür gesorgt, dass in Zukunft nur noch ein Nick verwendet wird. Und Joshunk/Mr. Wallace sollte bitte einsehen, dass er für dein konkretes Probkem hier vorerst keine Hilfe findet - egal, wie oft er das nun noch umformuliert oder neu postet.

    Ralf
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

Thema geschlossen

Ähnliche Themen

  1. SR50 nimmt Gas schlecht an, hält Drehzahl im Leerlauf nicht
    Von gipsy im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 03.10.2013, 11:37
  2. S51 hält kein Standgas
    Von domey im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 20.10.2009, 13:34
  3. Antworten: 6
    Letzter Beitrag: 11.09.2006, 23:33

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.