+ Antworten
Seite 5 von 7 ErsteErste ... 3 4 5 6 7 LetzteLetzte
Ergebnis 65 bis 80 von 110

Thema: Simson Schwalbe KR 51/1S (HalbAutomatik) mysteriöse Probleme


  1. #65
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Ja, es wird wohl Zeit, dass wir das mal klarmachen, so macht's ja wohl keinen Spaß. Morgen am frühen Nachmittag vielleicht?

  2. #66
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Wechselt gleich mal den Unterbrecher und den Kondensator aus , das dauert nur ein paar Minuten , und da ist dann erstmal Ruhe.
    Immer schön den Auspuff freihalten

  3. #67
    Zündkerzenwechsler Avatar von wuschel
    Registriert seit
    01.10.2008
    Beiträge
    38

    Standard

    Zitat Zitat von Schwarzer_Peter
    Ja, es wird wohl Zeit, dass wir das mal klarmachen, so macht's ja wohl keinen Spaß. Morgen am frühen Nachmittag vielleicht?
    Ja, klingt gut. 14Uhr, 15Uhr? Früher? Später?

    Sag bescheid, ich bin allseits bereit :)

    gruß wuschel

  4. #68
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Mehr so 14 Uhr, sonst wird's ja gleich wieder dunkel. Und bei dir natürlich, meine Schwalbe fährt ja noch

  5. #69
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Tu' bitte nochmal deine Adresse her, ich weiß es nur noch so ungefähr. Danke.

    edit: Hab' deinen Google Maps-Link wiedergefunden. Eishockey. Kanufahren.

  6. #70
    Zündkerzenwechsler Avatar von wuschel
    Registriert seit
    01.10.2008
    Beiträge
    38

    Standard

    Zitat Zitat von wuschel
    Meine Adresse: Wallgauer Weg, 86163 Augsburg, Google Maps
    Gleich neben der Zedlitzbrücke, neben der B2 richtung kissing, mering
    Hier nochmal alles zusammen, ist in hochzoll süd, jedoch nicht ganz westlich, wie die kanustrecke, sondern ganz östlich, nähe B2.

    Hab dir nochmal meine Handynummer per pm geschickt, zu sicherheit, falls du mich und meinen vogel nicht findest :wink:

    gruß wuschel

  7. #71
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    So, heute nachmittag war ich also bei Wuschel an der Garage, das Vergaserproblem anschauen.

    Angefangen haben wir mit Auseinanderbauen. Dabei haben wir gefunden:

    * große Schelle am Ansauggeräuschdämpfer fehlt
    * Im Ansauggeräuschdämpfer ein überzähliger Luftfiltereinsatz
    * Startvergaser schließt nicht (Spiel am Zug wesentlich zu eng)
    * motorseitiger Vergaserflansch ist krummgeschraubt
    * ... und das Isolierstück deswegen geplatzt
    * Eine Papierdichtung fehlt ganz
    * die andere wurde durch eine dicke Faserdichtung ersetzt

    Das würde ja an sich schon reichen, damit sie nicht mehr läuft. Im Vergaser haben wir dann aber noch mehr gefunden:

    * Übergangsbohrung verstopft
    * Metallspan im Leerlaufaustritt (Herstellungsfehler, danke BVF)
    * Schrägsitz der Leerlaufschraube am Gasschieber vermurkst (nur leicht)
    * Schwimmer verbogen (Kammern nicht auf gleicher Höhe)
    * Schwimmerstand um 5 mm zu hoch (beide Anschläge)
    * Teillastnadel: Was zum Geier?

    Das Meisterwerk an der Sache war die Teillastnadel. Unmarkiert, aus dem falschen Material, mit Riefen und dranhängenden Spänen, und das beste: Oben bei den Kerben war die so breitgeklopft, dass sie gar nicht weit genug in das Loch im Gasschieber eintreten konnte. Egal wo man das Halteplättchen einsteckte, diese Nadel hing immer so, als wäre das Plättchen in der 5. Kerbe von oben.

    Nun haben wir also:

    * Düsen und Bohrungen gereinigt
    * die Teillastnadel oben bei den Kerben nachgearbeitet, so dass sie ins Loch passt, und dann richtig eingehängt
    * den Schwimmer erst geradegebogen und dann eingestellt
    * alles wieder zusammengebaut
    * Seilzüge richtig eingestellt
    * Leerlaufeinstellung auf "Grundstellung"

    ... und nur für die Wissenschaft haben wir's auch wieder zusammengesetzt, blödsinnige Teillastnadel und undichter Flansch hin oder her. So lief sie dann auch wieder - nun nicht mehr zu fett, aber natürlich mit allen Symptomen von Nebenluft. Dementsprechend haben wir uns eine Fahrprobe geschenkt.

    Wir werden Ersatzteile und eine zweite Schraubrunde brauchen, das war eigentlich schon nach dem Zerlegen klar.

    Und während wir dann da so standen und noch bisschen an anderem Zeug geschraubt haben (Blinker, Bremszug), roch's nach Benzin. So haben wir den Extra-Spritfilter auch noch rausgeworfen - dessen Kunststoffgehäuse war undicht.

    wuschel hat jetzt als Hausaufgabe:

    * Geld ausgeben: einen Bestellzettel mit einem Haufen Kleinkram
    * Arbeiten: Vergaserflansch planen, Metallspan aus Startvergaser-Kanal entfernen

    und wenn das beinander ist, dann machen wir sie klar - Ansaugtrakt dicht, Teillast richtig, Leerlauf eingestellt. Dann wird der Tank auch wieder für mehr als 100 Kilometer reichen

    Peter

  8. #72
    Tankentroster Avatar von Eisenbahner1983
    Registriert seit
    11.06.2012
    Ort
    Emden
    Beiträge
    200

    Standard

    Moin,

    ich hänge mich hier mal mit rein. Ich fahre auch eine S. Seit zwei Tagen leuchtet die kontrollleuchte für den Leerlauf in allen Gängen. Die Suche brachte mich nicht weiter, da ich nicht so ne Plasteschraube mit stange habe wo man das einstellen kann.

    Wird das bei der s anders gemacht ???
    Guten Flug wünscht Björn aus der Seehafenstadt Emden (Ostfriesland)

  9. #73
    Tankentroster Avatar von Eisenbahner1983
    Registriert seit
    11.06.2012
    Ort
    Emden
    Beiträge
    200

    Standard

    Hoffe jemand hat ne Lösung :-)
    Guten Flug wünscht Björn aus der Seehafenstadt Emden (Ostfriesland)

  10. #74
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Das Getriebe des M53/11AR ist innendrin identisch mit dem normalen Motor, so auch die Leerlaufeinstellung. Die verdrehbare Kontaktstange gibt es auch hier.

    Mach dort erstmal das Kabel ab und schau, ob's immer noch leuchtet. Wenn ja, dann hat das Kabel Kurzschluss.

  11. #75
    Tankentroster Avatar von Eisenbahner1983
    Registriert seit
    11.06.2012
    Ort
    Emden
    Beiträge
    200

    Standard

    Moin,

    habe zur zeit folgendes Problem, die Tachobeleuchtung brennt andauernd durch. Erst war ein Wackelkontakt am Rücklicht. Dieses wurde beseitigt. Nun habe ich alles durch gemessen. Aber keine auffälligen Werte. 6-7 Volt. Es wurden auch statt der günstigen 63cent Birnen mit 6v/1,2W die teuren 3 Euro pro stück vom Bosch Service gekauft.

    Kumpel meinte evtl. Rücklichtdrossel oder 12V Birne mit 4 Watt einstecken. Nur das ist auf Dauer ja keine Lösung oder ? Bin kein Elektriker .... wäre dies auf Dauer schädlich ?


    Habe schon bei Dumcke / Moped store geschaut, aber so eine Drossel nicht gefunden. Desweitern frage ich mich welche Ladeanlage für die S genommen wird ? Da ja 25 Watt Scheinwerfer Leistung .... die der KR51/2 ? Ladeanlage 8871.6/1 KR 51/2 25 Watt - Simson Ersatzteile Shop Mopedstore


    Oder welche wird verbaut ?


    Nochmal zur Drossel ... wie merke ich ob diese defekt ist ? Da musste vorn Beleuchtung doch ganz niedrig sein und hinten das rücklicht ziemlich grell oder ? Ist dieses Bauteil schon verbaut wenn man eine neue Ladeanlage kauft ?

    Des weiteren suche ich diese Kabelverbinder zum Stecken ... welche bei der Simme ja überall verbaut sind. Konnte in den ganzen Shops nichts finden. Im Bau Markt sind die passenden nirgends zu finden. Will nämlich das Kabel der Leerlaufkontrollleuchte ersetzen. Dieses ist mir abhanden gekommen beim auseinanderbauen. Eine Verbindung ist mit so her Rundöse für aufsetzen an der Schraube und das andere wird ja gesteckt .... Oder gibt es dieses Kabel schon mit den Verhindern dran irgendwo komplett zu kaufen ?
    Geändert von Eisenbahner1983 (23.09.2012 um 13:43 Uhr)
    Guten Flug wünscht Björn aus der Seehafenstadt Emden (Ostfriesland)

  12. #76
    Tankentroster Avatar von Eisenbahner1983
    Registriert seit
    11.06.2012
    Ort
    Emden
    Beiträge
    200

    Standard

    Mit Kabelverbinder meinte ich wohl Klemmen ... :-)
    Guten Flug wünscht Björn aus der Seehafenstadt Emden (Ostfriesland)

  13. #77
    Tankentroster Avatar von Eisenbahner1983
    Registriert seit
    11.06.2012
    Ort
    Emden
    Beiträge
    200

    Standard

    Moin,

    Fragen stehen zwar noch offen ... aber habe mir jetzt mal eine neue Ladeanlage bestellt für die KR51/1 habe gelesen, das die auch für die S verbaut wurde. Meine wurde schon mal repariert und ist ziemlich geflickt worden mit Klebeband ... Also muss da sowieso mal was neues rein. Dann habe ich mir 6V und 12V Birnen bestellt für die Tachobeleuchtung ... Um auch was auf Lager zu haben. Mein Auspuff ist ziemlich angegriffen und der Chrom ist nicht mehr zu retten ... Habe mir hier noch einen neuen Spitztüten Auspuff bestellt ...

    Ist denn wenn ich eine neue Ladeanlage verbaue, schon diese Rücklichtdrossel mit dort drin ? Kann das Teil einzeln nirgends finden. Lege den alten Auspuff mal auch aufs Lager. Kann ihn hier in der Stadt nur nicht frei brennen ... Des halb kommt mir ein neuer Recht.
    Guten Flug wünscht Björn aus der Seehafenstadt Emden (Ostfriesland)

  14. #78
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Die Lade- und Rücklichtdrossel ist ein Bauteil. Sie hat, wie der Name schon sagt, nichts mit dem Scheinwerfer zu tun. Die KR51/1S hat wie die anderen /1 auch die 8871.1.

    Diesen albernen Kabelverbinder der /1S zwischen Motor und Fahrzeug kann man nur durch etwas weniger fummeliges und zerfallsträchtiges ersetzen, wenn man die Kabel ändert. Gute Lösungen für Flachstecker/Kupplungs-Paare gibt's genug, z.B. bei reichelt.de

    Wenn du das nicht machen möchtest und die beiden Halbschalen des Verbinders schon recht krumm sind, gibt es diese neu. Ein letztes Mal zusammenfummeln, und dann in Ruhe lassen.

    Auch möglich wäre das Ausborgen eines passenden Verbinders (fünf einzelne Verbindungen, keine Doppelklemmen) von einem späteren Modell.

  15. #79
    Tankentroster Avatar von Eisenbahner1983
    Registriert seit
    11.06.2012
    Ort
    Emden
    Beiträge
    200

    Standard

    Dankeschön ...
    Guten Flug wünscht Björn aus der Seehafenstadt Emden (Ostfriesland)

  16. #80
    Tankentroster Avatar von Eisenbahner1983
    Registriert seit
    11.06.2012
    Ort
    Emden
    Beiträge
    200

    Standard

    Moin,

    ich möchte meiner S neue Federbeine spendieren. Nun habe ich folgenden Kenntnisstand, der aber durch einige Foren und Shops mich verwirrt.

    KR51/1S Halbautomatik:

    Vorne waren doch Hydraulische Federbeine mit Chromhülse und Einbau lange 310mm verbaut

    Nur hinten war ich der Meinung. Hydraulische Feder eine ohne Chromhülse mit einer Einbau lange von 345mm.
    Meine ist Baujahr 1974. In einigen Foren und auch bei Shops steht hier: Die 345mm Auge zu Auge Einbaulängen wurden ab 1978 verbaut.Was hat meine dann original für welche verbaut bekommen? Auch welche mit 310mm oder doch schon 345mm Einbau lange?

    Gruß Björn

    P.S. Es ist auch richtig das kein Spitztütenauspuff sondern der ZylindrischeVerbaut war ....?
    Guten Flug wünscht Björn aus der Seehafenstadt Emden (Ostfriesland)

+ Antworten
Seite 5 von 7 ErsteErste ... 3 4 5 6 7 LetzteLetzte

Ähnliche Themen

  1. simson schwalbe kr51/1s halbautomatik auf 4 gang umrüsten?
    Von schwalbe_chris im Forum Technik und Simson
    Antworten: 34
    Letzter Beitrag: 25.08.2016, 23:00
  2. Mysteriöse Vergaser-Probleme - Experten gefragt
    Von ExceptionHandler im Forum Technik und Simson
    Antworten: 38
    Letzter Beitrag: 28.09.2009, 22:37

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.