+ Antworten
Seite 7 von 7 ErsteErste ... 5 6 7
Ergebnis 97 bis 110 von 110

Thema: Simson Schwalbe KR 51/1S (HalbAutomatik) mysteriöse Probleme


  1. #97
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.855

    Standard

    Hast du den neuen (?) Vergaser durchgesehen, grundgereinigt und den Schwimmer eingestellt?

  2. #98
    Kettenblattschleifer Avatar von Nils1994
    Registriert seit
    28.03.2012
    Ort
    Essen, Nordrhein-Westfalen
    Beiträge
    531

    Standard

    Alles gemacht. Mit dem N1-5 läuft es erstmal, und das ist die Hauptsache. Dass der Motor dabei auch noch gut läuft, macht alles besser.
    Vielleicht pack ich den N3-11 irgendwann wieder ans Moped, wenn ich was besser machen will. Vorerst aber nicht.
    Immer nur Zentimeter! Sind wir hier bei die Schreiners, oder wad?

  3. #99
    Tankentroster Avatar von DerBuick
    Registriert seit
    03.07.2011
    Ort
    Berlin, Prenzlauer Berg
    Beiträge
    157

    Standard

    Hab meine S auch ein dreiviertel Jahr mit dem 1-5 gefahren und immer wieder Probleme mit dem Standgas gehabt. Auch hat sich die Veränderung am Gemisch stark auf den gesamten Lastbereich ausgewirkt, sodass ich schnell auch mal nicht mehr richtig gut weg vom Fleck gekommen bin.

    Der 3-11 hat da echt geholfen. Im Fahrbetrieb habe ich keine Probleme mehr mit dem Gemisch, weil die Schraubenstellung sich nicht auf den gesamten Lastbereich auswirkt. Auch hält der neue Vergaser das Standgas wesentlich besser.

    Das einzige, was mich derzeit noch nervt: Frau Schwalbe geht regelmäßig an der Ampel aus. Vergasereinstellungen habe ich mehrfach geprüft und frisch einreguliert, sauber ist der Vergaser auch. Hab überlegt, ob es vielleicht noch an der Zündung liegen kann. Eigentlich läuft sie super, lediglich das regelmäßige Absterben nervt mich so ziemlich, weil man immer unruhig an der Kreuzung oder Ampel ist.
    Frau Schwalbe (1973, KR51/1 S) & Herr Star (1967, SR4-2)

  4. #100
    Tankentroster Avatar von Eisenbahner1983
    Registriert seit
    11.06.2012
    Ort
    Emden
    Beiträge
    200

    Standard

    Moin mal eine Frage!

    Mir wurde erzählt das die Ladeanlage bei der KR51/1S die gleiche der anderen 1er ist. Aber die Lichtspule nicht ... ? Hier wäre eine andere wegen den 25W verbaut ?

    Stimmt dass ? Dann musste ich ja noch eine andere Licht spule in die 8871.1 verbauen!?
    Guten Flug wünscht Björn aus der Seehafenstadt Emden (Ostfriesland)

  5. #101
    Flugschüler Avatar von Snap
    Registriert seit
    01.09.2012
    Ort
    Kaiserslautern
    Beiträge
    309

    Standard

    Die Ladeanlage ist die Selbe. Und die Lichtspule befindet sich auf der Grundplatte. Und wenn die die richtige ist, ist doch alles roger
    KR 51/1 S, Bj. 1977

  6. #102
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.855

    Standard

    Die Lichtspule geht direkt zum Scheinwerfer, und ja, hier ist die /1S mit 25W besser bestückt.

    Die Rücklicht- und Ladespule geht zur Ladeanlage, und hier ist kein Unterschied zu allen anderen /1.

  7. #103
    Tankentroster Avatar von Eisenbahner1983
    Registriert seit
    11.06.2012
    Ort
    Emden
    Beiträge
    200

    Standard

    Moin,

    ich habe folgendes Problem:

    Bremslicht geht Tachobeleuchtung geht

    Rücklicht ging nicht, alle Kontakte gereinigt. Nun geht es wieder ... Aber:

    Das Rücklicht geht nur bei starken Gas geben. Hier glimmt es auch mehr als das es Leuchtet. Kann es evtl. an der Rücklichtdrossel liegen ? Diese wurde vor einen Jahr allerdings erst gewechselt, da die schonmal hinne war. Tachobeleuchtung ist hell. Rücklicht geht mit Tacho aus wenn Bremslicht leuchtet. Bremslicht sehr hell. Verbaut sind Narva 6V

    Jemand nen Tip ?

    Gruß Björn

    P.S. Es handelt sich um eine unverbastelte KR51/1S Halbautomatik
    Guten Flug wünscht Björn aus der Seehafenstadt Emden (Ostfriesland)

  8. #104
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Leuchtet das Bremslicht dauerhaft?
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  9. #105
    Tankentroster Avatar von Eisenbahner1983
    Registriert seit
    11.06.2012
    Ort
    Emden
    Beiträge
    200

    Standard

    Nein, das Bremslicht geht wie gewollt nur nach Betätigung. Das Rücklicht glimmt nur bei Gas geben (Schwach). Im Stand bei laufenden Motor gar nicht ...
    Guten Flug wünscht Björn aus der Seehafenstadt Emden (Ostfriesland)

  10. #106
    Tankentroster Avatar von Eisenbahner1983
    Registriert seit
    11.06.2012
    Ort
    Emden
    Beiträge
    200

    Standard

    Liegt es evtl. an der Lichtspule ?
    Guten Flug wünscht Björn aus der Seehafenstadt Emden (Ostfriesland)

  11. #107
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    leg mal testweise ne extra masseleitung ans rücklicht. falls das besserung bringt gibt es sogar einen massesteckplatz am rücklicht, sodass man das auch vernünftig verkabeln kann.
    ..shift happens

  12. #108
    Tankentroster Avatar von Eisenbahner1983
    Registriert seit
    11.06.2012
    Ort
    Emden
    Beiträge
    200

    Standard

    Moin,

    habe hinten an dem freien Steckplatz ein neues Massekabel gelegt. Nun ist alles wie gewünscht. Die Korussion an den Kabelschuhen ist bei mir der Übeltäter. Hier habe ich mal habe hinten an dem freien Steckplatz ein neues Massekabel gelegt. Nun ist alles wie gewünscht. Die Korussion an den Kabelschuhen ist bei mir der Übeltäter. Hier habe ich mal alles gereinigt und mit Kontaktspray bearbeitet. Mal sehen wann es wieder anfängt ...(Trockene Garage) alles gereinigt und mit Kontaktspray bearbeitet. Mal sehen wann es wieder anfängt ...(Trockene Garage)

    Gruß Björn
    Guten Flug wünscht Björn aus der Seehafenstadt Emden (Ostfriesland)

  13. #109
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.855

    Standard

    Die Russen sind nicht schuld ... das Wort heißt Korrosion. ;-)

    Gute Fahrt!

  14. #110
    Zündkerzenwechsler
    Registriert seit
    12.03.2013
    Ort
    Ansbach
    Beiträge
    33

    Standard

    Also es gibt "Nachbauten, die genauso aussehen wie die Originalen, mit Wassersack und ohne. Meist sind sie aber nicht aus so gutem Material.
    Zu Deinem Verständnis: Den Vergaser machen / überprüfen heißt nicht, das Du ihn auch verstellen musst. Du solltest ihn vorsichtig ausbauen und unten die Spritwanne abschrauben. ( Achtung es steht immer etwas sprit drin). Somit kannst Du dann ganz einfach die Düsen rausschrauben und durchpusten. Schau auch ob in der Wanne unten Dreck abgelagert ist.
    Wassertropfen oder kleinste Dreckpartikel die durch den Sprithahn kommen können die Vergaserdüsen zusetzen und Dein Motor bekommt nicht mehr genug Sprit.
    Beim Zusammenbau musst Du darauf achten das die Dichtung wieder richtig sitzt.

    Mit dem Benzinfilter im Benzinschlauch wäre ich vorsichtig, meist macht das Ding mehr Probleme als Nutzen da bei der Schwalbe das Gefälle zwischen Tank und Vergaser sehr gering ist bekommt der Vogel evtl. durch den filter nicht mehr genug Sprit.
    Viele Grüße
    Sören

+ Antworten
Seite 7 von 7 ErsteErste ... 5 6 7

Ähnliche Themen

  1. simson schwalbe kr51/1s halbautomatik auf 4 gang umrüsten?
    Von schwalbe_chris im Forum Technik und Simson
    Antworten: 34
    Letzter Beitrag: 25.08.2016, 23:00
  2. Mysteriöse Vergaser-Probleme - Experten gefragt
    Von ExceptionHandler im Forum Technik und Simson
    Antworten: 38
    Letzter Beitrag: 28.09.2009, 22:37

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.