+ Antworten
Ergebnis 1 bis 16 von 16

Thema: Simson Schwalbe KR 51/2 N - Bergauf keine Kraft


  1. #1

    Registriert seit
    20.04.2015
    Beiträge
    6

    Standard Simson Schwalbe KR 51/2 N - Bergauf keine Kraft

    Hallo :)

    ich habe leider ein Problem mit meiner Schwalbe. Ich kann Bergauf nur im ersten Gang fahren und schaffe auch nur mit Mühe und Not (+Bergabfahrt) die 60 kmh. Mein Kumpel der exakt das gleiche Modell hat, hat diese Probleme nicht.

    Deshalb wollte ich mich mal an euch wenden, da ich schon oft von euch gehört habe

    Was ich schon gemacht habe:

    - Auspuff gewechselt (Krümmer ca. 2.2cm in den Auspuff gesteckt)
    - Kettenspannung geprüft
    - Standgas und Gemisch eingestellt sowie Stellung des Schwimmers eingestellt
    - Vergaser gewaschen

    Beim letzten Punkt ist mir aufgefallen das ich den 16N1-5 Vergaser verbaut habe. Hab aber die richtigen Düsen drin. Kann das der Grund sein? Ich will nur ungern 40€ für den neuen ausgeben wenn es der alte genauso tun würde

    Was könnte ich eurer Meinung nach noch überprüfen?

    Vielen Dank für eure Hilfe und noch einen schönen Feierabend

    A456B123

  2. #2
    Zahnradstoßer Avatar von Sturmkraehe
    Registriert seit
    30.06.2011
    Ort
    Marschacht
    Beiträge
    764

    Standard

    Moin und willkommen im Nest!

    Schau mal hier. Du wirst erkennen, es gibt da mehr als nur die unterschiedlichen Düsen.
    Keiner zwingt dich 40€ auszugeben. In der Bucht oder bei Kleinanzeigen gibt es die auch recht günstig gerbraucht.
    Oder du schaust mal hier im Forum in der Rubrik Flohmarkt, da bietet jemand grad diverse Schwalbenteile an... (Huch, das bin ja ich...)
    Also, falls du Interesse hast: PN

    Beste Grüße
    Carl

    Edit: Ach ja, fast vergessen: Das du nicht so in die Gänge kommst wie dein Kumpel kann auch noch weitere Gründe haben: Statur/Masse des Piloten, schlechterer Gesamtzustand des Mopeds (Kettenspannung, Zustand der Lager, etc...), Zustand des Triebwerks (vor allem der Garnitur -> Kompression). Falls du weniger Kompression hast, als dein Kumpel, wirst du die 1/4 Meile nicht gewinnen.
    Aber du kannst gern bei mir rumkommen, wir messen mal die Kompression und du kannst auch gleich den 12er Vergaser mitnehmen!
    Bleibt dein Moped fast schon stehn, musst am Gashahn etwas drehn.

  3. #3
    Zündkerzenwechsler
    Registriert seit
    24.03.2015
    Ort
    Öpfingen
    Beiträge
    34

    Standard

    Hi and welcome :)

    Theoretisch kannst du den 16N1-5 auch in der /2 fahren. Der -5 und -12 sind bis auf LLdüse und Schwimmerstand identisch. Wie sieht der Gummi am Startvergaser aus? Schließt dieser richtig?

  4. #4
    Zahnradstoßer Avatar von Sturmkraehe
    Registriert seit
    30.06.2011
    Ort
    Marschacht
    Beiträge
    764

    Standard

    Zitat Zitat von Kabbes Beitrag anzeigen
    [...] Der -5 und -12 sind bis auf LLdüse und Schwimmerstand identisch. [...]
    Zitat aus der Vergasertabelle:

    Schwalbe KR51/1 => BVF-Vergaser 16N1-5 => Teillastnadel Nr. 08 bzw. Nr. 2A512 => Teillastnadelstellung 3 => Nadeldüse 215 mit jeweils 4 Ausgleichsluftbohrungen Ø 0,6 mm => Hauptdüse Ø 0,67 mm => Leerlaufdüse Ø 0,40 mm => Zerstäuber seitlich rechts und Links horizontal geschlitzt => Schlauchnippel abgewinkelt => Ausgleichsluftkanal mit Plombe verstopft

    Schwalbe KR51/2 => BVF-Vergaser 16N1-12 => Teillastnadel Nr. 08 bzw. Nr. 2A512 => Teillastnadelstellung 3 => Nadeldüse 215 mit jeweils 4 Ausgleichsluftbohrungen Ø 0,6 mm => Hauptdüse Ø 0,67 mm=> Leerlaufdüse Ø 0,35 mm => Zerstäuber seitlich rechts und Links horizontal geschlitzt => Schlauchnippel abgewinkelt => Ausgleichsluftkanal mit Plombe verstopft, dafür Kanal aber seitlich geschlitzt

    Hört sich für mich nach einem Unterschied an...?!

    Gruß
    Carl
    Bleibt dein Moped fast schon stehn, musst am Gashahn etwas drehn.

  5. #5
    Zündkerzenwechsler
    Registriert seit
    24.03.2015
    Ort
    Öpfingen
    Beiträge
    34

    Standard

    Stimmt, an den hab ich gar nicht gedacht... Dann wohl doch die 20-30€ für einen gebrauchten investieren.

  6. #6

    Registriert seit
    20.04.2015
    Beiträge
    6

    Standard

    Aber du kannst gern bei mir rumkommen, wir messen mal die Kompression und du kannst auch gleich den 12er Vergaser mitnehmen!
    Danke für das Angebot :) aber ich komm aus dem Allgäu^^ da müsste ich durch ganz Deutschland durch^^

    Aber du kannst gern bei mir rumkommen, wir messen mal die Kompression und du kannst auch gleich den 12er Vergaser mitnehmen!
    Die habe ich bereits gemessen. Liegt bei 8 Bar... ist das i.O?


    Was mir noch eingefallen ist.... kann es auch an dem Zündzeitpunkt liegen?

  7. #7
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.244

    Standard

    Yes it can!

    Peter

  8. #8

    Registriert seit
    20.04.2015
    Beiträge
    6

    Standard

    Okey und wie sieht es mit der Kompression aus?

  9. #9

    Registriert seit
    20.04.2015
    Beiträge
    6

    Standard

    was mir noch einfällt^^ würde sich der Aufpreis zu einem BING Vergaser lohnen?

  10. #10
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.968

    Standard

    Zitat Zitat von A456B123 Beitrag anzeigen
    was mir noch einfällt^^ würde sich der Aufpreis zu einem BING Vergaser lohnen?
    Nö, hat in der Schwalbe keine Zulassung im Strassenverkehr, nur in der S51/1 und SR50/1 nach Abnahme des Teilegutachtens.

    MfG

    Tobias

  11. #11
    Zahnradstoßer Avatar von Sturmkraehe
    Registriert seit
    30.06.2011
    Ort
    Marschacht
    Beiträge
    764

    Standard

    Zitat Zitat von A456B123 Beitrag anzeigen
    Okey und wie sieht es mit der Kompression aus?
    hast du die auch bei warmen Motor gemessen?


    Edit: Das mit der Kompression ist wieder so eine Sache. Viel Halbwissen macht die Runde und wird für voll genommen, nicht hinterfragt etc.

    Meines Kenntnisstandes nach sind max. 9 bis 9,5 Bar zu erreichen. Mit 8 bist du also noch gut dabei. unter 7 sollte man mMn über einen Schliff nachdenken, aber das ist eine Glaubensfrage und eine Frage der Leistung, die das Triebwerk noch bringt.

    Noch mehr Edit: Weiter kommt es auch drauf an, mit was für einem Messgerät man hantiert. Wurde das bei KiK gekauft, aus einem Überraschungs-Ei gepult oder gab es das als Gimmick im Yps-Heft, wird es kaum zuverlässige Werte ausspucken. Leiht man sich sowas aus der nächsten Kfz Werkstatt, oder legt dafür ein paar mehr Knöppe hin, kann das Ergebnis schon wieder ganz anders aussehen.
    Bleibt dein Moped fast schon stehn, musst am Gashahn etwas drehn.

  12. #12

    Registriert seit
    20.04.2015
    Beiträge
    6

    Standard

    Okey super danke euch.

    Ich werde am Samstag nochmal tüfteln und melde mich dann wieder bei euch :)

    Euch schonmal n schönes Wochenende

  13. #13
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.649

    Standard

    Mal abgesehen vom Vergaser (Bing ist Quatsch) ist das A und O eine richtig eingestellte Zündung. Ohne richtigen ZZP hat der Motor schon mal keine optimale Kraft, da kann alles andere in Ordnung sein. Je falscher der ZZP, desto schlechter die Leistung. Gilt ganz besonders beim Unterbrecher, da dieser verschleißt und sich der ZZP nach spät verstellt.
    Die Dummen haben das Pulver nicht erfunden. Aber sie schießen damit.

  14. #14

    Registriert seit
    20.04.2015
    Beiträge
    6

    Standard

    Hey Leute,

    bei mir brachte das wechseln der Wellendichtringe sowie ein neuer Kolben und Zylinder die gewünschte Leistung. Nur falls ein anderer das selbe Problem hat

    Schönen Sonntag noch :)

  15. #15
    Schwarzfahrer
    Registriert seit
    05.07.2011
    Beiträge
    10

    Standard

    Der Unterbrecher auf 4mm einstellen brachte bei mir wesendlich mehr Leistung

  16. #16
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.815

    Standard

    Zitat Zitat von heli35 Beitrag anzeigen
    Der Unterbrecher auf 4mm einstellen brachte bei mir wesendlich mehr Leistung
    WOW !

    Wie hast Du den Unterbrecher dazu gekriegt 4mm zu öffnen ?
    Oder meinst Du doch 0,4mm !?
    In dem Fall: ja, ein richtig eingestellter Unterbrecher macht schon was aus.

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

+ Antworten

Ähnliche Themen

  1. Motor pfeift / keine Leistung bergauf (Mit Soundbeispiel)
    Von ShaolinSatellite im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 22.07.2014, 17:35
  2. Schwalbe hat keine Kraft (vor allem im dritten Gang)
    Von Schwalbine im Forum Technik und Simson
    Antworten: 28
    Letzter Beitrag: 18.11.2008, 23:20
  3. Keine Kraft
    Von Schwalbe2803 im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 20.06.2007, 12:52

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.