+ Antworten
Ergebnis 1 bis 6 von 6

Thema: Simson Schwalbe Kr 51/2N läuft nicht.. obwohl alles gemacht wurde!


  1. #1
    Schwarzfahrer
    Registriert seit
    01.05.2012
    Ort
    Bremen
    Beiträge
    20

    Cool Simson Schwalbe Kr 51/2N läuft nicht.. obwohl alles gemacht wurde!

    [I]Schönen guten Abend liebes Forum,

    Ich brauch mal wieder Euere Hilfe..
    Meine Schwalbe (KR51/2N) will einfach nicht mehr angehen.
    [I]Was habe ich schon getestet?
    Bereits getestet hab ich den Funken, Zündkerzenstecker, Zündkerze, Vergaser komplett gereinigt, Zündung eingestellt ( VAPE )und mit Bremsreiniger/Startpilot versucht zu starten.
    Alles ohne Erfolg.
    Das komische ist, dass sie ab und zu ganz kurz angeht und dann wieder nach 1-2sek ausgeht.
    Ich bin am verzweifeln..
    Sie bekommt Luft, hat Kompression + Funken und die Zündung ist eingestellt.
    Sprit bekommt sie auch.. Was kann das sein?!
    VIELEN DANK!!!
    Ich hoffe das Ihr mir helfen könnt.
    MfG Til

  2. #2
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    wär mal ganz interessant mehr infos zu bekommen. z.b. wie der fehler aufgetreten ist und ob du vorher irgendwas am moped geschraubt hast. nur weil der gaser sauber ist, muss er nicht automatisch in ordnung sein. der schwimmer kann z.b. ein loch haben. nebenluft oder getriebeöl über einen defekten kubelwellensimmering wäre noch ein punkt wo man weiter suchen kann.
    ..shift happens

  3. #3
    Schwarzfahrer
    Registriert seit
    01.05.2012
    Ort
    Bremen
    Beiträge
    20

    Standard

    Achja, das hab ich vergessen!
    Mitten an der Ampel ging sie aus!
    Danke, das werd ich mir morgen direkt mal anschauen!!

    Ach und am Moped habe ich nicht geschraubt. Das Moped wurde in einer Fachwerkstatt für Simson eingestellt. 1 Jahr lief sie auch ohne Probleme! :)
    Geändert von Prof (18.05.2013 um 23:20 Uhr) Grund: Doppelpost

  4. #4
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Schaue mal nach dem Wellendichtring hinter dem Primerritzel , eventuell ist Der unddicht oder hinausgedrückt
    Immer schön den Auspuff freihalten

  5. #5
    Schwarzfahrer
    Registriert seit
    01.05.2012
    Ort
    Bremen
    Beiträge
    20

    Standard

    Alles klar, danke! Wird sofort morgen gemacht.

  6. #6
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.378

    Standard

    Primärritzel, Gerd... Primärritzel.

    Ich werd irre, wenn ich das nochmal lesen muss.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

+ Antworten

Ähnliche Themen

  1. Benzinhahn tropft, obwohl alles dicht - zuviel Druck?
    Von kackebart im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 22.08.2015, 18:36
  2. Weis mit Zündung nicht mehr weiter... alles gemacht ohne erfolg
    Von schwabeS51 im Forum Technik und Simson
    Antworten: 23
    Letzter Beitrag: 15.01.2013, 15:35
  3. Antworten: 25
    Letzter Beitrag: 23.04.2012, 13:45
  4. Alles versucht, KR 51/1 läuft nicht, Tipps erbeten
    Von luckyluke81 im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 18.07.2007, 22:53

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.