+ Antworten
Ergebnis 1 bis 4 von 4

Thema: Simson springt nicht an


  1. #1
    Zündkerzenwechsler
    Registriert seit
    21.04.2014
    Ort
    Tettnang
    Beiträge
    27

    Standard Simson springt nicht an

    Hallo zusammen,

    Nach vielem suchen in diversen Foren habe ich zwar einige Ideen gesammelt, aber leider keine Antwort gefunden, die so ganz passt...
    Deshalb würde mich eure Meinung sehr interessieren.

    Seit kurzem springt meine Schwalbe (51/2) nicht mehr an.
    Sie lief super als ich sie warm gefahren habe um den Vergaser richtig einzustellen. Plötzlich ließ sie mich im Stich und sprang nicht mehr an. Weder 'normal', noch mit anschieben. Benzin ist drin, Vergaser habe ich nochmals gereinigt, Schwimmer eingestellt, Zündkerzen durchgewechselt... Trotzdem springt sie nicht mehr an.

    Nach suchen in Foren habe ich schon mal den Kondensator und die Spulen angeschaut. Beim antreten schien alles gut, keine Funken zu sehen etc.
    Ein Problem was ich sehe: der Zündfunken scheint mir sehr schwach, wenn ich es richtig sehe setzt er auch zeitweise aus. Sowohl mit neuer als auch mit geprüfter, funktionierender Zündkerze.
    Und das letzte Mal als ich versucht habe die Schwalbe anzutreten, wurde auch die Zündkerze nicht mehr nass.

    Ich habe mir jetzt mal neues Zündkabel, neue Zündspule und Zündkerzenstecker gekauft.
    Meint ihr, das Problem würde dadurch gelöst?
    Oder habt ihr mir noch weitere Vorschläge, was ich versuchen könnte?

    Ich danke euch für eure Hilfe!!

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.253

    Standard

    Zitat Zitat von B-Boy_B Beitrag anzeigen
    Meint ihr, das Problem würde dadurch gelöst?
    Da auch wir die Fehlerursache nicht kennen, wirst Du das selber ausprobieren müssen.

    Öffnet und schliesst der Unterbrecher?
    Hast Du schon mal das gelesen? : Schraubär-Tip: Hilfskerzenstecker fast für lau

    Wenn die Kerze nicht feucht wird, wird überhaupt Sprit vom Vergaser angesaugt?

    Peter

  3. #3
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Wenn der Funke da ist , der Vergaser ok , dann würde ich mir mal die Wellendichtringe ansehen


    ganz genau den hinter dem Polrad / Schwungmasse , wenn Er Luft saug dann wird die Kerze kaum feucht
    Immer schön den Auspuff freihalten

  4. #4
    Zündkerzenwechsler
    Registriert seit
    21.04.2014
    Ort
    Tettnang
    Beiträge
    27

    Standard

    @ Zschopower:
    Ferndiagnose ist etwas schwierig, das stimmt . Ich dachte nur, vielleicht kommt dem einen oder anderen das Problem bekannt vor und wüsste aus eigener Erfahrung, woran das liegen kann. Als Simson-Neuling fehlt mir diese Erfahrung leider noch. Deswegen bin ich ja auch so froh über dieses Forum :)!

    Bzgl. dem Vergaser kann ich das leider gar nicht so genau beantworten... Sprit läuf auf jedem Fall in den Vergaser, und da er auch sauber ist, sollte er ja schon funktionieren. Kann ich das irgendwie testen?

    @ Deutz40:
    Danke für den Tip, das werde ich mir mal anschauen. Test dürfte auch mit Bremsenreiniger o.ä. funktionieren, oder?!

+ Antworten

Ähnliche Themen

  1. Simson S51 springt nicht an.
    Von obamaking im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 13.07.2012, 08:27
  2. Simson springt nicht an
    Von S51/1B_3108 im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 20.05.2008, 15:16
  3. Simson springt nicht an
    Von absurde im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 03.10.2005, 18:09

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.