+ Antworten
Seite 2 von 3 ErsteErste 1 2 3 LetzteLetzte
Ergebnis 17 bis 32 von 43

Thema: Simson springt nicht mehr an


  1. #17
    Simsonfreund Avatar von Fabi_123
    Registriert seit
    11.01.2010
    Ort
    Bodensee/ Untersee
    Beiträge
    1.595

    Standard

    Genau. Mach mal eine Probefahrt und schau was passiert. (fahr lieber mal nicht zu weit weg ) Falls sie nach 5- 10 Km fahren immer noch ohne Probleme fährt würde ich vorsichtshalber bevor ich sie abstelle mal schnell Motor aus und versuchen anzutreten, wenn sie dann beim ersten Kick wieder da ist ist doch alles gut :)
    simson-treffen-2012-in-baden-württemberg.de/

  2. #18
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.917

    Standard

    Dann nochmal nach zwei, fünf, zehn, fünfzehn und zwanzig Minuten Abstand zum vorherigen Test nochmal versuchen an zu kicken. Wenn das auch gut funktioniert ists ok. Oft springen sie direkt nach dem Abstellen wieder an, aber nach ein paar Minuten nicht mehr, obwohl sie es eigentlich können sollten.
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  3. #19
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    Zitat Zitat von H.J. Beitrag anzeigen
    Dann nochmal nach zwei, fünf, zehn, fünfzehn und zwanzig Minuten Abstand zum vorherigen Test nochmal versuchen an zu kicken. Wenn das auch gut funktioniert ists ok. Oft springen sie direkt nach dem Abstellen wieder an, aber nach ein paar Minuten nicht mehr, obwohl sie es eigentlich können sollten.
    Das kann ich definitiv nur bestärken: Bloß weil sie eiskalt läuft, bist du noch nicht fertig mit deiner Schwalbe (Übrigens ein sehr schönes Ding - sie wurde offensichtlich gepflegt). Probiere, wenn du ein paar km gefahren bist (Tipp: fahre bergauf - dann kannst du bergab rollen wenn sie nicht mehr will), in immer größer werdenden Abständen sie wieder zu starten. Meine Schwalbe hatte vor ein paar Tagen ein "Lauwarmproblem" - heiß, direkt nach dem fahren ging sie problemlos wieder an, kalt ebenfalls, aber absteigen, kippen holen an der tanke und nach 5 Minuten weiterfahren - kein Chance.

    Wilkommen im Club der geflügelten Mopeds :)
    Schwalbe mit Alarmanlage? --> http://bit.ly/VKh4rI (geht wieder!)

  4. #20
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    15.015

    Standard

    Zitat Zitat von damaltor Beitrag anzeigen
    aber absteigen, kippen holen an der tanke und nach 5 Minuten weiterfahren - kein Chance.
    Womit mal wieder bewiesen wäre, dass Rauchen schädlich ist.

    Wenn der warme Motor nicht (gut) starten will, dann könnte der Vergaser zu fett eingestellt oder aber der Startvergaser nicht dicht sein.

    Peter
    Selbsthilfe: 1. DAS BUCH 2. Best of the Nest 3. das Wiki 4. lesen

  5. #21
    Tankentroster Avatar von chrack
    Registriert seit
    06.06.2011
    Ort
    Seefeld
    Beiträge
    182

    Standard

    Hallo zusammen,

    vielen Dank für die vielen genannten Tipps. Ich lese Sie erst heute und bin ganz froh, diese erst heute zu lesen, sonst wäre ich gestern nicht so bedenkenlos auf die Schwalbe gestiegen. Denn nachdem sie wieder an ging, habe ich erst einmal die alten original K30 aus der GDR durch neue ersetzt, da ich hier gelesen habe, dass mit den alten Reifen zu fahren, eigentlich zu gefährlich ist. Nachdem die Reifen getauscht waren, bin ich 6 km zum Supermarkt in den Nachbarort gefahren. Einkaufen, nach ca. 10-15 Minuten wieder auf die Schwalbe, ein Tritt --> an, und dann fuhr ich einen Umweg am Wörthsee entlang nach Hause. Zu Hause angekommen ruft meine Frau aus dem Fenster, wir brauchen noch Zucker und Sahne. Also Schwalbe wieder an und zum Tengelmann im Ort. Einkaufen und wieder Heim.

    Die Schwalbe ging immer ohne Probleme beim ersten Tritt an. Ich hoffe, dass das erst mal so bleibt.

    Noch traue ich mich nicht so richtig mit der Schwalbe die 30 km zur Arbeit nach München zu fahren. Aber ich hoffe bald genug Verlässlichkeit seitens der Schwalbe zu erfahren, damit ich genug Vertrauen habe, dies in Angriff zu nehmen.

    Gruß
    Christian

  6. #22
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.550

    Standard

    "Lauwarmer" Motorstart ist bei Vergaserfahrzeugen mit manueller Anfettung (Startvergaser, Choke) immer ein bisschen schwierig ... da muss man ein Händchen entwickeln dafür, ob und wieviel Fettzugabe gerade gebraucht wird. Im Zweifel immer erstmal ohne Anfettung versuchen, und wenn sich nichts rührt, ein bisschen zugeben. Und Finger weg vom Gasgriff beim Start!

    chrack, angstfrei draufsetzen ist doch erste Tugend bei Oldtimern :) ... mach aber mal lieber eine Zündkerze B8HS rein. Die B6HS ist ein wenig zu dünn gewählt in der Wärmeableitung, das könnte im Sommer Ärger machen.

  7. #23
    Zahnradstoßer Avatar von Schwalbe51-2
    Registriert seit
    27.04.2003
    Ort
    Uelzen
    Beiträge
    917

    Standard

    moin
    würde am besten ne Original Isolator Spezial einbauen, haben bei mir immer am wenigsten Probleme gemacht.
    Ich weiß ja nicht wie es bei dir in der Umgebung mit den Firmen für KFZ Teile aussieht, hier bei uns ist es so das Händler die Beru teile anbieten auch ohne Probleme die Isolator liegen haben oder von einem auf den anderen Tag bestellen können :)

    Wenn ich nicht wüsste das meine Kleine hier steht würde ich sagen die sehen sich sehr ähnlich

    MFG Bastian
    Angehängte Grafiken

  8. #24
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.550

    Standard

    Wenn's vor Ort NGK gibt, dann braucht man nicht nach BERU Isolator zu suchen. Ich jedenfalls zahle lieber 3 Euro für eine sicher funktionierende Kerze als 2 Euro für geht-oder-geht-nicht-Lotterie mit 20% Wahrscheinlichkeit für eine Niete.

  9. #25
    Tankentroster Avatar von chrack
    Registriert seit
    06.06.2011
    Ort
    Seefeld
    Beiträge
    182

    Standard

    Hallo,

    @Schwarzer_Peter: Was meinst Du mit Fett geben? Gas geben beim Start? Nie Gas geben? Bisher habe ich immer ein wenig Gas gegeben beim Start. Gerade war ich wieder etwas unterwegs, habe die Schwalbe gute zwei Stunden in der prallen Sonne geparkt und sie wollte erst nach dem vierten Kick angehen, mit Gas geben! Was muss man machen, um ohne Gas die Schwalbe zu starten?

    @ Bastian: Ja, nur der Spiegel ist anders.

    Gruß
    Christian

  10. #26
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    15.015

    Standard

    Mit Fett geben, ist eine Anfettung des Startgemischs durch Ziehen des Starterhebels gemeint.

    Gänzlich ohne Gasgeben die Schwalbe zu starten ist eine fummelige Einstellungssache, mir bei meinen diversen Zweitaktern noch nicht zuverlässig gelungen. Zumal ein Zweitaktmotor auch noch auf das Wetter reagiert. Je nach Temperatur, Feuchtigkeit und/oder Luftdruck startet er, bzw. läuft er manchmal spürbar besser oder schlechter.

    Du musst das einfach ausprobieren und ein Gefühl dafür entwickeln.

    Grundregel: der kalte Motor wird unter Betätigung des Starterhebels gestartet, wenn er auch ohne anspringt, ist der Vergaser zu fett eingestellt.

    Peter
    Selbsthilfe: 1. DAS BUCH 2. Best of the Nest 3. das Wiki 4. lesen

  11. #27
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.550

    Standard

    Die Taktik ist die: Erstmal wird das Standgas so eingestellt, dass es für den warmen Motor passt. Der Startvergaser muss funktionieren.

    Dann kickt man grundsätzlich bei geschlossenem Gas, bei kaltem Motor mit offenem Startvergaser. Nur so kann der Startvergaser seine volle Wirkung entfalten. Direkt nach dem erfolgreichen Kick darf man das Gas natürlich aufdrehen, damit der Motor auch an bleibt - am besten aber setzt man sich direkt drauf und fährt los, ohne noch lang im Stand mit dem Gas rumzuhampeln.

  12. #28
    Simsonfreund
    Registriert seit
    26.05.2010
    Ort
    Dresden
    Beiträge
    1.646

    Standard

    Meine Taktik sieht auch ganz ähnlich aus.
    Kalt: Starthebel ziehen, 2-3x ohne Gas kicken; springt der Motor noch nicht an, Startvergaser schließen und bei Halbgas weiterkicken. Spätestens 2 Kicks später springt der Motor an. Bei Aussetzern am Anfang wird der Startvergaser nochmal kurz geöffnet.
    Halbwarm: 1-2x ohne Startvergaser kicken, dabei ganz leicht gefühlvoll Gas geben. Klappt das nicht, Startvorgang wie kalt wiederholen.
    Warm/Heiß: bei viertel Gas kicken, mit dem ersten Tritt läuft der Motor für gewöhnlich.
    Abgesoffener Motor: Bei Vollgas kräftig kicken ohne Startvergaser! Das kann auch recht lange dauern. Schneller geht es, wenn man sich einen Berg herunterrollen lässt und Vollgas gibt.
    Der Motor säuft ab, wenn z.B. die Zündung ausfällt, ohne Zündung Startversuche unternommen werden oder der Startvergaser zu lange offen ist.

    Die oben beschriebene Vorgehensweise klappt (auch bei fremden Simsons) immer recht gut. Voraussetzung ist lediglich ein gut abgestimmter Vergaser und fehlerfreier Motor (keine Nebenluft, freier Auspuff etc.). Springt eine kalte Simson ohne Startvergaser beim ersten kick an, bin ich übrigens immer sehr skeptisch.

    Der Grund für das benötigte fettere Gemisch (=höherer Kraftstoffanteil im Kraftstoff/Luftgemisch) bei kaltem Motor liegt darin, dass der Kraftstoff an der kalten Zylinderwand kondensiert, wodurch das Gemisch zu sehr abmagert und nicht mehr zündwillig ist.
    Suche Bilder für HP. Fotos bitte an simson.24.eu@t-online.de

  13. #29
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.646

    Standard

    Zitat Zitat von jenson Beitrag anzeigen
    Springt eine kalte Simson ohne Startvergaser beim ersten kick an, bin ich übrigens immer sehr skeptisch.
    Bei Außentemperaturen über, na, sagen wir mal, 20 °C, darf sie das schon.
    Die Dummen haben das Pulver nicht erfunden. Aber sie schießen damit.

  14. #30
    Tankentroster Avatar von chrack
    Registriert seit
    06.06.2011
    Ort
    Seefeld
    Beiträge
    182

    Standard

    Hallo,

    vielen Dank für Eure Ausführungen. Das ist viel wissenswertes dabei. Schön, dass es einen Ort gibt, wo einem so nett und kompetent geholfen wird.

    Gruß
    Christian

  15. #31

    Registriert seit
    12.06.2011
    Beiträge
    2

    Standard

    Hallo,
    also ich hab keine antwort oder idee sondern eigentlich ziemlich genau die gleiche frage:-) und die antworten helfen mir glaub ich weiter....und ich bin anfänger was das schwalben basteln angeht... jetzt hab ich noch eine andere, wahrscheinlich blöde frage: an welches metall hält man die zündkerze zum check am besten?
    Lg orangesimson

  16. #32
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    15.015

    Standard

    An den Zylinderkopf, der ist aus Aluminium.

    Peter
    Selbsthilfe: 1. DAS BUCH 2. Best of the Nest 3. das Wiki 4. lesen

+ Antworten
Seite 2 von 3 ErsteErste 1 2 3 LetzteLetzte

Ähnliche Themen

  1. Antworten: 62
    Letzter Beitrag: 07.10.2010, 13:42
  2. KR51/2E springt nicht mehr richtig an und zieht nicht mehr
    Von Cookie-Monster im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 07.09.2007, 20:13
  3. Simson springt nicht mehr an.
    Von Gerumpelter im Forum Technik und Simson
    Antworten: 22
    Letzter Beitrag: 21.07.2006, 13:30

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.