+ Antworten
Seite 1 von 3 1 2 3 LetzteLetzte
Ergebnis 1 bis 16 von 43

Thema: Simson springt nicht mehr an


  1. #1
    Tankentroster Avatar von chrack
    Registriert seit
    06.06.2011
    Ort
    Seefeld
    Beiträge
    182

    Standard Simson springt nicht mehr an

    Hallo liebe Schwalbengemeinde,

    ich bin neu hier und möchte mich kurz vorstellen, bevor ich zu meinem Problem komme.
    In meinen bisherigen 39 Jahren habe ich mich mit Fahrrad und Auto von A nach B bewegt und war immer zufrieden. Nun kam es, dass ich die Möglichkeit hatte mich auf eine Schwalbe zu setzen und was soll ich sagen, es war um mich geschehen. Ab diesem Moment schaute ich mir alle möglichen Angebote an und tatsächlich fand ich vor zwei Wochen eine K 51/2 L die mir gefiehl, welche ich dann auch sofort kaufte. Bisher kam ich noch nie mit zweirädrigen, motorbetriebenen Fahrzeugen in Berührung, daher kaufte ich mir eine Schwalbe, die für meine Augen in Ordung aussah. Hier ist Sie:

    http://www.ca-music.de/SCHWALBE/s1.jpg
    http://www.ca-music.de/SCHWALBE/s2.jpg

    Seit dem ersten Tag sprang sie auf den ersten Tritt an und war sehr willig. Bin bisher ca. 100 km gefahren. Heute wollte ich sie meinem Vater vorführen, Tritt und hänhänhän..... wunderbar. Ich fuhr eine Runde und kam zu Hause an. Beim Schalten vom Dritten in den Zweiten ging sie plötzlich aus. Versuche sie wieder anzutreten blieben erfolglos. Es war mir möglich, den Motor durch Anschieben wieder in Betrieb zu nehmen, aber sobald ich die Kupplung ziehe, geht sie aus.

    Nach ein paar Suchanfragen hier im Forum überprüfte ich die 0,4 mm an der Zündkerze und ob ein Zündfunkten da ist. Eigentlich alles in Ordung. Nachdem ich alles wieder zurück gebaut hatte, konnte ich sie wieder Antreten, aber sie starb gleich wieder ab. Danach war sie nicht mehr zum Leben zu erwecken. Anschieben habe ich nicht mehr probiert.

    Vielleicht habe ich bei meiner Suche hier im Forum schon genau den richtigen Treffer gehabt, konnte ihn aber aufgrund meiner Unwissenheit nicht als solchen erkennen. Daher frage ich Euch, ob Ihr mir einen Tipp geben könnt, was ich als nächstes überprüfen könnte. Vielleicht muss ich ja nur die Zündkerze tauschen, nur habe ich noch keinen Ersatz.

    Vielen Dank schon mal für jede Hilfe.

    Gruß
    Christian

  2. #2
    Glühbirnenwechsler
    Registriert seit
    10.03.2011
    Beiträge
    81

    Standard

    Zieh mal den Benzinschlauch vom Gaser ab und guck ob da genug Sprit ankommt! Entweder der Benzinhahn sitzt zu oder der Kraftstofffilter darunter! Ich hatte auch einmal das eine kaputte 4 Lochdichtung das Problem war und dafür sorgte, dass nicht genug Sprit nachlief!

  3. #3
    Tankentroster Avatar von chrack
    Registriert seit
    06.06.2011
    Ort
    Seefeld
    Beiträge
    182

    Standard

    Hi Schwalbenfreak,

    danke für den Tipp. Ich habe mal nachgesehen und innerhalb von 30 Sec. laufen da ca. 100 ml raus. Ist das ausreichend?

    Gruß
    Christian

  4. #4
    Flugschüler
    Registriert seit
    15.08.2008
    Ort
    München -Süd
    Beiträge
    484

    Standard

    Laut Senfglasmethode sollen 200 ml innerhalb einer Minute durch den Schlauch kommen
    Meine S51 hat einen Vierventilzylinderkopf vom Trabant 500

  5. #5
    Flugschüler
    Registriert seit
    04.03.2011
    Ort
    Vilsbibiurg
    Beiträge
    275

    Standard

    Also pro minute 200 ml is Ok
    Tuning liegt im Auge des Betrachters ich nenns Rennsport

  6. #6
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.649

    Standard

    So, also Spritfluss wäre eine Möglichkeit gewesen, ist es aber nicht. Da kann man eigentlich direkt zur Zündung übergehen. Wenn ich es richtig verstanden habe, ging sie warm nicht mehr an, und Du hast es seitdem nicht mehr probiert. Probier noch mal, ob Du sie kalt wieder anbekommst, mit Anschieben. Hauptsächlich ohne (ist ja warmes Wetter momentan), aber spaßenshalber auch mal mit ein wenig (kurz) gezogenem Startvergaser. Das sollte doch mit dem Teufel zugehen, wenn die auch kalt nicht will. Wenn auch das nicht geht, würde ich doch als nächstes einfach nur so den Vergaser mal reinigen, vor allem die Düsen durchpusten. Nur, um ein Problem dort auszuschließen, nichts verstellen, denn sie ist ja so gelaufen! Dann auch mal ein Blick in den Auspuff, ob der frei ist, hauptsächlich Endschalldämpfer und Endloch; denke ich aber schon. Dann wäre die Zündanlage dran.
    Kerze, Stecker, Zündkalbel wechseln - diesen ganzen Quatsch bitte sein lassen. Macht jeder, weil es so schön einfach wäre, und bringt keinem etwas.
    Die Dummen haben das Pulver nicht erfunden. Aber sie schießen damit.

  7. #7
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Die Kerze würde ich mir aber mal ansehen und zur Not mal 0,35 ausprobieren, wirkt auch manchmal Wunder ;-)
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  8. #8
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.245

    Standard

    Zitat Zitat von brückenschläfer Beitrag anzeigen
    Laut Senfglasmethode sollen 200 ml innerhalb einer Minute durch den Schlauch kommen
    Die Senfglasmethode hat mit der Durchflussmengenbestimmung reinweg garnüscht zu tun.
    Die ist nur für die Schwimmereinstellung zuständig.

    Peter

  9. #9
    Chefkonstrukteur
    Registriert seit
    17.07.2009
    Ort
    Delitzsch
    Beiträge
    3.574
    Blog-Einträge
    3

    Standard

    Also das erste nach Kontrolle der Zündkerze auf Zustand (nass/trocken/hell/dunkel/Funke da) wäre doch wohl den Vergaser zu zerlegen und die Düsen auf Verstopfung zu prüfen, das geht relativ schnell und ist oft auch erfolgreich, weil die sich nicht allzu selten mal zusetzen, auch wenn der Tank rostfrei ist.

    Erst danach kommen solche Sachen wie Zündung einstellen (bei der /L auch eher unwahrscheinlich) und Auspuff überprüfen.
    R.I.P. Ronny, nur die Besten sterben jung!

  10. #10
    Glühbirnenwechsler
    Registriert seit
    10.03.2011
    Beiträge
    81

    Standard

    Also wenn du sie heute ankriegst würde ich mal den Vergaser reinigen (wie oben schon gesagt) und mal eben fix überprüfen ob der Schwimmer richtig eingestellt ist!

  11. #11
    Tankentroster Avatar von chrack
    Registriert seit
    06.06.2011
    Ort
    Seefeld
    Beiträge
    182

    Standard

    Hallo,

    erst einmal, möchte ich mit bei Euch für die vielen Tipps bedankten.
    Die Schwalbe läuft wieder wie geschmiert. Ein Tritt und AN!

    Was habe ich gemacht:

    Aufgrund Eurer Anregeungen, kontrollierte ich was ich schnell machen kann. Auspuff war frei, Luftfilter sah aus wir noch nie gebraucht. Da mir aber nicht klar war, wie ich das Kabel am Startvergaser lösen kann (traute mich nicht daran zu ziehen) habe ich mir erst einmal gedacht, besorge ich mir eine neue Zündkerze, bevor ich den Vergaser ausbaue. Leider hatte der Autoteilehändler in meiner Nähe nur NGK Zündkerzen. Aber das FAQ sagt die B6HS sollte auch gehen. Also versuchte ich diese. 0.4 mm eingestellt, eingedreht und geht! Wie gewohnt auf den ersten Tritt.

    Kann mir aber jemand mitteilen, wie ich das Kabel am Startvergaser lösen kann? Wenn ich mir Bild 93 auf Seite 80 aus dem BUCH ansehe, sieht es so aus, dass wenn ich die Schraube am Kabel ausgeschraubt habe, ich eigentlich nicht einfach dran ziehen kann, weil der Starterkolben da irgendwie arretiert ist, oder?

    Weiterhin, waren die Kabel-Schrauben am Startvergaser und Gehäusedeckel nur Handfest drauf gedreht. Soll das so sein?

    Gruß
    Christian

  12. #12
    Simsonfreund
    Registriert seit
    26.05.2010
    Ort
    Dresden
    Beiträge
    1.646

    Standard

    Um den Startvergaserzug zu lösen, drehst du nicht an der Einstellschraube, sondern an dem Startvergaserkolbengehäuse (sieht aus wie eine Mutter, wo der Bowdenzug direkt reingeht, aus dem selben Material wie der restliche Vergaser) und nimmst dieses samt Kolben dann raus.
    Das sieht dann so aus: http://simson.24.eu/pages/vergaser/i...aserkolben.jpg
    Suche Bilder für HP. Fotos bitte an simson.24.eu@t-online.de

  13. #13
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Mal wieder die Kerze.... welch Wunder...... ;-)
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  14. #14
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.649

    Standard

    Normalerweise ist es unnötig, den Startvergaserkolben rauszunehmen, und man sollte es ohne Grund sein lassen. Wenn man es aber macht, bitte die Gummidichtscheibe vor dem Zusammenschrauben wenden (auf die unbenutzte Seite) oder komplett erneuern.
    Dass der Motor nun wieder anspringt, muss nicht an einem Defekt der alten Kerze liegen. Und ich glaube auch nicht daran. Die ist halt erst mal sauber, mehr nicht. Sehr gut möglich, dass es mit der NGK bald auch die gleichen Probleme gibt. Beobachten halt, es deutet bislang immer noch auf Wärmeproblem hin, trotz Elektronik-Zündung (evtl. Geber defekt).
    Welche Schrauben an welchem Gehäusedeckel sind nur handfest? Falls Du den Vergaserdeckel (also die Wanne unten) meinst - die dürfen nicht zu fest angezogen werden! Sonst verbiegt sich das ganze Gehäuse; das ist nur aus Zinkdruckguss, leider nicht sehr stabil. Gleiches gilt für den Flansch zum Motor.
    Die Dummen haben das Pulver nicht erfunden. Aber sie schießen damit.

  15. #15
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Die Kerze ist nicht nur neu und sauber, sondern auch richtig eingestellt.... Eine Fehlerquelle weniger... Das Wärmeproblemm kann damit allerdings noch immer nicht ausgeschlossen werden.
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  16. #16
    Glühbirnenwechsler
    Registriert seit
    10.03.2011
    Beiträge
    81

    Standard

    Ne Probefahrt hast du jetzt aber noch nicht gemacht oder?

+ Antworten
Seite 1 von 3 1 2 3 LetzteLetzte

Ähnliche Themen

  1. Antworten: 62
    Letzter Beitrag: 07.10.2010, 13:42
  2. KR51/2E springt nicht mehr richtig an und zieht nicht mehr
    Von Cookie-Monster im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 07.09.2007, 20:13
  3. Simson springt nicht mehr an.
    Von Gerumpelter im Forum Technik und Simson
    Antworten: 22
    Letzter Beitrag: 21.07.2006, 13:30

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.