+ Antworten
Seite 2 von 8 ErsteErste 1 2 3 4 ... LetzteLetzte
Ergebnis 17 bis 32 von 117

Thema: Simson springt nicht an trotz zündfunke und benzin


  1. #17
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Soll man jetzt *gnaaaaaaaaarf* sagen?
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

  2. #18
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.377

    Standard

    Von Zeit zu Zeit ist das ganz befreiend.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  3. #19
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Aber keine Gewalt ist auch keine Lösung.
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

  4. #20
    Schwarzfahrer
    Registriert seit
    18.05.2013
    Ort
    bei Pinneberg
    Beiträge
    12

    Standard

    Versuch doch mal mit Kohlenanzünder, aber nimm bitte den weissen, aus Parchim, der qualmt besser und erhält Arbeitsplätze in unserer alten Heimat!


    Ist blos Spass, weisst doch, wer Schaden hat braucht für Spott nicht sorgen!

    Ich denke aber das Du hier bestimmt gute Hilfe findest, musst blos etwas Geduld aufbringen. Kopf hoch! :)

  5. #21
    Glühbirnenwechsler
    Registriert seit
    19.05.2013
    Beiträge
    65

    Standard

    ich brauche hilfreiche antworten und falls auch was auffällt bzw. etwas einfällt dann sagt mir bitte bescheid ! ;// ( Bin anfangsschrauber)

  6. #22
    Simsonschrauber Avatar von K.P.
    Registriert seit
    20.04.2011
    Ort
    Uelzen
    Beiträge
    1.290

    Standard

    Zitat Zitat von brayz Beitrag anzeigen
    kann es an der Elektrik liegen das sie nicht anspringt? Weil mein Vorderlicht funktioniert auch nicht?
    Wenn du doch einen Zündfunken hast, wird deine Elektrik, soweit wie für die Zündung, funktionsfähig sein.
    Dein defektes Licht ist wohl eher eine andere Baustelle. Kann z.B. bereits eine defekte Sicherung sein oder Birne.

    Wenn du nun einen kräftigen Funken zur richtigen Zeit hast und auch noch Benzin, welches auch in der Brennkammer angelangt (Kerze nass nach mehrmaligem Kicken), dann wirds vielleicht an der mangelnden Luft liegen. Ansaugtrackt frei?
    Wenn der Auspuff auch frei ist, dann hast du eigentlich alle Voraussetzungen für einen laufenden Motor.
    Vergaser auch richtig eingestellt? Grundeinstellung?
    Wer Reifen auf die Straße brät, braucht ein 2 Takt Heizgerät...

  7. #23
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Kompression braucht man auch, aber das nur nebenbei. ;-)

    P.S.: Anfangsschrauber zu sein ist keine Schande. Fehlende Eigeninitiative schon ;-)
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

  8. #24
    Glühbirnenwechsler
    Registriert seit
    19.05.2013
    Beiträge
    65

    Standard

    Ok ja war vlt n bischen zu wenig gedacht :) könnte ja auch am geber liegen... Ich hab auch mal den gummi am vergaser der vom luftfilter kommt ganz abgemacht...
    Es passiert aber nichts

  9. #25
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Zitat Zitat von olympiablau Beitrag anzeigen
    Zitat Zitat von brayz Beitrag anzeigen
    außerdem klingt die simson beim ankicken ziemlich tief..
    Das macht es eigentlich nur, wenn irgendwo etwas nicht so dicht ist wie es sein sollte. Also Ansaugtrakt oder Zylinder selbst.
    .....
    Zitat Zitat von brayz Beitrag anzeigen
    Ich hab auch mal den gummi am vergaser der vom luftfilter kommt ganz abgemacht...
    *gnaaaaaaaaarf*



    Hast du schon einmal probiert, ob mit Starthilfespry oder Bremsenreiniger Startversuche entstehen?
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

  10. #26
    Simsonschrauber Avatar von K.P.
    Registriert seit
    20.04.2011
    Ort
    Uelzen
    Beiträge
    1.290

    Standard

    Zitat Zitat von olympiablau Beitrag anzeigen
    *gnaaaaaaaaarf*
    Das *gnaaaaaaaarf* nimmt hier nun Überhand

    Zitat Zitat von olympiablau Beitrag anzeigen
    Kompression braucht man auch, aber das nur nebenbei. ;-)
    Hast natürlich recht. Das sollte auch vorhanden sein...
    Wer Reifen auf die Straße brät, braucht ein 2 Takt Heizgerät...

  11. #27
    Zahnradstoßer Avatar von Sturmkraehe
    Registriert seit
    30.06.2011
    Ort
    Marschacht
    Beiträge
    764

    Standard

    Moin,

    meiner Ansicht nach hört sich das verdächtig nach mangelnder Kompression und/oder defekten Wellendichtringen an. Versuch mal folgendes (am Besten mit Hilfe einer weiteren Person): baue den Krümmer ab und verschließe den Auslass des Zylinders so gut wie möglich. Nimm beispielsweise ein Stück Gummi oder Leder und drücke dies mithilfe eines Brettes an den Auslass (das sollte dein Helfer übernehmen). Ist der Auslass so abgedichtet, betätigst du den Kichstarter (Gashahn und Choke geschlossen). Solltest du dabei nur geringen Widerstand wahrnehmen, fehlt dir Kompression. Dann solltest du den Zustand deines Zylinders und des Kolbens sowie der Zylinderfußdichtung überprüfen.
    Meißt reicht es aus die Kolbenringe zu erneuern, manchmal ist allerdings auch das Schleifen des Zylinder und das Verbauen eines neuen Kolbens nötig...

    Zudem solltest du den Zustand deiner Wellendichtringe überprüfen. Nimm dazu den Limadeckel ab und kontrolliere, ob sich dort Getriebeöl gesammelt hat; und wenn das der Fall ist, ob dieses nach Benzin riecht. Sollte das so sein, kommst du um das Wechseln der Wellendichtringe nicht rum.

    Viel Erfolg!
    Bleibt dein Moped fast schon stehn, musst am Gashahn etwas drehn.

  12. #28
    Simsonfreund
    Registriert seit
    26.05.2010
    Ort
    Dresden
    Beiträge
    1.646

    Standard

    Damit geh ich mit:
    Zitat Zitat von Sturmkraehe Beitrag anzeigen
    Zudem solltest du den Zustand deiner Wellendichtringe überprüfen. Nimm dazu den Limadeckel ab und kontrolliere, ob sich dort Getriebeöl gesammelt hat; und wenn das der Fall ist, ob dieses nach Benzin riecht. Sollte das so sein, kommst du um das Wechseln der Wellendichtringe nicht rum.
    Aber deiner beschriebenen Variante des Kompressionstests würde ich widersprechen. Es sollte einfach eine Kompressionsmessuhr verwendet werden, die man sich bei der "Werkstatt umme Ecke" für'n fünfer ausleihen kann. Der Auspuff braucht nicht verschlossen werden. Außerdem ist es in 90% aller Fälle Pfusch, nur die Kolbenringe zu wechseln. Auch trat das Problem vom TE plötzlich auf, Kompressionsverlust durch Verschleiß hingegen ist ein schleichender Prozess, der sich durch Leistungseinbußen bemerkbar macht.
    Suche Bilder für HP. Fotos bitte an simson.24.eu@t-online.de

  13. #29
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Zitat Zitat von Sturmkraehe Beitrag anzeigen

    Zudem solltest du den Zustand deiner Wellendichtringe überprüfen. Nimm dazu den Limadeckel ab und kontrolliere, ob sich dort Getriebeöl gesammelt hat; und wenn das der Fall ist, ob dieses nach Benzin riecht. Sollte das so sein, kommst du um das Wechseln der Wellendichtringe nicht rum.

    Viel Erfolg!
    Wie kommt denn Getriebeöl auf die Limaseite?
    Wenn da Öl ist, ist das 2-Takt-Öl. Das gehört da nicht hin und muss gar nicht nach Benzin riechen. Getriebeseitig kann, bei defekten WeDis, Gemisch ins Öl drücken. Wenn das nach Sprit riecht, ist da was faul.
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

  14. #30
    Simsonfreund
    Registriert seit
    26.05.2010
    Ort
    Dresden
    Beiträge
    1.646

    Standard

    Zitat Zitat von olympiablau Beitrag anzeigen
    Wie kommt denn Getriebeöl auf die Limaseite?
    Wenn da Öl ist, ist das 2-Takt-Öl. Das gehört da nicht hin und muss gar nicht nach Benzin riechen. Getriebeseitig kann, bei defekten WeDis, Gemisch ins Öl drücken. Wenn das nach Sprit riecht, ist da was faul.
    Wo er Recht hat, hat er Recht. Ich hab mir diesen Teil garnicht genau durchgelesen und würde meine Zustimmung nur zusammen mit Olympia's Hinweisen erteilen :-)
    Suche Bilder für HP. Fotos bitte an simson.24.eu@t-online.de

  15. #31
    Glühbirnenwechsler
    Registriert seit
    19.05.2013
    Beiträge
    65

    Standard

    Ich habe als ich den ZZP eingestellt hab das die kurbelwelle dich ist bzw. es ist gar kein öl.... dran

    wenn ich keine Kompression hätte dann hätte ich doch auch keinen Widerstand beim kicken oder?
    Geändert von Prof (21.05.2013 um 19:01 Uhr) Grund: Doppelpost

  16. #32
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.377

    Standard

    Zitat Zitat von brayz Beitrag anzeigen
    Ich habe als ich den ZZP eingestellt hab das die kurbelwelle dich ist bzw. es ist gar kein öl.... dran
    Ich hab ja viel Phantasie, aber... Was zum Geier soll das bedeuten?

    Und: "Schlechte Kompression" ist nicht gleich "keine Kompression".
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

+ Antworten
Seite 2 von 8 ErsteErste 1 2 3 4 ... LetzteLetzte

Ähnliche Themen

  1. Springt nicht an trotz Zündfunke
    Von redkeintinnefnumber1 im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 05.04.2010, 18:02
  2. Springt nicht an trotz zündfunke und benzin
    Von Dos im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 10.07.2006, 19:30

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.