+ Antworten
Seite 1 von 8 1 2 3 ... LetzteLetzte
Ergebnis 1 bis 16 von 117

Thema: Simson springt nicht an trotz zündfunke und benzin


  1. #1
    Glühbirnenwechsler
    Registriert seit
    19.05.2013
    Beiträge
    65

    Icon Cry Simson springt nicht an trotz zündfunke und benzin

    Hi,
    meine simson s53 m springt seit kurzem nicht mehr an
    sie ist davor immer gefahren doch ist während der fahrt ausgegangen. da ist sie dann auch erst nach ca. 15 min. angegangen.
    Zündkerze,stecker,zündkabel und zündspule sind neu, d.h. Zündfunke ist vorhanden.
    manchmal beim ankicken kommen fehlzündungen doch die zündung ist richtig eingestellt. Vergaser wurde auch gesäubert doch es tut sich nichts. beim ankicken ist die zündkerze nass aber die Vergaser einstellungen passen. Das find ich ziemlich merkwürdig.
    außerdem klingt die simson beim ankicken ziemlich tief.
    Sprit ist auch im schlauch

    sie besitzt eine E-Zündung

    Vermutung:
    Kann es vlt sein das eine oder mehrere Düsen im Vergaser nicht mehr richtig funktionieren?
    Steuerteil? (dann dürfte aber kein ZF kommen oder?)


    Ich weiß nicht mehr weiter!! Bitte um schnelle Hilfe :/ Danke schon mal im Vorraus

  2. #2
    Glühbirnenwechsler
    Registriert seit
    19.05.2013
    Beiträge
    65

    Standard

    hat denn niemand eine Idee?? :((

  3. #3
    Simsonschrauber Avatar von K.P.
    Registriert seit
    20.04.2011
    Ort
    Uelzen
    Beiträge
    1.290

    Standard

    Bekommt sie den Luft? Ansaugtrackt frei?
    Auspuff frei?
    Sicher, dass der ZZP richtig ist?
    Wer Reifen auf die Straße brät, braucht ein 2 Takt Heizgerät...

  4. #4
    Super-Moderator Chefkonstrukteur
    Registriert seit
    16.01.2006
    Ort
    Nähe Chemnitz
    Beiträge
    2.874

    Standard

    Hi,

    glaubst Du wirklich, daß alle User dieses Forums nur darauf warten, Dir helfen zu dürfen? Etwa 95% (meiner Meinung nach mindestens) derer, die hier freiwillig mitwirken, haben auch noch ein Leben neben dem Forum. Dazu kommt noch, daß es Sonntag ist, das Wetter eher für den Garten geeignet scheint, usw., usw,...

    Also Geduld!

    qdä

    PS: Die von Dir angesprochenen Fehlzündungen sind doch schon ein Indiz, also kontrolliere - korrigiere - ....

  5. #5
    Glühbirnenwechsler
    Registriert seit
    19.05.2013
    Beiträge
    65

    Standard

    ja den auspuff hab ich erst vor kurzem ausgebrannt und ich hab auch mal die Luftunterschiede ausprobiert. Kein Erfolg
    Sie lief aber auch noch doch dann ist sie auf einmal ausgegangen und seitdem nicht mehr an

  6. #6
    Avatar von Raziel
    Registriert seit
    12.06.2007
    Ort
    Hannover
    Beiträge
    5

    Standard

    Ist dein Zündfunke kräftig oder solala?Wenn nicht so kräftig kann es auch evtl.der Kondensator auf der Grundplatte sein(war bei mir mal so)
    Schwimmer überprüfen ob der nicht iwi hängt oder falsch eingestellt ist.
    S51E Bj.84

  7. #7
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Kontrolliere den Wellendichtring hinter dem Primärritzel


    Ok , wenn Du es so möchtest
    Geändert von Deutz40 (19.05.2013 um 23:00 Uhr)
    Immer schön den Auspuff freihalten

  8. #8
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Zitat Zitat von Deutz40 Beitrag anzeigen
    Kontrolliere den Wellendichtring hinter dem Primerritzel
    *gnaaaaaaaaarf*
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  9. #9
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.244

    Standard

    Zitat Zitat von Prof Beitrag anzeigen
    gnäääääääääärf!

  10. #10
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Zitat Zitat von Zschopower Beitrag anzeigen
    gnäääääääääärf!
    (Primärritzel, Gerd... Primärritzel.

    Ich werd irre, wenn ich das nochmal lesen muss.)

    - Meinst Du das es jetzt passiert ist -
    Immer schön den Auspuff freihalten

  11. #11
    Simsonfreund
    Registriert seit
    26.05.2010
    Ort
    Dresden
    Beiträge
    1.646

    Standard

    Eine mögliche Schritt-für-Schritt Vorgehensweise wäre (insbesondere wegen den Fehlzündungen) die folgende:

    Zuoberst Benzinschlauch abziehen und Durchflussmenge messen. Sollten 200 ml/min fließen, sonst ist hier Reparaturbedarf.

    Stimmt das, gehts so weiter:
    - Polrad abbauen
    - Vergaser abbauen
    - Scheibenfeder auf dem Kurbelwellenstumpf auf vorhandensein kontrollieren, ggf ersetzen
    - Polrad montieren mit Federring und richtigem Drehmoment
    - Unterbrecherabstand (falls Unterbrecher vorhanden) kontrollieren, ZZP ebenso
    - Zündung an, mehrmals kicken (ohne Vergaser); evtl. läuft sie kurz an sollte der Motor abgesoffen gewesen sein

    Zündung ist dann soweit grob erledigt. Weiter gehts mit dem abgebauten Vergaser:
    - Vergaser auseinanderbauen
    - Schwimer kontrollieren (ist dieser Dicht oder plätschert er?)
    - Schwimmerstand kontrollieren (Senfglasmethode), dabei auf Dichtheit des Schwimmernadelventils achten
    - Startvergaserkolben kontrollieren (Dichtung vorhanden und weich? ggf. ersetzen)
    - sämtliche Düsen etc. mit Bremsenreiniger und/oder Druckluft reinigen
    - Vergaser wieder montieren und auf ausreichend Spiel sämtlicher Bowdenzüge achten (insbesondere Startvergaser)

    Zuallerletzt sollte der bereits angesprochene Ansaugtrakt geprüft werden. Ist der Luftfilter vorhanden und durchlässig? Ggf ist auch hier eine Reinigung nötig. Diesen danach nicht vergessen neu zu ölen.

    Ich denke, wenn du diesen Fahrplan einhälst läuft dein Motor bald wieder. Falls du Fragen hast zu dem einen oder anderen Punkt, die nicht durch Wiki oder Suchfunktion geklärt werden können, lass es uns wissen.
    Suche Bilder für HP. Fotos bitte an simson.24.eu@t-online.de

  12. #12
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Zitat Zitat von brayz Beitrag anzeigen
    außerdem klingt die simson beim ankicken ziemlich tief.
    Das macht es eigentlich nur, wenn irgendwo etwas nicht so dicht ist wie es sein sollte. Also Ansaugtrakt oder Zylinder selbst.
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

  13. #13
    Glühbirnenwechsler
    Registriert seit
    19.05.2013
    Beiträge
    65

    Standard

    Danke das ihr so schnell geantwortet habt! Ich welde diese Schritte heute nachmittag mal durchführen.
    wie kann es eig. sein das sich der ZZP verändert

    kann es auch das steuerteil sein?

  14. #14
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.244

    Standard

    Wenn ein Zündfunke vorhanden ist, dann wird das Steuerteil i.O. sein.
    Bei der elektronischen Zündung verstellt sich der ZZP nur, wenn die Scheibenfeder abgeschert ist und sich das Polrad auf der Kurbelwelle bewegt.

    Peter

  15. #15
    Glühbirnenwechsler
    Registriert seit
    19.05.2013
    Beiträge
    65

    Standard

    So hab jetzt alles gemacht. ZZP eingestellt,Vergaser abgenommen und gekickt,gereinigt, Schwimmer geprüft... alles ok doch kein Erfolg. Als ich den auspuff abgenommen habe hat man auch gehört das sie zündet :(

    jedoch hört sie sich beim ankicken so komisch tief an.

    kann es an der Elektrik liegen das sie nicht anspringt? Weil mein Vorderlicht funktioniert auch nicht?

    Das komische ist, das sie davor immer lief und dann auch gegangen ist. da muss es doch irgendwas durchgehauen haben oder?

    Ich weiß nicht mehr weiter !!

  16. #16
    Glühbirnenwechsler
    Registriert seit
    19.05.2013
    Beiträge
    65

    Standard

    was ist den eig. ein startvergaserkolben und wo ist ein gummi am choke? (bing 17 Vergaser)

+ Antworten
Seite 1 von 8 1 2 3 ... LetzteLetzte

Ähnliche Themen

  1. Springt nicht an trotz Zündfunke
    Von redkeintinnefnumber1 im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 05.04.2010, 18:02
  2. Springt nicht an trotz zündfunke und benzin
    Von Dos im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 10.07.2006, 19:30

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.