+ Antworten
Seite 3 von 4 ErsteErste 1 2 3 4 LetzteLetzte
Ergebnis 33 bis 48 von 53

Thema: Simson SR 1/2 Zündung einstellen


  1. #33
    Zahnradstoßer
    Registriert seit
    29.05.2015
    Ort
    Landkreis EE (Brandenburg)
    Beiträge
    755

    Standard

    Du nutzt zum Kaltstart den Choke? Also machst den LuFi dicht?

  2. #34
    Tankentroster
    Registriert seit
    08.01.2015
    Ort
    Sachsen Anhalt
    Beiträge
    162

    Standard

    LuFi ist offen.

  3. #35
    Zahnradstoßer
    Registriert seit
    29.05.2015
    Ort
    Landkreis EE (Brandenburg)
    Beiträge
    755

    Standard

    Naja zum starten mußt Du diese "Drehjalousie" zumachen, muß also wie hier http://www.ddrmoped.de/forum/uploads...1236442766.jpg aussehen, sonst klappt es nicht. Startprocedere beim SR2 ist ja wie folgt: Benzinhahn auf, Zündung ein, LuFi schließen, Tupfer betätigen bis Sprit rausläuft und dann antreten. Wenn das Teil angesprungen ist ein wenig Gas geben und los geht's, eigentlich merkt man es ja nach Gefühl und Gasannahme wie weit der LuFi dann geöffnet werden muß bis der Motor warm genug ist das er ganz auf kann. Jetzt bei dem Wetter geht's schnell, im Winter kann das etwas dauern.

  4. #36
    Zahnradstoßer Avatar von Sturmkraehe
    Registriert seit
    30.06.2011
    Ort
    Marschacht
    Beiträge
    764

    Standard

    Moin,

    Zitat Zitat von Postmaschine Beitrag anzeigen
    [...]
    Die Sache mit dem Auspuff wäre noch ein Anlaufpunkt,da hab ich bisher noch nicht viel dran gemacht,nur mal vorn in den Krümmer ein Blick geworfen. Aber kann das so eine große Auswirkung haben.
    [...]
    Da hau ich doch glatt mal eine meiner selbstgedichteten Moped-Weisheiten raus:

    "Ist der Auspuff dicht - läuft die Karre nicht!"

    Da geht es auch weniger um den Krümmer, als viel mehr um das Endstück. Das setzt sich von Zeit zu Zeit zwangsweise zu, und sollte mindestens alljährlich gesäubert werden.

    Gruß
    Carl

    Edit: In diesem Thread gibt es schicke Bilder, wie ein Auspuff nicht, und wie er sauber aussehen sollte.
    Bleibt dein Moped fast schon stehn, musst am Gashahn etwas drehn.

  5. #37
    Tankentroster
    Registriert seit
    08.01.2015
    Ort
    Sachsen Anhalt
    Beiträge
    162

    Standard

    Naja, groß anders hab ich es ja auch nicht gemacht und ein offener LuFi kann ja nicht der Grund sein das die Karre immer wieder ausgeht nach ner Weile.

    Was den Auspuff angeht...wie mach ich das am besten? Abbauen und denn einfach ausbrennen? Speziell also den Endtopf unter die Lupe nehmen?

  6. #38
    Zahnradstoßer
    Registriert seit
    29.05.2015
    Ort
    Landkreis EE (Brandenburg)
    Beiträge
    755

    Standard

    Abbauen und so weit wie möglich demontieren, zumindest das Endstück der Tüte sollte ab und dann ausbrennen oder mechanisch reinigen und ein wenig ausklopfen, ja.
    Es kann durchaus am offenen LuFi liegen das die Karre kalt recht schnell wieder ausgeht. Der kalte Motor benötigt ja ein fetteres Gemisch und bei diesem primitiven Vergasertyp geht das nur über den Weg weniger Luft zuzuführen da er selber keine Einrichtung zur Gemischanreicherung besitzt. Mein SR2E würde auch mit offenem LuFi nicht anspringen bzw sofort wieder ausgehen, daran hat die Umrüstung auf elektronische Zündanlage Powerdynamo 6V/18W ja nichts geändert auch wenn der Zündfunke extrem kräftig ist. Wenn ich mich an das oben genannte Startprocedere halte startet mein Essi sehr gut.

    LG, Frank

    PS: zur mechanischen Reinigung des Auspuff guck mal hier Auspuff reinigen mal anders

  7. #39
    Zahnradstoßer Avatar von Sturmkraehe
    Registriert seit
    30.06.2011
    Ort
    Marschacht
    Beiträge
    764

    Standard

    Moin,

    zum Reinigen solltest du den Auspuff abbauen. Aus dem Endstück musst du dann den Schalldämpfereinsatz herausnehmen.
    Ausbrennen ist die einfachste Variante, aber auch die "schmutzigste". Qualmt wie sau!
    Was sonst noch so geht, wurde schon x-fach durchgekaut:

    >klick<

    Gruß
    Carl
    Bleibt dein Moped fast schon stehn, musst am Gashahn etwas drehn.

  8. #40
    Tankentroster
    Registriert seit
    08.01.2015
    Ort
    Sachsen Anhalt
    Beiträge
    162

    Standard

    So,also .... hab erstmal nochmal geschaut wie der Spritfluss ist wenn das Unterteil ab ist. Wunderbar,fließt wirklich mehr als genug.

    Nun hab ich überlegt wo nur der Fehler sein kann,und bin nochmal den ganzen Weg durchgegangen,wie der Sprit reinkommt und wie er dann 'verarbeitet wird' und in den Zylinder gelangt. Dabei sind mir einerseits die Dichtungen der Düsen aufgefallen.
    Am Nadelventil ist schon mal gar keine,was ich gerade erst gesehen hab das da überhaupt eine sein muss.
    Zumindest gelangt der Sprit von da an rein in den Vergaser,angenommen Schwimmer lässt das zu und das reichlich,wovon ich sehr sicher bin.
    Das Unterteil füllt sich und der Sprit läuft unten rechts an dieser Ausparung hinein in die Haupt bzw Nadeldüse. Die Düse bzw Schraube die seitlich rechts sitzt,da sind ja zwei Löcher drin wodurch der Sprit reinläuft und eigentlich durch die HD soll.Wenn ich sie festziehe,ist das Loch nur bis zur Hälfte sichtbar wenn ich reinschaue,müsste also eigentlich noch weiter angezogen werden damit sie komplett sichtbar und in der Öffnung ist,was aber nicht möglich ist da man nicht fester ziehen kann. Läuft der Sprit trotzdem bis an die Seite ran?
    Weil ich möchte sagen das da das Problem ist.
    Durch die Hauptdüse kommt irgendwie zuwenig oder kaum Sprit an.Ist eine 55er,sie ist sauber und frei.

    Nebenbei erwähnt die Dichtungen auf der Schraube rechts und unten sind wohl keine originalen,sondern von irgendjemand einfach ausgewählt worden!

  9. #41
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.818

    Standard

    Da unten rechts und auch da seitlich wo.... WAS? WO? WIE jetzt?

    Guck mal hier:Simson BVF Vergaser 16N1 und 16N3 - Daten und Einstellen
    Verwende bitte die richtigen Bezeichnungen, dann wissen wir was Du meinst.

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  10. #42
    Tankentroster
    Registriert seit
    08.01.2015
    Ort
    Sachsen Anhalt
    Beiträge
    162

    Standard

    Leider ist in deinem Link mein Vergaser nicht beschrieben,kann das nicht genau übertragen.
    Hier mal ein Foto:


    Hier in dem Foto in der linken Schraube wo auch die Hauptdüse drauf sitzt,sind ja 2 Löcher durch die der Sprit einfließt. Wenn ich die Schraube samt der HD drauf hinein geschraubt habe,sind die Löcher,oder besser gesagt ist ja nur eins sichtbar,bis zur Hälfte nur erblickbar. Läuft der Sprit trotzdem hinein? Weiß nicht ob das alles so dicht ist?
    Hier noch ein Foto zu,da läuft ja der Sprit in die Schraube und sollte dann durch die HD in die Nadeldüse gelangen,aber irgendwie hab ich das Gefühl das dort kaum was ankommt,obwohl das Unterteil des Vergasers ausreichend voll ist.


    Wie gesagt sind die Dichtungen an der HD Schraube links am Vergaser so wie an der Schraube unten am Vergaser Unterteil anscheindl willkürlich ausgesuchte.

  11. #43
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.818

    Standard

    Ohh, NKJ...sorry.

    Da bin ich raus - duck und wech.
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  12. #44
    Zahnradstoßer
    Registriert seit
    29.05.2015
    Ort
    Landkreis EE (Brandenburg)
    Beiträge
    755

    Standard

    Also so kommen wir hier nicht weiter, sorry. Ich hab Dir relativ zu Anfang dieses Threads schon geschrieben das eine 57er HD original wäre aber sehr häufig ein SR2 mit einer 60er HD besser läuft....jetzt kommst Du damit rüber das lediglich eine 55er HD eingesetzt wurde. Besorg Dir so ein Reparatur-Set wie hier Reparatursatz NKJ Vergaser Simson SR1, SR2, KR50, Spatz | eBay oder notfalls einen komplett neuen Vergaser (am Besten einen Restbestand, so was gibt's noch) und mach dann bitte auch mal was hier gesagt wird. Das verlinkte Reparaturset taugt übrigens recht gut, ich hab es bei mir auch drinnen.

    Zu Deiner konkreten Frage: die Bohrung (ist ja eigentlich nicht gebohrt, ist eingegossen) um diese seitliche Schraube herum ist etwas breiter als dieses Teil der Schraube wo die beiden kleinen Löcher drinnen sind und ja, das reicht aus um genügend Sprit zur HD zu befördern. Falsche Dichtungen können erhebliche Auswirkungen auf den Vergaser haben, beim Reparaturset sind vernünftige, passende Dichtungen drinnen.

    PS: die von Dir gezeigten Unterteile gehören zu unterschiedlichen Vergasergenerationen, das Reparaturset ist passend für den rechts. Der Links ist ein älteres Modell das im Punkt Schwimmereinstellung noch diffiziler ist und schon sehr viele Essifahrer zur Verzweiflung getrieben hat.

  13. #45
    Tankentroster
    Registriert seit
    08.01.2015
    Ort
    Sachsen Anhalt
    Beiträge
    162

    Standard

    Die Hauptdüse werd ich mir auf jeden Fall mal besorgen!
    Hatte heute mal die Gasnadel in die letzte Kerbe gehangen und so ging sie zumindest schon besser an, blieb es aber trotzdem nicht lange.

    Nach 50 Jahren wollte ich auch mal die Wellendichtringe wechseln. Können diese auch Ursache für mein Problem sein?

  14. #46
    Zahnradstoßer
    Registriert seit
    29.05.2015
    Ort
    Landkreis EE (Brandenburg)
    Beiträge
    755

    Standard

    Wellendichtring Grund für Totalausfall?
    Ja, könnte.

    Mir ist jetzt auch nach dem 4. lesen des Threads nicht klar was genau an Arbeiten bei Deinem SR2 ausgeführt wurde. Das Problem Zündung und ZZP (2,5mm vor OT) ist erledigt aber sonst?

    Vergaser nach Senfglasmethode eingestellt oder nach der anderen verlinkten und mit diesem Schlauchadapter geprüft?
    Stimmt jetzt die HD von 57-60? LuFi sauber und mit Öl benetzt?
    Startversuche unter Benutzung der Kaltstartvorrichtung?

    Motor Getriebeöl gewechselt oder noch die Ursuppe drinnen? Stinkt es da nach Sprit?
    Was würden sonst noch für Arbeiten zur Wiederinbetriebnahme ausgeführt?

    Ich hab so das Gefühl es wird immer mal ein bisschen hier und ein wenig dort gefriemelt ohne eine Sache mal wirklich abzuschließen.....

  15. #47
    Tankentroster
    Registriert seit
    08.01.2015
    Ort
    Sachsen Anhalt
    Beiträge
    162

    Standard

    WeDi Ringe werd ich denn mal wechseln, is ja kein allzu großer Aufwand und kostet nichts. Ist nach solch langer Zeit auch angebracht.

    Den Vergaser hatte ich nach der einen Grobeinstellung eingestellt und den Spritfluss mit abgenommenen Unterteil getestet.
    HD hab ich noch nicht gewechselt, werde aber die Tage eine kaufen und ein paar andere Teile noch und gleich mal testen.
    LuFi hat ich direkt am Anfang sauber gemacht, mit Öl hat ich nicht benetzt. Wusste nicht dass das beim Mofa auch nötig ist, kenn das nur von meiner Cross.
    Kaltstart bzw Tupfer hatte ich immer genutzt, ohne wäre sie denk ich gar nicht gelaufen.
    Öl hatte ich auch zu Beginn gewechselt, Spritgeruch konnt ich da nicht feststellen.
    Ein neuen Gasbowdenzug hab ich noch verbaut.
    Vergaser wurde mehrfach gereinigt, zuletzt im Ultraschallbad.
    Tank wurde entrostet mit Zitronensäure.

    Werd also abwarten müssen bis ich die größere HD hab und bin denn mal gespannt wie sie denn läuft. Macht denn so ein kleiner Unterschied von einer 55er zu einer 57er HD schon einen so merkbaren Unterschied? (Werd mir aber eine 60er holen).
    Eine Frage noch, auf dem Motor oben drauf, an der Öl Einlassschraube ist oben so eine extra Kappe drauf, die aber nicht wirklich luftdicht zumacht. Wenn der Motor ja Luft ziehen kann, is ja alles andere als gut. Was könnt ich da alternativ nehmen um die dicht zu kriegen? Die wird ja nur oben drauf gesteckt.

  16. #48
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.970

    Standard

    Hi,

    der Sr1/2 hat aber innenliegende Wellendichtringe, wenn ich das im Kopf hab. Dazu muss der Motor auf. Das ist nicht sooo einfach, weil es einfach nicht mehr alle Teile neu gibt oder diese dann entsprechend gehandelt werden.

    MfG

    Tobias

+ Antworten
Seite 3 von 4 ErsteErste 1 2 3 4 LetzteLetzte

Ähnliche Themen

  1. E-Zündung bei S70 Einstellen
    Von Naturbursche88 im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 28.04.2008, 20:35
  2. Zündung einstellen
    Von theramone im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 27.12.2003, 13:45

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.