+ Antworten
Seite 2 von 2 ErsteErste 1 2
Ergebnis 17 bis 26 von 26

Thema: Simson sr50 Geht nach 4min fahrt aus und geht nicht an


  1. #17
    Schwarzfahrer
    Registriert seit
    13.06.2012
    Beiträge
    12

    Standard

    ich kann ja morgen ein foto im motorraum machen dann kannst du es genauer sehen

    aber meine kumpels sagen das es die zündspule ist weil sie keinen funken mehr hat wenn sie warm ist
    Geändert von Prof (26.06.2012 um 22:20 Uhr) Grund: Doppelpost

  2. #18
    Schwarzfahrer
    Registriert seit
    13.06.2012
    Beiträge
    12

    Standard

    hat sie jetzt einen kondensator oder nicht

  3. #19
    Chefkonstrukteur Avatar von Simsonmatze
    Registriert seit
    27.02.2010
    Beiträge
    2.984

    Standard

    Zitat Zitat von Restaurator Beitrag anzeigen
    Da es sich vom Anschein um ein C-Modell handelt, müsste sie über eine E-Zündung verfügen. Dann brauchst du dir über den Kondensator keine Gedanken zu machen. Sie hat keinen!
    Ohne Foto von der Zündung können wir nur vermuten. Theoretisch sollte Peter recht haben.

    MfG

    Matze
    Stets dienstbereit, zu Ihrem Wohl, ist immer der Minol-Pirol!

  4. #20
    Schwarzfahrer
    Registriert seit
    13.06.2012
    Beiträge
    12

    Standard

    achso gut das mach ich. noch ein problem meine blinker vorderlicht und tachobeleuchtung und anzeigen gehen nicht nur das rücklicht bleibt an egal ob ich das licht eingeschaltet habe oder nicht das rücklicht brennt immer

  5. #21
    Chefkonstrukteur Avatar von Simsonmatze
    Registriert seit
    27.02.2010
    Beiträge
    2.984

    Standard

    Falsch verkabelt?
    Hupe geht?
    Schon alles nach Schaltplan überprüft?

    MfG

    Matze
    Stets dienstbereit, zu Ihrem Wohl, ist immer der Minol-Pirol!

  6. #22
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.249

    Standard

    Scheinwerferlampe überprüft?
    Satzzeichen, Grossbuchstaben und Absätze vergessen?

    Peter

  7. #23
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.969

    Standard

    Zitat Zitat von Zschopower Beitrag anzeigen
    Scheinwerferlampe überprüft?
    Satzzeichen, Grossbuchstaben und Absätze vergessen?

    Peter
    Satzzeichen retten Leben übrings:

    "Wir essen Opa"

    MfG

    Tobias

  8. #24
    Schwarzfahrer
    Registriert seit
    13.06.2012
    Beiträge
    12

    Standard

    ja ja ich habs immer eilig weil ich nie zeit hab also die hupe geht auch nicht

  9. #25
    Glühbirnenwechsler Avatar von 493n7_0r4n93
    Registriert seit
    11.04.2012
    Ort
    Koblenz
    Beiträge
    90

    Standard

    ichdenkeeskönntevielesseinkabelodervergaseroderzün dung



    oh mann, das war schwer, mal nicht auf richtige Schreibweise zu achten. Musste immer wieder Leerzeichen löschen

    Nee, mal im Ernst:

    Geht das einfach mal ruhig an, das Wochende naht, dann kannst du dich mal dranbegeben. Und vorher lies dir mal zu allen Problemen einiges durch. Die Hilfe ist hier im Nest vereint. Auch die Kompetenz.

    Ich bin auch sehr neu bei der Sache, habe aber durch viel Lesen und viele nette Beiträge der Mitglieder hier alle Probleme bisher ohne einen zweiten Schrauber in den Griff bekommen. Die Teile sind allesamt einfacher, als man das auf den ersten Blick denkt.

    Viel Erfolg damit!


    Und zum Licht:

    Hat die Batterie noch saft?

    Wenn hinten die Lampe leuchtet, ist das die Bremsleuchte oder das Rücklicht? Wenns das Bremslicht ist, dann wird da nur was verstellt sein. Ist auch einfach zu beheben.

  10. #26
    Chefkonstrukteur Avatar von Harzer
    Registriert seit
    11.05.2011
    Ort
    Im Harz
    Beiträge
    2.658

    Standard

    Die Batterie brauchst du für Hupe und Blinker, also aufladen, evtl. vorher mal die Spannung messen.

+ Antworten
Seite 2 von 2 ErsteErste 1 2

Ähnliche Themen

  1. Kr51/2 stottert nach kurzer Fahrt und geht dann aus/nicht mehr an
    Von Kallinski im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 12.09.2011, 19:34
  2. Sr50 geht nach kurzer zeit aus! Aber geht wieder an!
    Von shadow212 im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 15.11.2009, 11:54
  3. Schwalbe geht springt nach längerer Fahrt nicht mehr an.
    Von Jomo im Forum Technik und Simson
    Antworten: 13
    Letzter Beitrag: 17.07.2006, 22:21

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.