+ Antworten
Seite 17 von 18 ErsteErste ... 7 15 16 17 18 LetzteLetzte
Ergebnis 257 bis 272 von 277

Thema: Simson SR50 (Roller) will nicht anspringen trotz Funke.


  1. #257
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.818

    Standard

    Das Rasseln könnten die Pleuellager sein.
    Du sagst ja selbst, das Polrad kann man son Stückchen drehen
    und der Kolben bewegt sich nicht.
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  2. #258
    Tankentroster
    Registriert seit
    08.01.2015
    Ort
    Sachsen Anhalt
    Beiträge
    162

    Standard

    Direkt einen ganzen Zylinder? Wie würde sich das auswirken bzw bemerkbar machen wenn ich nur den Kolben wechsel?
    Das gute Stück hat mittlerweile auch schon 11000 km runter.

    Edit: Pleuellager,werde ich mich mal umschauen nach. Aber um daran zu kommen,müsste ich ja denn den ganzen Motor spalten oder?

  3. #259
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.969

    Standard

    Hi,

    ja fürs untere Pleullager müsste der Motor auseinander. Aber erstmal rausfinden ob das überhaupt daran liegt, vorher wird nix sinnlos zerissen.

    MfG

    Tobias

  4. #260
    Tankentroster
    Registriert seit
    08.01.2015
    Ort
    Sachsen Anhalt
    Beiträge
    162

    Standard

    Nein, würde da jetzt auch ungern irgendwas wieder auf - oder auseinander schrauben, wo sie gerade so schön läuft.

  5. #261
    Tankentroster
    Registriert seit
    08.01.2015
    Ort
    Sachsen Anhalt
    Beiträge
    162

    Standard

    Batterie ist drinne und Blinker und Hupe funktionieren.

  6. #262
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.969

    Standard

    Zitat Zitat von Postmaschine Beitrag anzeigen
    Batterie ist drinne und Blinker und Hupe funktionieren.
    Tut jetzt elektrisch schon mal alles? Batterie wird auch geladen?

    Das ist doch schon mal ein Fortschritt.

    MfG

    Tobias

  7. #263
    Tankentroster
    Registriert seit
    08.01.2015
    Ort
    Sachsen Anhalt
    Beiträge
    162

    Standard

    Ja,funzt alles bis aufs Bremslicht,aber da schau ich nochmal nach,das krieg ich auch noch hin.

    Nur vorhin als ich gefahren bin,nach etwa einem km,hat sie angefangen rum zu stottern bei fast Vollgas.

  8. #264
    Tankentroster
    Registriert seit
    08.01.2015
    Ort
    Sachsen Anhalt
    Beiträge
    162

    Standard

    Hatte jetzt bereits 2 mal das Problem und genau nach der selben Distanz etwa nach 1-2km Fahrt fing das Moped an zu stottern und hat das Gas nicht mehr richtig angenommen.
    Kriegt es zu wenig Sprit? Könnte ich da evtl die Nadel eine Kerbe mal tiefer hängen und evtl mal die Leerlauf Schraube etwas mehr wider reindrehen?

  9. #265
    Simsonschrauber
    Registriert seit
    11.09.2005
    Ort
    Düsseldorf
    Beiträge
    1.408

    Standard

    Nach etwa 1-2 km (bei kaltem Wetter) kann man in der Regel den Kaltstarter schließen(oder muß man,da sie sonst aus geht!).Sonst geht sie wegen zu fettem Gemisch aus.War bei mir auch mal! Da war der Gummi im Kaltstarter im Laufe des Alters zu klein geworden.Schloß also nicht dicht ab und die Zusatzdüse verfette das Gemisch,so sehr,daß sie ausging. :-)
    Andreas
    HS1 12 Volt 35/35 Watt, electronikzündung.4 Gang. Sr 50 /1 c

  10. #266
    Tankentroster
    Registriert seit
    08.01.2015
    Ort
    Sachsen Anhalt
    Beiträge
    162

    Standard

    Sorry,Frage hat sich damit erledigt.
    Geändert von Postmaschine (07.02.2015 um 00:07 Uhr)

  11. #267
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.818

    Standard

    Ging ja grade nochmal gut..
    Geändert von Kai71 (07.02.2015 um 10:53 Uhr)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  12. #268
    Tankentroster
    Registriert seit
    08.01.2015
    Ort
    Sachsen Anhalt
    Beiträge
    162

    Standard

    Ich meld mich mal wieder,bräucht nochmal eure Hilfe.
    Moped läuft soweit ganz gut,bis auf das ich letztens liegen geblieben bin,da der Sprithahn komplett zu war,hab ich gesäubert und Vergaser gleich mit.

    Zumindest hab ich ein Problem mit Vorder - sowie Hinterbremse. Beide haken bzw schleifen. Wenn ich zB die Hinterbremse trete,muss ich sie extra mit dem Fuß wieder hochziehen,damit sie nicht schleift. Bei der Vorderbremse genau das selbe.
    Woran liegt das bzw was muss ich machen? Einfach die Bowdenzüge ölen?

  13. #269
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.969

    Standard

    Zitat Zitat von Postmaschine Beitrag anzeigen
    Woran liegt das bzw was muss ich machen? Einfach die Bowdenzüge ölen?
    Naja... da werden die Bowdenzuge schwergängig sein. Ob da nur ölen reicht, kommt auf den Einzelfall an. Auf jedenfall solltest du was und wenn neue Züge sind.

    Nimm bitte nicht die billigen, sondern welche aus Deutscher Fertigung.

    MfG

    Tobias

  14. #270
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.818

    Standard

    Ja, die Bowdenzüge bedürfen regelmäßiger Pflege.

    Du solltest aber auch mal nach den Federn zwischen den Bremsbacken sehen.
    Der Fussbremshebel sollte m.W.n. sogar ne eigene Rückholfeder haben..
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  15. #271
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.969

    Standard

    Zitat Zitat von Kai71 Beitrag anzeigen
    Der Fussbremshebel sollte m.W.n. sogar ne eigene Rückholfeder haben..
    Ja der hat so eine Minifeder am Fussbremshebel, die sorgt aber eher dafür, das der Bremshebel mittig steht bzw. wieder hochkommt. Wenn die Züge fest sind, hilft die auch nicht. Allerdings könnte man sich den Hebel auch mal genauer anschauen, der hat auch eine Lagerung, die durchaus mal Fett sehen darf.

    Wenn man die Bowdenzüge wartet, ist es natürlich hilfreich eine komplette Bremsenwartung zu machen und auch ein Blick in die Trommel zu werfen.

    MfG

    Tobias

  16. #272
    Tankentroster
    Registriert seit
    08.01.2015
    Ort
    Sachsen Anhalt
    Beiträge
    162

    Standard

    So, ich meld mich mal wieder nach langer Zeit, leider mit einem Problem.

    Hatte letzte Woche den Vergaser mal ausgebaut um ihn zu reinigen, da sie ab und zu in den hohen Drehzahlen etwas gestockt hat. War auch etwas dreckig, also alle Düsen gesäubert und wieder zusammen gebaut. Nun springt das Moped aber nur noch sehr schlecht an,mit Glück nach sehr vielen Kicks, manchmal muss ich auch anschieben.
    Hatte den Vergaser nochmal auseinander genommen um zu schauen das auch alle Düsen richtig fest waren, aber hatte alles gepasst.
    Wo liegt das Problem?
    Nem Kumpel is letztens aufgefallen beim Antreten, das hinten bei der Schelle wo der Endtopf drauf kommt (ist leider nicht ganz dicht) Sprit raus tropft.
    Kann das auf ein zu fettes Gemisch hinweisen? Aber daran kann sich ja eigentlich beim Ausbau nichts verstellt haben.

+ Antworten
Seite 17 von 18 ErsteErste ... 7 15 16 17 18 LetzteLetzte

Ähnliche Themen

  1. Schwalbe 51/2 E springt nicht an trotz Funke
    Von Basti89 im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 25.05.2014, 11:44
  2. Simson S51 funke Gelb, will nicht anspringen.
    Von Simson4ever im Forum Technik und Simson
    Antworten: 20
    Letzter Beitrag: 08.01.2012, 16:00
  3. S51 B2-4 springt trotz Funke nicht an!
    Von Tony_C im Forum Technik und Simson
    Antworten: 64
    Letzter Beitrag: 27.10.2011, 15:55
  4. Springt nicht an (trotz Funke + Benzinfluss)
    Von klemmi im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 07.07.2006, 00:55

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.