+ Antworten
Seite 3 von 18 ErsteErste 1 2 3 4 5 13 ... LetzteLetzte
Ergebnis 33 bis 48 von 277

Thema: Simson SR50 (Roller) will nicht anspringen trotz Funke.


  1. #33
    Tankentroster
    Registriert seit
    08.01.2015
    Ort
    Sachsen Anhalt
    Beiträge
    162

    Standard

    Wie ermittel ich denn den richtigen ZZP? Wir hatten natürlich auch die beiden Striche gegenüber versucht, aber so wollte sie auch nicht.

  2. #34
    Restaurateur Avatar von y5bc-der alte Sack
    Registriert seit
    27.08.2007
    Ort
    Rodenberg
    Beiträge
    2.326

    Standard

    hast du einen neuen Halbmond verbaut?
    wenn nicht, brauchst du gar nicht weitermachen.
    ansonsten wirst du Anleitungen zum zzp einstellen finden wie sand am Meer. du musst nur versuchen eine zu finden und dir nicht alles auf einem silbertablett servieren lassen.
    ein ganz klein wenig Eigeninitiative darf man erwarten
    manche kennen mich, manche können mich

  3. #35
    Tankentroster
    Registriert seit
    08.01.2015
    Ort
    Sachsen Anhalt
    Beiträge
    162

    Standard

    Neuer Halbmond ist verbaut ja.

  4. #36
    Tankentroster
    Registriert seit
    08.01.2015
    Ort
    Sachsen Anhalt
    Beiträge
    162

    Standard

    Ist es denn bei einer Elektronik auch dringend notwendig den exakten ZZP einzustellen oder spielt das keine Rolle?

  5. #37
    Simsonfreund
    Registriert seit
    13.01.2014
    Ort
    BaWü
    Beiträge
    1.629
    Wir fahren ganz klar: Deutz-Fahr!

  6. #38
    Simsonschrauber
    Registriert seit
    11.09.2005
    Ort
    Düsseldorf
    Beiträge
    1.408

    Standard

    Doch es ist notwendig. Du stellst die Grundplatte auf deinen speziellen Motor ein(Siehe Moser usw.) Denn dann bekommt der Pickup (Geber an der Grundplatte) zur passenden Zeit das Signal um die Zündung auszulösen. Er muß ja auch wissen wann er richtig steht.Und die Grundplatte kann man ja theoretisch um 360 Grad drehn.Du wllst ja nicht,daß die Zündung erfolgt,wenn dein Kolben unten im Motorgehäuse ist.Dann macht es Puff.aber sonst nix!
    Andreas
    HS1 12 Volt 35/35 Watt, electronikzündung.4 Gang. Sr 50 /1 c

  7. #39
    Simsonfreund
    Registriert seit
    13.01.2014
    Ort
    BaWü
    Beiträge
    1.629

    Standard

    Die E-Zündung sollte m.M.n. noch etwas genauer einstellen als die U- Zündung weil man die Einstellung nicht alle tausend Kilometer kontroliert sonder 10-20 tkm damit fährt.
    Ist er zu früh geht der Motor schneller kaputt.
    Ist er zuspät hätte man jahrelang spritsparender fahren können

    Viele Grüße

    Bremsbacke
    Wir fahren ganz klar: Deutz-Fahr!

  8. #40
    Tankentroster
    Registriert seit
    08.01.2015
    Ort
    Sachsen Anhalt
    Beiträge
    162

    Standard

    Sorry,aber bin ehrlich gesagt zu doof um die Anleitung von Bremsbacke zu verstehen bzw habe Verständnisprobleme.
    Der erste Teil dort ist mir noch klar,Totpunkt rausfinden,aber der 2te?
    '...Markierung am oberen Rand des Motorgehäuse...' - wo markieren bzw was als Richtpunkt?
    '...und die ausgeschnittene Scheibe...' - was bitte für eine Scheibe?
    '...etwas über die schwarze Linie hinaus.' - was für eine Linie?

  9. #41
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.377

    Standard

    Mhm... welcher Teil des PDF könnte möglicherweise eine Scheibe mit roten und schwarzen Linien sein? Ich sag mal so: Links unten wäre eher kalt.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  10. #42
    Tankentroster
    Registriert seit
    08.01.2015
    Ort
    Sachsen Anhalt
    Beiträge
    162

    Standard

    Ja,das ist mir schon klar. Hilft mir aber in der Praxis leider auch nicht weiter.

  11. #43
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.818

    Standard

    Moin Postmaschine

    Druck das pdf aus.
    Das runde ist die genannte Scheibe, das so wie´s ist, ausschneiden.
    Markiert wird mit nem Bleistift oder dünnen Faserschreiber (oder was sonst so auf Metall schreibt)
    und zwar auf dem Motorgehäuse. Also auf dem dünnen Metallrand direkt hinter der Grundplatte der Zündanlage.

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  12. #44
    Tankentroster
    Registriert seit
    08.01.2015
    Ort
    Sachsen Anhalt
    Beiträge
    162

    Standard

    Auschneiden,Jetzt ernsthaft? So doof hätte ich jetzt nicht gedacht.

    Also nochmal für ganz doofe .....
    1.)ich nehme einen Schraubenzieher,leg ihn gerade in das Kerzenloch und drehe an dem Polrad bis er sich am obersten Punkt befindet.
    2.) Dann eine Markierung machen am Motorgehäuse und die Zeichnung mit der roten Linie aufkleben,das es auf die Markierung zeigt. ABER: Wo soll ich die Markierung am Motorgehäuse machen?!
    3.) Polrad gegen Uhrzeigersinn zurück drehen, bis es etwas über die Schwarze Linie der Zeichnung ist.
    4.) Das Polrad wider ganz auf die schwarze Linie gegenüber der Markierung vom Anfang stellen.

    Und nun?

  13. #45
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.377

    Standard

    Ja, "die ausgeschnittene Scheibe (...) aufkleben" legt tatsächlich nahe, dass man die Scheibe ausschneiden soll. Verrückt, ne?

    Und wo du die Markierung machst, ist völlig egal, weil das in der relativen Betrachtung keinen Unterschied machst. Das Polrad wird immer um 20° gegenüber der Markierung zurückgedreht. Ob das nun 20° vor einer Markierung auf 12 Uhr oder 20° vor einer Markierung auf 3 Uhr ist, interessiert kein Schwein.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  14. #46
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.818

    Standard

    Ja, manchmal ist der Wald voller Bäume..

    Wo markieren?
    Im Gehäuse! Guck mal bitte an der Zündanlage vorbei, alles dahinter ist Gehäuse.
    Nimm einfach eine der "Streben" als Markierung und mach nen Punkt drauf.
    Jetzt klebst Du die Winkelscheibe (mit TESA) auf´s Polrad, und zwar so,
    das die rote OT-Linie genau mit Deiner Markierung übereinstimmt.

    Und nun?
    Jetzt muss nur noch die Grundplatte der ZZP-Position des Polrades angepasst werden.
    Der auf der GruPla montierte Geber muss genau unter der Pollücke im Polrad stehen.
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  15. #47
    Tankentroster
    Registriert seit
    08.01.2015
    Ort
    Sachsen Anhalt
    Beiträge
    162

    Standard

    Sehr schön, jetzt versteh ich es sogar allmählich! Danke,für eure Geduld !

    Andere Frage. Evtl ist der Vergaser ja auch nicht richtig eingestellt,sprich das Benzin- Luftgemisch und Standgas. Kann das auch dazu führen dass das Moped nicht will? Weil ohne das es läuft,kann ich beides ja schlecht einstellen,oder?

  16. #48
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.377

    Standard

    Den Zündzeitpunkt kannst du immer einstellen. Dazu brauchst du keinen Sprit und keinen laufenden Motor. Um den Vergaser richtig einzustellen, sollte der Motor zumindest halbwegs laufen. Für erste Lebenszeichen reicht aber i.d.R. die Grundeinstellung.

    Und ja, selbstverständlich kann es auch am Vergaser liegen, wenn der Motor nicht anspringt. Wir brauchen Zündfunke und zündfähiges Gemisch. Fehlt eins davon, läuft die Karre nicht.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

+ Antworten
Seite 3 von 18 ErsteErste 1 2 3 4 5 13 ... LetzteLetzte

Ähnliche Themen

  1. Schwalbe 51/2 E springt nicht an trotz Funke
    Von Basti89 im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 25.05.2014, 11:44
  2. Simson S51 funke Gelb, will nicht anspringen.
    Von Simson4ever im Forum Technik und Simson
    Antworten: 20
    Letzter Beitrag: 08.01.2012, 16:00
  3. S51 B2-4 springt trotz Funke nicht an!
    Von Tony_C im Forum Technik und Simson
    Antworten: 64
    Letzter Beitrag: 27.10.2011, 15:55
  4. Springt nicht an (trotz Funke + Benzinfluss)
    Von klemmi im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 07.07.2006, 00:55

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.