+ Antworten
Seite 7 von 18 ErsteErste ... 5 6 7 8 9 17 ... LetzteLetzte
Ergebnis 97 bis 112 von 277

Thema: Simson SR50 (Roller) will nicht anspringen trotz Funke.


  1. #97
    Simsonschrauber
    Registriert seit
    11.09.2005
    Ort
    Düsseldorf
    Beiträge
    1.408

    Icon Biggrin

    Luftfiltereinsatz,Zündkerze,Benzinschlauch,Ersatzb irnen!Schalthebelgummi ist auch gerne kaputt und der Ansaugschlauch zwischen Vergaser und Ansaugbox!Und direkt das Getriebeöl zum wechseln!
    Falls nicht vorhanden
    Und der Vergaser wird dann nachdem das Mopped anspringt neu Grundeingestellt auf den Motor(Luff,Auspuff usw.)Und bitte den Gaser vorm Einbau erstmal gründlich reinigen.Schwimmer einstellen usw.!da sind gerne Produktionsrückstände drin.Grundeinstellung findest hier unde im Buch und im Beiblatt des BVF Vergasers
    Andreas.
    HS1 12 Volt 35/35 Watt, electronikzündung.4 Gang. Sr 50 /1 c

  2. #98
    Tankentroster
    Registriert seit
    08.01.2015
    Ort
    Sachsen Anhalt
    Beiträge
    162

    Standard

    Luftfiltereinsatz? Was ist das?
    Rest hab ich drinne,Öl hab ich auch schon besorgt.

    Edit: Schwimmer einstellen? Dort steht das die Vergaser bereits komplette eingestellt sind und nichts mehr dran gemacht werden muss.

  3. #99
    Restaurateur Avatar von y5bc-der alte Sack
    Registriert seit
    27.08.2007
    Ort
    Rodenberg
    Beiträge
    2.326

    Standard

    in der bibel steht auch, das du in den himmel kommst wenn du artig bist.
    manche kennen mich, manche können mich

  4. #100
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.252

    Standard

    Zitat Zitat von Postmaschine Beitrag anzeigen
    Edit: Schwimmer einstellen? Dort steht das die Vergaser bereits komplette eingestellt sind und nichts mehr dran gemacht werden muss.
    Vertrauen ist gut, Kontrolle ist besser.

    Peter

  5. #101
    Simsonschrauber
    Registriert seit
    30.07.2011
    Ort
    Gera
    Beiträge
    1.015

    Standard

    Wenn du mal hitner die Batterie schaust, siehst du den. Simso Shop | Luftfilter Simson | Simson Ersatzteile & Zubeh
    So schauen die Meistens aus. In Waschbenzin auswaschen und mit Öl benetzen und etwas abtropfen lassen, wenn reichlich zuviel Öl genohmen wurde...

  6. #102

    Registriert seit
    18.01.2015
    Beiträge
    6

    Standard

    Zitat Zitat von y5bc-der alte Sack Beitrag anzeigen
    in der bibel steht auch, das du in den himmel kommst wenn du artig bist.
    Uns mit der Bibel zu vergleichen, grenzt an Gotteslästerung, also Du kommst jetzt definitiv nicht mehr in den Himmel.

    Aber mal Spaß beiseite, die Vergaser werden von uns vor dem Versand tatsächlich aufgeschraubt und eingestellt. Wir machen das deshalb, weil die Vergaser so wie sie uns geliefert werden, auf gar keinen Fall einsatzbereit sind. Da wir es unseren Kunden nicht zumuten wollen, daß erst an Neuteilen herumgedoktert werden muß, bevor sie funktionieren, stellen wir die Vergaser vor dem Versand ein. Lediglich die Feineinstellung vom Standgas muß noch vorgenommen werden.

  7. #103
    Tankentroster
    Registriert seit
    08.01.2015
    Ort
    Sachsen Anhalt
    Beiträge
    162

    Standard

    Oh,höchstpersönlich wird sich gemeldet - das ist ja ein Service.
    Dann werd ich mal darauf vertrauen wenn es nochmal bestätigt wird.

  8. #104

    Registriert seit
    18.01.2015
    Beiträge
    6

    Standard

    Daß wir Unwahrheiten in unseren Shop schreiben, wollte ich so nicht stehen lassen. :)

  9. #105
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.818

    Standard

    Zitat Zitat von Simso-Shop Beitrag anzeigen
    Daß wir Unwahrheiten in unseren Shop schreiben, wollte ich so nicht stehen lassen. :)
    Das wurde so auch nicht behauptet.
    Die Aussage war, ist und bleibt:
    Vertrauen ist gut, Kontrolle ist besser.

    LG Kai
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  10. #106

    Registriert seit
    18.01.2015
    Beiträge
    6

    Standard

    Zitat Zitat von Kai71 Beitrag anzeigen
    Vertrauen ist gut, Kontrolle ist besser.
    LG Kai
    Am Einfachsten ist es, beim betreffenden Shop nachzufragen. Fragt man per Email nach, hat man das Ganze sogar schriftlich und kann sich im Nachhinein darauf berufen.

  11. #107
    Tankentroster
    Registriert seit
    08.01.2015
    Ort
    Sachsen Anhalt
    Beiträge
    162

    Standard

    2 Fragen:
    Hab noch 2 WeDi Ringe liegen für die Getriebeseite,man sieht optisch von der Größe kein Unterschied.
    Welcher kommt hinter's Primärritzel. Der 20x35x7? Und die Größe steht nehm ich an auf den Ringen drauf?

    Wie kann ich das Primärritzel fixieren? Gibt ja dafür eigentlich ein spezielles Werkzeug. Hab davon gelesen das man ein Handtuch von unten in die Zähne steckt. Oder reicht es schon wenn ich ein Gang einlege?

  12. #108
    Simsonschrauber Avatar von ElGonzales
    Registriert seit
    09.04.2012
    Ort
    Handorf
    Beiträge
    1.462

    Standard

    Fürs Fixieren des Ritzels:

    Simso Shop | Haltevorrichtung f

    Lappen zwischen die Zähne geht wohl auch, belastet aber das Material unter Umständen.


    20x35x7 kommt links hinters Primärritzel, Maße stehen auf dem Dichtring drauf (jedenfalls bei allen die ich so liegen hab )

    Eine neue Kupplungsdeckeldichtung und ein neues Sicherungsblech für das Primärritzel sollte man auch liegen haben.
    Geändert von ElGonzales (18.01.2015 um 22:55 Uhr) Grund: Ergänzung
    Gruß, André (OMG jetzt auch mit Zschopower!!!1!)

  13. #109

    Registriert seit
    18.01.2015
    Beiträge
    6

    Standard

    Die Kurbelwelle auf der linken Seite wird mit dem Wellendichtring 20x35x07 abgedichtet. Wahrscheinlich hast Du zusätzlich noch den Wellendichtring 22x35x07 für den Kupplungsdeckel bei Dir liegen. Die Maße stehen auf der äußeren Fläche des Wellendichtringes. Manchmal ist eine Lupe von Vorteil :)

    Es gibt eine "Haltevorrichtung für Primärritzel". Das Teil heißt so. Verlinken möchte ich es hier nicht, da ich nicht weiß ob das erlaubt ist.
    Schaue auch, ob die Scheibenfeder noch intakt ist und ein neues Sicherungsblech ist ebenfalls von Vorteil.

  14. #110
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.818

    Standard

    Zitat Zitat von Simso-Shop Beitrag anzeigen
    Verlinken möchte ich es hier nicht, da ich nicht weiß ob das erlaubt ist.
    Moin Shop-Guy

    Interessant für Dich ist hier Punkt 3:
    Forumregeln - Simson Schwalbennest: Schwalbe Habicht Star DUO S51

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  15. #111

    Registriert seit
    18.01.2015
    Beiträge
    6

    Standard

    Zitat Zitat von Kai71 Beitrag anzeigen
    Moin Shop-Guy

    Interessant für Dich ist hier Punkt 3:
    Forumregeln - Simson Schwalbennest: Schwalbe Habicht Star DUO S51

    LG Kai d:)
    Vielen Dank, aber ich habe die Forenregeln gelesen. :)

    Mir ist nicht ganz klar, was als Werbung ausgelegt wird. Ist es Werbung, wenn ich einen Artikel aus dem hauseigenen Shop verlinke? Vermutlich ja, obwohl es mir darum geht dem Fragesteller den Artikel zu zeigen.
    Aus diesem Grund lasse ich es lieber bleiben, dann kommen auch keine Missverständnisse auf.

  16. #112
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.818

    Standard

    Deine Hilfsbereitschaft in allen Ehren,
    aber Du bist da in einer blöden Lage.
    Es ist Dein Shop und es ist Deine Internetseite
    (oder zumindest bist Du Mitarbeiter),
    und wenn Du was aus Deinem Shop verlinkst, ist das Werbung.

    Du kannst ja Bilder aus einer anderen Quelle verlinken.

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

+ Antworten
Seite 7 von 18 ErsteErste ... 5 6 7 8 9 17 ... LetzteLetzte

Ähnliche Themen

  1. Schwalbe 51/2 E springt nicht an trotz Funke
    Von Basti89 im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 25.05.2014, 11:44
  2. Simson S51 funke Gelb, will nicht anspringen.
    Von Simson4ever im Forum Technik und Simson
    Antworten: 20
    Letzter Beitrag: 08.01.2012, 16:00
  3. S51 B2-4 springt trotz Funke nicht an!
    Von Tony_C im Forum Technik und Simson
    Antworten: 64
    Letzter Beitrag: 27.10.2011, 15:55
  4. Springt nicht an (trotz Funke + Benzinfluss)
    Von klemmi im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 07.07.2006, 00:55

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.