+ Antworten
Seite 8 von 18 ErsteErste ... 6 7 8 9 10 ... LetzteLetzte
Ergebnis 113 bis 128 von 277

Thema: Simson SR50 (Roller) will nicht anspringen trotz Funke.


  1. #113

    Registriert seit
    18.01.2015
    Beiträge
    6

    Standard

    Mein ursprüngliches Anliegen war klarzustellen, daß unsere Vergaser tatsächlich voreingestellt sind und das habe ich getan.
    Nun klinke ich mich hier wieder aus und wünsche Euch Allen einen wunderbaren Saisonstart (auch wenns noch ein wenig hin ist). :)

  2. #114
    Simsonschrauber
    Registriert seit
    11.09.2005
    Ort
    Düsseldorf
    Beiträge
    1.408

    Standard

    Gut! Jetzt wissen wir also,daß bei Euch im Shop wirklich voreingestellt sind.Selten genug und deshalb war der Hinweis,meinerseits auch nicht verkehrt! :-)
    HS1 12 Volt 35/35 Watt, electronikzündung.4 Gang. Sr 50 /1 c

  3. #115
    Restaurateur Avatar von y5bc-der alte Sack
    Registriert seit
    27.08.2007
    Ort
    Rodenberg
    Beiträge
    2.326

    Standard

    Zitat Zitat von Simso-Shop Beitrag anzeigen

    Aber mal Spaß beiseite, die Vergaser werden von uns vor dem Versand tatsächlich aufgeschraubt und eingestellt. Wir machen das deshalb, weil die Vergaser so wie sie uns geliefert werden, auf gar keinen Fall einsatzbereit sind. Da wir es unseren Kunden nicht zumuten wollen, daß erst an Neuteilen herumgedoktert werden muß, bevor sie funktionieren, stellen wir die Vergaser vor dem Versand ein. Lediglich die Feineinstellung vom Standgas muß noch vorgenommen werden.

    wenn es bei einigen so ist, ist es sehr löblich. leider ist es eben nicht bei allen anbietern so und man kann es eben deshalb nicht verallgemeinern. der hinweis dies zu überprüfen ist deswegen keineswegs falsch und auch nicht in irgendeiner form abwertend anzusehen.


    in den himmel komm ich sowieso nicht. mir konnte bisher noch keiner den genauen weg zeigen. und der Pastor in der kirche lügt das blaue vom himmel runter


    Zitat Zitat von Simso-Shop Beitrag anzeigen
    Nun klinke ich mich hier wieder aus und wünsche Euch Allen einen wunderbaren Saisonstart (auch wenns noch ein wenig hin ist). :)

    warum?
    ich finde es gar nicht mal so schlecht, wenn Händler sich unter ihrem Händleraccount einbringen. es ist doch im allgemeinen sehr viel gefährliches Halbwissen im umlauf, was die Qualität einiger Ersatzteile angeht. von daher wären doch hinweise über gestiegene Qualitäten sehr hilfreich.
    man muss ja nicht gleich mit der tür ins haus fallen und groß werbung machen.
    aber wenn zum bsp. der hinweis kommt, das es inzwischen dieses oder jenes Ersatzteil in besserer Qualität gibt, kann der geneigte user doch auch eins und eins zusammenzählen.
    na gut....nicht alle, aber viele
    Geändert von y5bc-der alte Sack (19.01.2015 um 09:26 Uhr)
    manche kennen mich, manche können mich

  4. #116
    Tankentroster
    Registriert seit
    08.01.2015
    Ort
    Sachsen Anhalt
    Beiträge
    162

    Standard

    So, WeDi Ringe sind gewechselt und so wies ausschaut kommt der Vergaser und die restlichen Teile morgen.
    Warum auch immer kriegt man jetzt aber die Mutter am Polrad nicht mehr runter, egal in welche Richtung ich sie drehe, die wird nicht lockerer bzw fester.

  5. #117
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Jup Die ist wohl überdreht , da hilft wohl nur noch die Mutter sprengen und wahrscheinlich noch die Kurbelwelle wechseln inc. Nebenarbeiten
    Immer schön den Auspuff freihalten

  6. #118
    Tankentroster
    Registriert seit
    08.01.2015
    Ort
    Sachsen Anhalt
    Beiträge
    162

    Standard

    Das wäre ja nun mal richtig mies. Hatte noch n neuen Halbmond und die Klammern für die Grundplatte mitbestellt, deswegen wollt ich die abmachen. Könnte man da mit nem Gewindeschneider iwas retten, falls die KW wirklich im Arsch ist?
    Ich werde morgen den Vergaser erstmal einbauen und hoffe das wirklich der das Problem war und somit (erstmal) nicht an die Grundplatte ran muss.

  7. #119
    Simsonschrauber Avatar von ElGonzales
    Registriert seit
    09.04.2012
    Ort
    Handorf
    Beiträge
    1.463

    Standard

    Vielleicht hast du ja Glück und es ist nur die Mutter. Man kommt da ja recht schlecht seitlich ran, aber eventuell kannst du ja an der Mutter ziehen während du drehst.
    Aber den Motor anschmeissen willste so doch wohl nicht, oder?
    Gruß, André (OMG jetzt auch mit Zschopower!!!1!)

  8. #120
    Tankentroster
    Registriert seit
    08.01.2015
    Ort
    Sachsen Anhalt
    Beiträge
    162

    Standard

    An der Mutter ziehen während drehe? Kanns versuchen, wird aber schwierig, da man das Polrad auch noch festhalten muss.
    Was meinst du mit 'so'? Aber nein hatte ich nicht vor, ist ja nicht mal Öl jetzt drauf.

  9. #121
    Tankentroster
    Registriert seit
    08.01.2015
    Ort
    Sachsen Anhalt
    Beiträge
    162

    Standard

    Problem ist schon gelöst.
    Der Halbmond war schon wieder ganz runter komischerweise.

  10. #122
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.818

    Standard

    Wenn die Paßfeder wieder weggebrochen ist
    war das Polrad nicht richtig drauf.

    LG Kai
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  11. #123
    Tankentroster
    Registriert seit
    08.01.2015
    Ort
    Sachsen Anhalt
    Beiträge
    162

    Standard

    Nicht richtig? Worauf muss ich denn noch achten,außer das die Passfeder in der Nut des Polrad sitzt?
    Die Muttern des Zylinderkopf waren auch schon wieder etwas lose, bzw ich konnte sie zumindest wieder etwas nachziehen.

  12. #124
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Zitat Zitat von Postmaschine Beitrag anzeigen
    Nicht richtig? Worauf muss ich denn noch achten,außer das die Passfeder in der Nut des Polrad sitzt?
    Zum Beispiel auf absolute Sauberkeit und Fettfreiheit von Kurbelwellenkonus und Polrad. Und auf die Federscheibe unter der Mutter. Oder das richtige Anzugsdrehmoment der Mutter...
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  13. #125
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.818

    Standard

    Die Paßfeder sorgt nur dafür, daß das Polrad beim Montieren in der richtigen Position ist.
    Festgehalten wird das Polrad durch die Reibungskräfte auf dem Konus, die beim sachgemäßen Festschrauben entstehen. Ganz wichtig ist hier die Verwendung eines Federringes.

    LG Kai
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  14. #126
    Simsonschrauber Avatar von ElGonzales
    Registriert seit
    09.04.2012
    Ort
    Handorf
    Beiträge
    1.463

    Standard

    Wer weiß wie es vor Ort aussieht

    Die folgende Anleitung ist zwar für Stihl Motoren, passt aber absolut zum Simson Prinzip (nur den Federring unter der Mutter spart Stihl sich wohl, beim Mopped muss er ran):

    Stihl Anleitung Polradmontage

    Drehmoment für die Polradmutter sind 20 Nm, zumindest lt. meiner Tabelle. Ich mach immer bis zum Knack und dann noch etwas weiter
    Gruß, André (OMG jetzt auch mit Zschopower!!!1!)

  15. #127
    Tankentroster
    Registriert seit
    08.01.2015
    Ort
    Sachsen Anhalt
    Beiträge
    162

    Standard

    Danke für den Link! Habs mir durchgelesen.
    Muss hinter die Mutter auf der KW ein Sprengring oder tut's auch eine normale Scheibe?

  16. #128
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.253

    Standard

    Dahin gehört nach original Teilekatalog : Federring A 10, TGL 7403
    Siehe Wikipedia: https://de.wikipedia.org/wiki/Federring

    Falsch wäre ein Sprengring .

    Peter

+ Antworten
Seite 8 von 18 ErsteErste ... 6 7 8 9 10 ... LetzteLetzte

Ähnliche Themen

  1. Schwalbe 51/2 E springt nicht an trotz Funke
    Von Basti89 im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 25.05.2014, 11:44
  2. Simson S51 funke Gelb, will nicht anspringen.
    Von Simson4ever im Forum Technik und Simson
    Antworten: 20
    Letzter Beitrag: 08.01.2012, 16:00
  3. S51 B2-4 springt trotz Funke nicht an!
    Von Tony_C im Forum Technik und Simson
    Antworten: 64
    Letzter Beitrag: 27.10.2011, 15:55
  4. Springt nicht an (trotz Funke + Benzinfluss)
    Von klemmi im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 07.07.2006, 00:55

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.