+ Antworten
Seite 3 von 3 ErsteErste 1 2 3
Ergebnis 33 bis 47 von 47

Thema: Simson sr50 säuft ab


  1. #33
    Zündkerzenwechsler
    Registriert seit
    13.07.2014
    Ort
    Dithmarschen
    Beiträge
    31

    Standard

    Also es ist der Vergser verbaut : 20140801_153354.jpg

    Wie genau stellt man den denn ein? ich weiß bisher nur wie ich den Schwimmer einstelle?!
    Und welche Nadel drin ist kann ich nicht sagen nur, dass sie oben in der mitte eingeklipst ist. Wobei sich eigentlich nichts verändert wenn ich sie weiter oben oder unten einklipse.
    Das Reinigen hat wieder nichts verändert.

  2. #34
    Kettenblattschleifer Avatar von rossinchen
    Registriert seit
    18.05.2008
    Beiträge
    675
    Blog-Einträge
    24

    Standard

    Da lohnt sich kein Einstellen, weil es der falsche Vergaser ist. Du brauchst einen 16N3-2 und keinen 16N1-5.

  3. #35
    Zündkerzenwechsler
    Registriert seit
    13.07.2014
    Ort
    Dithmarschen
    Beiträge
    31

    Standard

    Ich wollte nu einen neuen Vergaser bestellen und frage mich nimmt man lieber einen BVF oder einen BING Vergaser?

  4. #36
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.968

    Standard

    Zitat Zitat von Dithschy Beitrag anzeigen
    Ich wollte nu einen neuen Vergaser bestellen und frage mich nimmt man lieber einen BVF oder einen BING Vergaser?
    Beim SR50 prinzipiell egal. Bedenke aber, dass der Bing nur ein Teilegutachten für einen SR50/1 hat und vom Graukittel begutachtet werden muss.

    MfG

    Tobias

  5. #37
    Zündkerzenwechsler
    Registriert seit
    13.07.2014
    Ort
    Dithmarschen
    Beiträge
    31

    Standard

    So habe nun den neuen Vergaser (BVF) drin. Ich muss euch allen Recht geben er läuft nun wesentlich besser
    Nur würgt er noch manchmal ab wenn man direkt aus dem Stand Vollgas gibt kann man da noch was machen?

  6. #38
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Gefühl entwickeln. Oder ggf. nochmal die Einstellung überprüfen und verfeinern.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  7. #39
    Simsonschrauber
    Registriert seit
    11.09.2005
    Ort
    Düsseldorf
    Beiträge
    1.407

    Standard

    Wenn der Motor warm ist (3Km usw.) erst dann die umluftschraube einstellen!
    Und im Stand vollgas?? Was soll das?
    HS1 12 Volt 35/35 Watt, electronikzündung.4 Gang. Sr 50 /1 c

  8. #40
    Zündkerzenwechsler
    Registriert seit
    13.07.2014
    Ort
    Dithmarschen
    Beiträge
    31

    Standard

    So ist zwar schon länger her aber so ganz top läuft sie immer noch nicht. Es ist mit dem neuen Vergaser zwar wesentlich besser geworden aber warm läuft sie immer noch nicht gut und hat auch nach dem Einstellen noch sehr wenig Standgas aber mehr bekomme ich einfach nicht hin ?! Am döllsten fällt mir aber auf, dass wenn ich sie warm abstelle und dann nach ca 10 min wieder starten will springt sie sehr schlecht an. Weiß da jemand weiter?

  9. #41
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.243

    Standard

    Dann ist der Vergaser falsch eingestellt und der Motor bekommt zu fettes Gemisch:
    - Luftfilter zugepeekt
    - Hauptdüse zu gross
    - Schwimmerpegel zu hoch
    - Startvergaser undicht
    - Simmering auf der KW links undicht

    Peter

  10. #42
    Zündkerzenwechsler
    Registriert seit
    13.07.2014
    Ort
    Dithmarschen
    Beiträge
    31

    Standard

    Kann ich die Sachen am Vergaser ausschließen da er gerade neu ist?
    Luftfilter kann ich mal überprüfen. kann man das mit dem Simmering auch prüfen/sehen?

  11. #43
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.243

    Standard

    Auch ein neuer Vergaser sollte kontrolliert bzw. eingestellt werden, besonders der Schwimmerpegel.
    Das mit dem Simmering kann man nicht sehen und eine Prüfmethode kenne ich auch nicht.
    Weisser Rauch aus dem Auspuff, weniger werdendes oder mit Benzin versetztes Getriebeöl wären Anzeichen.

    Peter

  12. #44
    Zündkerzenwechsler
    Registriert seit
    13.07.2014
    Ort
    Dithmarschen
    Beiträge
    31

    Standard

    Also das schöne Wetter geht wieder los und damit auch das Simsonfahren
    Ich habe nun den ganzen Tag damit zugebracht den Vergaser einzustellen. Ich habe ihn auf die "Grundeinstellung" laut Anleitung gebracht und von da aus versucht eine gute Einstellung zu finden.

    Ich habe die Nadel nun in der 3. Rille von unten. Die Schrauben noch auf Grundeinstellung (3 Umdrehugen raus). Das Problem ist nun, dass er im Leerlauf immer noch aus geht. Teillast ist gut. Aber bei Vollgas ist wie Zündung aus.
    Sobald er über eine bestimmt Drehzahl kommt ist aus, bis man wieder unter eine Bestimmte Drehzahl kommt dann kommt er sich wieder.
    Kann mir da nun jemand weiter helfen?

  13. #45
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.243

    Standard

    Hast Du denn auch geprüft, ob die Benzinversorgung (Wiki) passt und der ZZP stimmt?

  14. #46
    Zündkerzenwechsler
    Registriert seit
    13.07.2014
    Ort
    Dithmarschen
    Beiträge
    31

    Standard

    Also Benzinversorgung hab ich soweit kontroliert. Es kommt genung aus dem Tank und den Schwimmer habe ich auch eingestellt. Zündzeitpunkt weiß ich nicht wie man den überprüft. Ich habe auch versucht den Benzinhahn zu zu machen wenn er grad ausgeht bei Vollgas. Aber er geht trozdem bei geringer drehzahl wieder los.

  15. #47
    Zündkerzenwechsler
    Registriert seit
    13.07.2014
    Ort
    Dithmarschen
    Beiträge
    31

    Beitrag

    Also wir haben nun noch mal den anderen Vergaser eingebaut, damit läuft er gut. Aufgefallen ist, dass die Nadeln etwas unterschiedlich erschienen von den Rillen her. Dann hatten wir erst die Nadel aus dem Austauschvergaser in meinem aber dabei gab es keine Besserung. Aber auch der Austauschvergaser mit meiner Nadel wollte nicht 100%ig, war zwar besser aber bei Vollgas immer noch ein wenig stottern.

+ Antworten
Seite 3 von 3 ErsteErste 1 2 3

Ähnliche Themen

  1. simson s50 b2 säuft ab-springt schwer an
    Von maxdachs im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 21.04.2014, 17:53
  2. SR50 - Motor säuft ab, wenn Choke offen ?!
    Von Sim(s)on93 im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 26.07.2012, 11:35
  3. Simson säuft ab, Ratlosigkeit pur! S51 E
    Von hobby restaurateurt im Forum Technik und Simson
    Antworten: 15
    Letzter Beitrag: 20.07.2012, 11:53
  4. Simson S51 nimmt kein Gas an und säuft ab
    Von SimsonFlo im Forum Technik und Simson
    Antworten: 24
    Letzter Beitrag: 02.05.2011, 16:27
  5. Simson säuft ab wenn man zu zweit fährt?
    Von Psimon im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 27.06.2010, 13:40

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.