+ Antworten
Seite 1 von 3 1 2 3 LetzteLetzte
Ergebnis 1 bis 16 von 47

Thema: Simson sr50 säuft ab


  1. #1
    Zündkerzenwechsler
    Registriert seit
    13.07.2014
    Ort
    Dithmarschen
    Beiträge
    31

    Frage Simson sr50 säuft ab

    Moin

    Ich bin ganz neu unter den Simson Fahrern also hoffe ich mal ich habe hier das richtige Forum gefunden.
    Mein Problem ist ,dass meine Simson sr50 kalt echt super läuft aber wenn sie war wird geht sie im Stand/Leerlauf immer aus. Also wenn ich an einer Kreuzung stehe oder anhalte kann ich sie nicht am laufen halten und auch nur mit anschieben wieder los fahren weil wenn sie läuft hat sie wohl genug Schwungmasse oder so. Wenn ich sie ankicke läuft sie meist kurz aber geht direkt wieder aus und auch beim Gas geben säuft sie ab.
    Kann mir da jemand helfen?

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.251

    Standard

    Hallo,

    wenn Du "geholfen werden" willst, dann wäre es sinnvoll, dass Du in Deinem Profil Deinen Wohnort einträgst.

    Hast Du der Simme nach dem Kauf eine wirklich gründliche Wartung/Inspektion nach Betriebsanleitung oder Wiki gegönnt?
    Dabei Luftfilter und Vergaser gereinigt und alle Einstellwerte von Vergaser und Zündung kontrolliert, bzw. ggf. korrigiert?
    Wenn ja:
    Wie sieht die Zündkerze nach einer längeren Fahrt aus (>10km) aus?
    Eher dunkel oder ölig? --> Motor bekommt zu fettes Gemisch, Schwimmerpegel einstellen.
    Eher hell bis weiss? --> Motor bekommt zu mageres Gemisch, dito.
    Siehe im Wiki den Beitrag zur Senfglasmethode.

    Peter

  3. #3
    Zündkerzenwechsler
    Registriert seit
    13.07.2014
    Ort
    Dithmarschen
    Beiträge
    31

    Standard

    Nein habe ich noch nicht. Wo finde ich denn eine Anleitung dazu?

  4. #4
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.251

    Standard

    Hast Du das zur Mopete passende Buch von Erhard Werner, hast Du ins Wiki geschaut?

    Sonst komm bei mir vorbei.

    Peter

  5. #5
    Zündkerzenwechsler
    Registriert seit
    13.07.2014
    Ort
    Dithmarschen
    Beiträge
    31

    Standard

    Ich habe kein Buch und in welchem wiki muss icb da gucken hast du einen link für mich? Dann werde ich da die Tage mal bei gehen. Aber wenn der Vergaser falsch eingestellt ist oder verdreckt dann macht das doch keinen Unterschied ob kalt oder warm oder?

  6. #6
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.251

    Standard

    Oh Dithschy......
    Schau doch bitte mal einfach gründlich ins Schwalbennest:
    - Bcher - Simson Schwalbennest: Schwalbe Habicht Star DUO S51
    - Das Wiki findest Du auch hier z.B. oben auf dieser Seite in der dunkelblauen Leiste, 4. von links

    Bevor Du nicht sichergestellt hast, das alles wirklich sauber und richtig eingestellt ist, würde ich keine Aussage zum Thema Verhalten bei unterschiedlichen Temperaturen machen.

    Peter

  7. #7
    Zündkerzenwechsler
    Registriert seit
    13.07.2014
    Ort
    Dithmarschen
    Beiträge
    31

    Standard

    So Gereinigt ist nun alles einmal auseinander gehabt und gereinigt und den Schwimmer im vergaser getestet funzt auch. Woran könnte es nun liegen?

  8. #8
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.251

    Standard

    Da muss nix furzen, sondern richtig eingestellt sein.

    Peter

  9. #9
    Simsonschrauber
    Registriert seit
    11.09.2005
    Ort
    Düsseldorf
    Beiträge
    1.407

    Standard

    Schwimmereinstellung laut blauem Buch mit meßschieber. Klappt ganz gut.Düsennadel und Düsen ruhig 2 mal reinigen. Und darauf achten,daß der Ansaugstutzen zum Vergaser hin auch richtig dicht ist.Speziell SR50 auch auf das Ansauggummi zwischen Vergaser und Luftberuhigungskasten achten,war bei mir zweimal eingerissen.
    Andreas
    HS1 12 Volt 35/35 Watt, electronikzündung.4 Gang. Sr 50 /1 c

  10. #10
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Beim SR muss man auch schauen, ob der Kasten selbst nicht schon in zwei Teile zerfallen ist.

  11. #11
    Zündkerzenwechsler
    Registriert seit
    13.07.2014
    Ort
    Dithmarschen
    Beiträge
    31

    Frage

    Dieser Ansaugstutzen war rissig hab ich aber mit Silikon abgedichtet bis ich nen neuen hab. Dann habe ich an den Einstellungen nichts verändert. Wie kann ich das denn Einstellen? Die Nadel verschieben Oder erst mal mit den Schrauben an der Seite?
    Ich habe herausgefunden, dass der Startvergaser eine Dichtung haben soll ich finde bei mir da aber keine. Wo sitzt die genau und wo kann man die kaufen?

  12. #12
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Was für einen Vergaser hast Du denn ? Vielleicht einen BING-Vergaser ?

    Grüße
    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

  13. #13
    Zündkerzenwechsler
    Registriert seit
    13.07.2014
    Ort
    Dithmarschen
    Beiträge
    31

    Standard

    Ist ein 16N1 ich glaube -11.

  14. #14
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Auf dem SR50 hat kein 16N1 etwas verloren. Runter damit, 16N3-2 drauf, vorher brauchst du nicht nach anderen Ursachen zu suchen.

  15. #15
    Zündkerzenwechsler
    Registriert seit
    13.07.2014
    Ort
    Dithmarschen
    Beiträge
    31

    Standard

    Aber er läuft kalt ja echt top?!
    Ich werde morgen noch mal nach der genauen Bezeichnung gucken

  16. #16
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.251

    Standard

    Zitat Zitat von Dithschy Beitrag anzeigen
    Aber er läuft kalt ja echt top?!
    Wenn der kalte Motor top läuft, dann wird der warme wohl zu fettes Gemisch bekommen.

    Peter

+ Antworten
Seite 1 von 3 1 2 3 LetzteLetzte

Ähnliche Themen

  1. simson s50 b2 säuft ab-springt schwer an
    Von maxdachs im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 21.04.2014, 17:53
  2. SR50 - Motor säuft ab, wenn Choke offen ?!
    Von Sim(s)on93 im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 26.07.2012, 11:35
  3. Simson säuft ab, Ratlosigkeit pur! S51 E
    Von hobby restaurateurt im Forum Technik und Simson
    Antworten: 15
    Letzter Beitrag: 20.07.2012, 11:53
  4. Simson S51 nimmt kein Gas an und säuft ab
    Von SimsonFlo im Forum Technik und Simson
    Antworten: 24
    Letzter Beitrag: 02.05.2011, 16:27
  5. Simson säuft ab wenn man zu zweit fährt?
    Von Psimon im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 27.06.2010, 13:40

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.