+ Antworten
Seite 2 von 2 ErsteErste 1 2
Ergebnis 17 bis 21 von 21

Thema: Simson Sr50 Tachowelle defekt?


  1. #17
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    Mir wäre auch neu dass ein Zehntel mehr Vierkant irgendeinen Unterschied macht.
    Schwalbe mit Alarmanlage? --> http://bit.ly/VKh4rI (geht wieder!)

  2. #18
    Simsonschrauber
    Registriert seit
    11.09.2005
    Ort
    Düsseldorf
    Beiträge
    1.407

    Standard

    Bei mir ging die Tachowelle auch nicht.Allerdings war es bei mir der Antrieb am Seitendeckel.Neues Metallteil bestellt und gut war es.(Natürlich direkt auch eine Tachowelle dazu).---Ging dann trotzdem nicht.Ich hatte doch glatt die Welle selbst zu stark in den Tacho eingeführt,so daß sich die Welle unten nicht mehr im Antrieb befand.---Schau doch mal nach.
    Gruß aus D.dorf
    HS1 12 Volt 35/35 Watt, electronikzündung.4 Gang. Sr 50 /1 c

  3. #19
    Zündkerzenwechsler
    Registriert seit
    01.01.2012
    Ort
    Poßdorf
    Beiträge
    27

    Standard

    Nein nicht der Vierkant ist größer sondern die Plastikmutter am Tacho.
    Ich werd mir gleich am Montag beim Händler meines Vertrauens ne neue holen^^
    Man möchte ja doch schon sehen wie schnell oder langsam man ist ;-)

    Gruß
    Martin

  4. #20
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.968

    Standard

    Zitat Zitat von Schwalbe-Rider Beitrag anzeigen
    Nein nicht der Vierkant ist größer sondern die Plastikmutter am Tacho.
    Ich werd mir gleich am Montag beim Händler meines Vertrauens ne neue holen^^
    Man möchte ja doch schon sehen wie schnell oder langsam man ist ;-)

    Gruß
    Martin
    Das interessiert mich mal. Mach mal ein Foto von der "falschen" Mutter. Ich tippe immer noch auf Nachwende/X-Modell-Tachowelle dann.

    MfG

    Tobias

  5. #21
    Zündkerzenwechsler
    Registriert seit
    01.01.2012
    Ort
    Poßdorf
    Beiträge
    27

    Standard

    ok mach ich^^
    Ich mach eins von der alten tachowelle und noch eins von der jetzigen.

+ Antworten
Seite 2 von 2 ErsteErste 1 2

Ähnliche Themen

  1. Lichtspule defekt? SR50 B4
    Von elbemoench im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 22.09.2011, 18:06
  2. Frage zur Tachowelle bei Simson KR 51/1 S
    Von westzipfelschneck im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 02.06.2011, 15:56
  3. Simson KR51 1s Tachowelle
    Von sibbi123 im Forum Technik und Simson
    Antworten: 42
    Letzter Beitrag: 18.03.2011, 12:51
  4. sr50 lichtspule evtl. defekt?
    Von sr50_dd im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 13.07.2005, 12:39

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.