+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 20

Thema: Simson SR50 verliert viel Getriebeöl -> Simmerring (falsch)


  1. #1
    Zündkerzenwechsler
    Registriert seit
    19.04.2005
    Beiträge
    36

    Standard

    Hi.
    Ich habe am gestrigen Tag meine SR50 versucht fitt zu machen. Ich hab die Simmerringe hinter dem Polrad und hinter dem Ritzel gewechselt.

    Jetzt hatte ich sie gestern schon mal wenigsten wieder am rennen.
    Allerdings ist mir aufgefallen, dass die Simson wieder tierisch viel Öl verliert. Das kommt wieder irgendwo hinter dem Ritzel her. Deshalb nun meine

    Frage: Kann es sein, dass ich den Simmerring falsch eingebaut, oder beim einabauen beschädigt habe?
    Ich schreibe gerade mal, wie ich genau vorgegangen bin: Als erstes habe ich das Getriebeöl abgelassen und dann auf der ritzelschraube diesen Tachoantrieb abgenommen. Danach habe ich die Hinterrabremse betätigt und mit einer 24er

    Nuss das Ritzel abgeschraubt. Das habe ich dann abgenommen und hatte dann Zugang zu der Abdeckung, wo der Simmerring drin steckt. Diese habe ich dann mit 4 Schrauben gelöst und den Simmerring aus dieser Abdeckungung herausgenommen. Dann habe ich den neuen Simmerring auf die Welle gesteckt und anschließend die Abdeckung wieder festgeschraubt.

    Nun meine Frage:
    Kann es sein, dass der Simmering von mir zerstört wurde, weil ich keine Montagehülse verwendet habe, sondern ihn einfach so auch die Welle gesteckt habe? (Da waren ja auch ein paar Kanten auf der Welle.)
    Hätte ich den Simmerring vielleicht in die Abdeckung reinstecken sollen und dann zusammen montieren sollen? (Ich habe erste einzeln den Simmerring und danach die Abdeckung draufgesteckt.)
    Hätte ich die Papierdichtung der Abdeckkape vielleicht auch erneuern sollen?

    Kann das Öl denn auch noch irgendwo anders austreten, oder besteht nur die Möglichkeit an der von mir bearbeiten Stelle?

    Ich hoffe Ihr könnt mir helfen. Ich habe da nämlich ca. 0,8 Liter teures Getriebeöl (1 Liter ~ 10,00 EUR) eingefüllt und das rennt mir natürlich alles wieder raus.

    Helft mir bitte. Jetzt habe ich meine Simson fast eine Wcohe, aber nur Ärger damit.

    Chris

  2. #2
    Chefkonstrukteur Avatar von Harlekin
    Registriert seit
    01.01.2005
    Beiträge
    4.858

    Standard

    0,8 lieter ist das nciht ein bissel viel? dachte dan kommen wie bei fast allen modellen 0,4 lieter rein

  3. #3
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    so im schnitt nen halber liter,
    die welle wo das ritzel drauf ist ist hohl. UNd dint mitunter als
    gehäuse entlüftung. Wenn du zuviel reingekippt hast kommt da halt
    jetzt alles raus.
    das kann aber dauern bis das aufhört, weil durch die dreheede welle
    wird das jetzt immer stückchen weise rausgeschmissen.
    wirste noch ne zeit mit zutun haben, auch wenn du alles ablässt und
    neu befühlst.
    also erstmal alles ablassen und 0,5liter rein.

  4. #4
    Zündkerzenwechsler
    Registriert seit
    19.04.2005
    Beiträge
    36

    Standard

    Das mit den 0,4 Litern hatte ich auch vorher gelesen und auch eingeplant. allerdings konnte ich noch 0,4 Litern noch keinen Ölstand an dem "Kontrollloch" feststellen. Da habe ich halt noch mehr reingegeben, bis ich meines Erachtens einen guten Ölstand hatte.

  5. #5
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    0,5 Liter beim S50.

    MfG
    Ralf

  6. #6
    Zündkerzenwechsler
    Registriert seit
    19.04.2005
    Beiträge
    36

    Standard

    @Airhead:

    Aber warum sollte ich denn zu viel Öl hereingetan haben? Es muss doch soviel rein, bis man den Ölsand an der Kontrollschraube erkennen kann, oder?

  7. #7
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Bei der SR50 liegt der Motor ja noch schräger als bei der S51...

    Deswegen funktioniert die Ölkontrollschraube auch nicht. Da steckst du einen 20 cm langen geraden Draht ins Loch der Ölkontrollschraube rein bis er unten anschlägt.....

    und schaust wie weit da Öl drane ist

    Siehe Bild

  8. #8
    Zündkerzenwechsler
    Registriert seit
    19.04.2005
    Beiträge
    36

    Standard

    Also, wenn ich das richtig verstanden habe:

    Draht rein und wenn 4 cm Öl dran sind, dann ist in Ordnung?

    Also kann es durchaus sein, dass ich dann zuviel Öl reingekippt habe und es deshalb alles austritt?

    Was haltet Ihr denn von meiner Einbauweise des Simmerringes? Hört sich das alles korrekt an?

  9. #9
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    jepp. der Motor ist halt nicht für die Schräglage gebaut und wenn das bei der Schraube rauskam war er überfüllt

  10. #10
    Zündkerzenwechsler
    Registriert seit
    19.04.2005
    Beiträge
    36

    Standard

    @shadowrun:
    Nein, bei der Kontrollschraube kam nichts raus. Halt nur hinten an dem Ritzel.

    Bei der Öl-Kontrollöffnung ist der Ölstand ca. 1 cm unter dem "Herauslauf-Punkt".

    Werde mal dann morgen mit dem Draht den Ölstand kontrollieren. Ich will hoffen, dass deswegen das Öl rausläuft und nich der Simmerring, oder die Papierdichtung wieder erneuert werden muss.

    Chris

  11. #11
    Chefkonstrukteur Avatar von experimentator
    Registriert seit
    18.04.2003
    Ort
    01662 Meißen
    Beiträge
    4.205

    Standard

    Hallo,

    Du kannst natürlich auch einen Stein oder Klotz unter das Vorderrad legen und das so vermitteln bis der Motor waagerecht steht (Unterkante begucken).
    Selbst wenn du den Motor nicht waagerecht hast gehen keine 0,8 Liter rein, da der Motor nach vorne geneigt ist. Hast du auch an der richtigen Schraube geguckt, nicht die große Schwarze in der Mitte sondern die kleine, M6 oder was das ist, am Deckel links unterhalb der großen schwarzen mit der Aufschrift OIL.
    Den Simmering hast du falsch montiert, der wird in das Abdeckblech gesteckt und dann auf die Welle, weil du ihn sonst quetschst wenn du das Blech extra draufmachst.

    mfg gert

  12. #12
    Tankentroster Avatar von mpaulm
    Registriert seit
    11.10.2004
    Ort
    karlsruhe
    Beiträge
    109

    Standard

    ...wen dein oel so teuer war, war es hoffentlich kein voll synthetisches.
    generell darf man das naemlich in keinen alten motor kippen weil: spuelwirkung zu gross -> der dreck haelt quasi deinen motor zusammen <-
    und dann faengt frueher oder spaeter dein gesamter motor an, aus allen ecken zu sueffen. ich hab aus diesem grunde schon einige produktionsmaschinen "weinen" gesehen.
    mfg
    m

  13. #13
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Bei Motoren ja... aber bei der Simme ist es ja nur das Getriebe...

    Solange das Öl nicht die Reibbeläge der Kupplung zu doll schmier kannst du da drinne alles fahren an Getriebeöl...

    Und das siffen... Da sind ja nur 2 Dichtungen und wenn die Lecken hilft auch kein Dreck das Leck zu stopfen

  14. #14
    Zündkerzenwechsler
    Registriert seit
    19.04.2005
    Beiträge
    36

    Standard

    Also mein Öl, was ich verwendet habe ist von Castrol und von Liqui Moly gewesen. Ich habe erst einen halben Liter Liqui Moly eingefüllt und als ich dann dachte es wäre zu wenig habe ich noch Castrol gekauft. Ich habe keine Ahnung, ob es synthetisches Öl war. Sollte aber doch dann draufstehen, oder? Der Typ war SAE80W.

    Ich habe gerade mal ein Foto von meinem Motorblock gemacht:


    An welcher Schraube muss ich denn nun wie das Öl kontrollieren?
    Also ich habe an Schraube 3 das Öl eingefüllt und an Schraube 2 das Öl kontrolliert. Es steht ca. 1,5 cm unter der Öffnung.

    Ich habe auch mal einen Draht in Öffnung 3 gesteckt und bis zum Gehäuseboden eingeführt. Beim Herausziehen hatte ich ca. 5cm Öl daran.


    Kann es denn überhaupt sein, dass das Öl auch während der Standzeit austritt, wenn zuviel drin ist? Oder passiert das dann nur während der Fahrt.

    @experimentator:
    Kann ich den Simmerring denn nochmal neu montieren, oder muss ein neuer her?


    Chris

  15. #15
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Die Ölkontrollschraube ist die (1)... Komisch, steht ja sogar "oil control" dran...

    MfG
    Ralf

  16. #16
    Zündkerzenwechsler
    Registriert seit
    19.04.2005
    Beiträge
    36

    Standard

    @Prof:

    Jaja, mach Dich ruhig lustig! :-)
    Nein, jetzt mal im Ernst, der Vorbesitzer sagte mir ich müsste an der schwarzen Schraube gucken.

    Wie kontrolliere ich denn an der Schraube 1? Weil mit reingucken ist da ja nicht. Dafür ist das ganze wohl zu klein.

    Kann es also durchaus sein, dass das Öl auch im Stand ausläuft, weil zu viel drinne ist? Oder würde es dann nur im Betrieb auslaufen?

    Chris

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Zu viel Getriebeöl => Motor verliert Öl
    Von Florian_MH im Forum Technik und Simson
    Antworten: 21
    Letzter Beitrag: 15.05.2011, 15:36
  2. Motor verliert viel viel ÖL
    Von schwalbenkuh im Forum Technik und Simson
    Antworten: 15
    Letzter Beitrag: 07.04.2006, 21:59

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.