+ Antworten
Seite 2 von 3 ErsteErste 1 2 3 LetzteLetzte
Ergebnis 17 bis 32 von 35

Thema: Meine Simson Star und ein paar Fragen.


  1. #17
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.372

    Standard

    Gut, war wohl zu sehr ironisch überhöht, um meinen Punkt zu verdeutlichen. Ich stütze mich im folgenden auf Aussagen des Threaderstellers.

    Kennzeichenhalter: Wird auch in Ungern niemand vorschreiben. Vorgeschrieben ist das Kennzeichen als solches. Das bastelt man aber auch ohne den Halter prima dran. Zumal ich - wie gesagt -die Verfügbarkeit eben jenes Halters als Ersatzteil arg bezweifle.

    Blinker und Soziusfußrasten: Sind Dinge, wo ich es für möglich halte, dass man die im Zuge der Anpassung auf einheimische Verhältnisse einfach wegmacht.

    Leerlaufleuchte: Ist laut TE nicht vorhanden. Ich kann mir nicht vorstellen, dass das ungarische STVZO-Äquivalent das verbietet. Und ohne Not ausbauen? Warum?

    Am Ende bleib ich bei Ockham. Die naheliegendste Erklärung ist die wahrscheinlichste. Ein Fahrzeug, dass aus Ungarn kommt und auch so aussieht, wird wohl auch genau das sein.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  2. #18
    Schwarzfahrer
    Registriert seit
    25.08.2016
    Ort
    München
    Beiträge
    13

    Standard

    Echt tolles Forum hier, werde mal Schritt für Schritt meine Simson wieder auf Tour bringen.
    Es gibt auf Sause.... , übrigens extra Kennzeichenhalter für Ungarische Exportmodelle.
    Mir liegt natürlich viel daran auch die Sicherheitsaspekte nicht zu vernächlässigen, Blinker etc. werden natürlich nachgerüstet, obwohl bei Kleinkrafträdern nicht unbedingt eine Pflicht besteht, falls nie welche vorhanden waren.
    Ein bisschen verbastelt ist das Teil schon, aber wenigstens keine verschweißten Schrauben wie bei einem Kollegen ��
    Was mir Sorgen macht ist das Getriebe was unten ein bisschen Öl, ca. 5 Tropfen täglich verliert.
    Nächstes Problem, Horn vorhanden, aber nicht verkabelt, keine Batterie ��
    Kann ich ohne funktionierender Hupe auf die Straße ?
    Anbei ein Bild mit einer schlecht leserlichen Vergasertyp Nummer, 16 N1 6, scheint der Richtige zu sein.
    Angehängte Grafiken

  3. #19
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.372

    Standard

    Zitat Zitat von Kongesh Beitrag anzeigen
    Blinker etc. werden natürlich nachgerüstet, obwohl bei Kleinkrafträdern nicht unbedingt eine Pflicht besteht, falls nie welche vorhanden waren.
    Das mit den Blinkern ist zum Beispiel so ein Stolperstein. Wenn du eine ABE vom KBA hast, sind da natürlich Blinker vorgeschrieben, weil's den Star in der DDR nie ohne gab. Also: Nachrüsten.
    Nächstes Problem, Horn vorhanden, aber nicht verkabelt, keine Batterie ��
    Kann ich ohne funktionierender Hupe auf die Straße ?
    Deutsche ABE, deutsche Regeln. Ohne Signalhorn: Mööööp.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  4. #20
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.680

    Standard

    @Kongesh

    Eine Batterie brauchst Du natürlich, genauso wie Blinker+Geber und Hupe.
    Die Dinge müssen montiert sein und funktionieren.
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  5. #21
    Schwarzfahrer
    Registriert seit
    25.08.2016
    Ort
    München
    Beiträge
    13

    Standard

    Komisch nur, ich habe die ABE, ganz offen und warheitsgemäss, ohne Blinker, wie auch mit fehlenden Soziusfussraster beantragt.

  6. #22
    Kettenblattschleifer Avatar von Jackalized
    Registriert seit
    08.08.2010
    Ort
    Berlin
    Beiträge
    509

    Standard

    Wenn du schon eine KBA ABE nach DDR Vorgaben bekommen hast, würde ich auch alles auf die Bestimmungen dieser ABE nachrüsten. Die Angaben die man zu Blinkern und co. beim KBA machen kann, sind auch eher für deren Orientierung da, um welches Modell es sich genau handelt (wichtiger bei S50 und S51 mit all den verschiedenen Modellen wie N, B etc.). Den Star gab es halt nur in einer einzigen Ausführung (ok ok, es gab den SR4-2 bis 1967 und den SR4-2/1 ab 1968) und die hatte immer Blinker
    Das KBA strickt einem keine Maßgeschneiderte ABE hin sondern schickt einem einen Auszug aus der DDR ABE mit den Merkmalen wie sie bei Auslieferung bestanden.

    Edit: dabei ist es unerheblich ob nun 2 Spiegel dranne hängen, die Blinker im Laufe der Jahre abhanden gekommen sind, auf Elektronikzündung umgerüstet wurde oder gar ein 4 Gang Motor ala Habicht drinne hängt (alles bis auf den Abbau der Blinker übrigends vollkommen legale Nachrüstmaßnahmen).

    Also, Soziusfußrasten dranne pappen, Blinker reinhauen, Batterie nachrüsten und Hupe anschließen. Dann halt nach Ritzel und Krümmer gucken, die werden wohl wahrscheinlichste Drosselmethoden sein. Wenn du den Vergaser zum Reinigen abmachst, guck gleich mal ob nicht evtl. der Schieber mit einem Distanzstück oder so gegen volles Öffnen geblockt ist.

    Die alte Motorengeneration ist bei dem Alter eh oft einwenig inkontinent... gerade wenn sie nicht vor relativ kurzer Zeit komplett und ordentlich regeneriert worden sind. Teilweise ist einwenig ihrer Inkontinenz schon ab Werk vorhanden, da die alte Generation keine wirkliche Abdichtung an der Hohlwelle besitzt (man gucke nur mal die Testberichte als die S50 rausgekommen ist, da wurden Ölverlust am Kicker/Schalthebel schon bei den Neufahrzeugen bemängelt).
    Ich kenne es bei meinem Star nicht anders, als dass der Motor von unten immer bissl Getriebeöl zu hängen hat, läuft aber seit vielen tausenden Kilometern gut so
    Solange jetzt aber kein Getriebeöl mitverbrannt wird (Nebelmaschine aus dem Auspuff) oder die Karre Falschluft zieht, würde ich das nicht zwingend als primäre Baustelle sehen.

  7. #23
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.680

    Standard

    Zitat Zitat von Kongesh Beitrag anzeigen
    Komisch nur, ich habe die ABE, ganz offen und warheitsgemäss, ohne Blinker, wie auch mit fehlenden Soziusfussraster beantragt.
    Für's KBA ist hier grundsätzlich nur die FIN interessant,
    also ob das z.B. ein Export-Fahrzeug oder als gestohlen gemeldet ist.
    Trifft nichts davon zu, hättste die BE auch bekommen, wenn Du angibts,
    das derzeit kein Motor und Lenker verbaut sind!
    Aber rumfahren würdest Du so ja trotzdem nicht !?
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  8. #24
    Schwarzfahrer
    Registriert seit
    25.08.2016
    Ort
    München
    Beiträge
    13

    Standard

    Ok, alles klar.
    Ich werde mir einen neuen Krümmer und einen neuen Vergaser bestellen, natürlich berichte ich was sich Geschwingigkeitstechnisch verändert.
    Danke für die sehr detailierten Informationen, dies erleichtert mir doch einiges.

    Eigentlich wollte ich in meinem Urlaub ein bisschen rumdüsen, das hat sich aber zwecks fehlender Hupe und Blinkern erstmal erledigt, Verkehrssicherheit geht vor, sicherlich auch zum Vorteil bei der ersten Polizeikontrolle .

    Ist es möglich für mich als noch Laien, die Hupe, sowie die Blinker mit der Batterie und dem Geber selber zu bewerkstelligen, oder sollte ich da lieber eine Werkstatt beauftragen ?

    Schaltpläne zu lesen, da muss ich mich erst noch reinarbeiten, oder schaffe ich das mit Eurer Hilfe ?

    Hat vielleicht wer Lust und Zeit mir dafür eine Einkaufsliste bei AKF für mein Modell zusammen zu stellen, also.(Nicht das ich was falsches bestelle )
    Blinker vorne, hinten.Kabel, Blinkergeber inc. Hupenknopf, Batterie + Halter, was ich halt einfach brauche, Teile sollten dem Original entsprechen und die Montage so einfach wie möglich sein.
    Anbei noch ein paar Bilder.

    Gruß.
    Kongesh
    Angehängte Grafiken
    Geändert von Kongesh (27.08.2016 um 15:03 Uhr)

  9. #25
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.680

    Standard

    So was ich bis jetzt sehe, brauchst du keinen neuen Vergaser, Du hast ja den N1-6 dran.
    Ebenso der Krümmer, es sei denn, Du willst einen neuen in Chrom haben.

    Was du auf jeden Fall brauchst sind Batterie und beide Schalter am Lenker.

    Nimm bitte mal den Scheinwerfer raus und mach vom Innenraum der Lampenmaske 2-3 Fotos.
    Dann sehen wir, ob ein Blinkgeber da ist oder nicht.
    Und zähle bitte mal die Zähne vom Kettenritzel am Motor...

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  10. #26
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.159

    Standard

    Zitat Zitat von Kongesh Beitrag anzeigen
    Einkaufsliste bei AKF
    Dafür nimmst Du den zur Mopete passenden Schaltplan vom net-harry und kreuzt an, was fehlt, um Dein Ziel zu erreichen.
    Die elektrischen Grundlagen für diese Arbeiten hast Du beim Thema "elektrischer Stromkreis" in der achten oder neunten Klasse gelernt.

    Peter

  11. #27
    Simsonschrauber Avatar von hallo-stege
    Registriert seit
    29.03.2005
    Ort
    Moped Museum Satrup
    Beiträge
    1.235

    Standard

    Zitat Zitat von Kongesh Beitrag anzeigen
    Komisch nur, ich habe die ABE, ganz offen und warheitsgemäss, ohne Blinker, wie auch mit fehlenden Soziusfussraster beantragt.
    Unterscheide zwischen der ABE (das ist die Urkunde mit Typschein, Prüfberichten, Gutachten, Zeichnungen und Fahrzeugbescheibung, welche dem Hersteller erlaubte, die Fahrzeuge in Serie zu fertigen, beim Star ist die ABE etwa ein 2 cm dicker Papierstapel) und dem ABE Kärtchen, welches Du früher von Simson (Registrierschein) und heute vom KBA als Nachweis dafür bekommst, dass Dein Fahrzeug genau dieser ABE entspricht (also mit Blimkern, Hupe, etc etc ...)

    Deine Angaben ändern nicht die ABE, sie führen allerdings manchmal dazu, dass Du kein ABE Kärtchen ausgestellt bekommen kannst bzw. das nachgefragt wird.

    PS: der Star hatte in Ungarn ungarische Papiere ...
    "Früher war mehr Lambretta..."

  12. #28
    Schwarzfahrer
    Registriert seit
    25.08.2016
    Ort
    München
    Beiträge
    13

    Standard

    Guten Abend,

    eben nochmal über den Parkplatz gefahren,irgendwie stottert der Star, mal sehen was das Problem ist, ist auch ziemlich lahm, denke mal der Vergaser ist falsch eingestellt, wird die Tage ausgetauscht.
    Ritzel hat 14 Zähne :-), passt,oder ?
    Anbei die Bilder.
    Angehängte Grafiken

  13. #29
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.680

    Standard

    Solange der Krümmer nicht angepasst ist,
    wird da nicht viel mehr kommen was Zug und Tempo angeht.
    Die gestreckte Länge für's Original wurde hier schon gepostet.
    Ebenso solltest Du den Vergaser auf richtige Bedüsung
    und eventuelle Drosseln prüfen.
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  14. #30
    Kettenblattschleifer Avatar von Jackalized
    Registriert seit
    08.08.2010
    Ort
    Berlin
    Beiträge
    509

    Standard

    Ja ok, in der Lampenmaske fehlt so ziemlich fast alles was da drinne sein sollte, das ist wirklich eine Minimalkonfigurierung.

    Funktioniert das Rücklicht? Wenn ja, wie?

    Normalerweise hat die Zündung 'ne 15W Lichtspule für das Frontlicht (15W/15W) alleine und eine 18W Spule über welche a) das Bremslicht (18W) b) die Batterieladung und c) über eine Drosselspule Tacho (0,6W) und Rücklicht (5W) versorgt werden.
    Die Drosselspule samt Ladeanlage (beides in einem Bauteil) fehlen bei dir ja.

    Ich frage mich jetzt woher die 5W für das Rücklicht genommen werden
    Die einzige mir gerade vorstellbare Möglichkeit wäre, dass statt einer 15W Lichtspule nur für das Frontlicht eine (so für DDR Fahrzeuge nie erhältliche) 20W Spule für Front- und Rücklicht drinne hockt und das Bremslicht wie gewohnt über eine 18W Spule versorgt wird.

    Ich glaub du musst dir so ziemlich die gesamte Elektrik neu machen und dir wahrscheinlich auch eine passende 15W Lichtspule umlöten.
    Du hast eigentlich so ziemlich keine Schalter, keine Sicherungen, keine Ladeanlage + Drosselspule, wahrscheinlich keinen Blinkgeber, ein "falsches" Zündschloss und wahrscheinlich mindestens eine falsche Spule in der Zündung drinne

  15. #31
    Schwarzfahrer
    Registriert seit
    25.08.2016
    Ort
    München
    Beiträge
    13

    Standard

    Frontlicht, Rücklicht und Bremslicht funktionieren, das war es

  16. #32
    Schwarzfahrer
    Registriert seit
    25.08.2016
    Ort
    München
    Beiträge
    13

    Standard

    Jetzt habe ich einen voreingestellten Vergaser 16n1-6 mit 50er Düse eingebaut, im Leerlauf hört er sich gut an, aber kaum lege ich den ersten Gang ein Schritttempo, bekommt keinen Schub, neigt dazu aus zu gehen, vorher ging er wenigstens um die 45 ?
    Wer von Euch hat einen Tip ?
    Angehängte Grafiken

+ Antworten
Seite 2 von 3 ErsteErste 1 2 3 LetzteLetzte

Ähnliche Themen

  1. Antworten: 18
    Letzter Beitrag: 26.01.2014, 21:01
  2. Möchte meine Schwalbe lakieren und habe noch ein paar fragen
    Von simsondriver im Forum Technik und Simson
    Antworten: 16
    Letzter Beitrag: 01.06.2011, 18:31
  3. Antworten: 6
    Letzter Beitrag: 08.09.2010, 18:31
  4. N Paar Fragen
    Von Horst im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 14.09.2003, 21:07

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.