+ Antworten
Ergebnis 1 bis 5 von 5

Thema: Simson Star springt nicht mehr an!


  1. #1
    Tankentroster Avatar von vireximius
    Registriert seit
    16.04.2011
    Ort
    Bergisch Gladbach
    Beiträge
    114

    Standard Simson Star springt nicht mehr an!

    Hallo.
    Ich hab eine Simson Star und letztens bin ich eine Tour gefahren und dann ist sie ausgegangen und ging auch nicht mehr an auch nicht mit anlaufen. Das passierte dann 3 mal an verschiedenen Tagen. So dann dacht ich alles klar Wärmeproblem. Kondensator, Unterbrecher und Zündkerze gewechselt.
    So dann wieder versucht sie anzumachen und jetzt springt sie garnicht mehr an. Bzw sie springt an, wenn ich den choke, oder auch Startvergaser genannt, ziehe und dabei auch noch Gas gebe.
    Ich hab die Standgasschraube am Vergaser versucht einzustellen aber es hat keine Wirkung gezeigt. Ich hab den Zündkerzenstecker meiner Schwalbe an den Star gemacht, auch keine Wirkung. Ich hab den Unterbrecher nochmal anders eingestellt, da ich dachte, vll öffnet er sich zu viel oder zu wenig, auch keine Wirkung. Ich hab den Luftfilter gereinigt. Ich hab den Benzinfilter ausgebaut, da ich dachte, vll bekommt sie zu wenig Benzin, da sie ja nur an bleibt, wenn ich richtig viel Gas gebe und den Starvergaser ziehe, auch keine Wirkung
    Ich hab keine Ahnung mehr. Die Spulen in der Zündung am Polrad sehen auch sehr sehr sehr vergammelt aus. Überall Verhärtungen und Smog dran. Kann das auch das Problem sein ? Oder kann es noch am Schwimmer liegen, dass der nicht richtig eingestellt ist ?
    Vielen Dank schonmal und sorry, wenn es das Thema schonmal gagb, hab aber nicht gefunden was dem zugetroffen hat.

  2. #2
    Tankentroster Avatar von vireximius
    Registriert seit
    16.04.2011
    Ort
    Bergisch Gladbach
    Beiträge
    114

    Standard

    Ich hab jetzt mal die Benzinzufuhr überprüft und in einer Minute kommen nur 80ml Benzin raus. Könnte das das Problem sein ?

  3. #3
    Chefkonstrukteur Avatar von luluxs
    Registriert seit
    04.09.2011
    Ort
    Eppstein
    Beiträge
    2.891

    Standard

    dann sollte er aber anspringen halt nur kurz.

  4. #4
    Flugschüler Avatar von vogelfänger
    Registriert seit
    24.08.2009
    Ort
    Fürth
    Beiträge
    419

    Standard

    Was für einen Benzinfilter? Hast hoffentlich keinen Zusatzfilter, der ist zuviel. Kraftstoff ablaufen lasen und Benzinhahn raus, da ist ein Filter drinne der muß und nur der. Da alles reinigen und am Vergaser die Schwimmerkammer reinigen. Dann müßte es wieder klappen, wenn nicht nochmal melden. 80 ml sind meines wissens ein bischen wenig.

  5. #5
    Tankentroster Avatar von vireximius
    Registriert seit
    16.04.2011
    Ort
    Bergisch Gladbach
    Beiträge
    114

    Standard

    So Benzinzufuhr auf 200ml. Vergaser gereinigt. Und sie fährt immer noch nicht.
    Wenn ich die Standgasschraube einstelle und den Gaszug einstelle dann geht sie zwar direkt an, auch ohne Choke, aber wenn ich dann einen Gang einlege und Gas gebe, geht sie aus.
    Lasse ich den Gaszug normal dann springt sie nur mit Choke an und wenn ich den dann los lasse geht sie aus. Aber dann kann ich mit der Star fahren. Ich checks einfach nicht! Meint ihr das liegt nur an den Einstellungen ?

+ Antworten

Ähnliche Themen

  1. Simson springt nicht mehr an
    Von chrack im Forum Technik und Simson
    Antworten: 42
    Letzter Beitrag: 13.07.2011, 08:07
  2. Star springt nicht mehr an...
    Von hopsdiewaldfee im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 24.02.2010, 16:05
  3. Simson springt nicht mehr an.
    Von Gerumpelter im Forum Technik und Simson
    Antworten: 22
    Letzter Beitrag: 21.07.2006, 13:30

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.