+ Antworten
Ergebnis 1 bis 9 von 9

Thema: Simson star sr4 2/1 Wärmeproblem


  1. #1

    Registriert seit
    11.04.2014
    Beiträge
    5

    Standard Simson star sr4 2/1 Wärmeproblem

    hi
    ich habe mit vor kurzem eine star zugelegt,
    habe dann den Vergaser gewechselt zu einem 16n1 6
    und die Zündung neu eingestellt.....
    sie springt auf anhieb an und läuft echt super im Leerlauf.
    jetzt mein prob, sobald ich losfahre und etwas 5-10 min gefahren bin nimmt sie kein gas mehr an und fängt an zu stottern (berg auf) nachdem ich dann den berg oben bin beruhigt sie sich aber nicht und geht zeitweise immer aus bzw nimmt kein gas an.
    ich habe den Vergaser gereinigt und auch schon voreingestellt.
    wenn sie dann ausgegangen ist kann ich sie auch in dem zustand nicht mehr ankicken.
    erst wenn sie wieder eine zeit gestanden hat springt sie ohne mühe wieder an.

    kennt jemand das prob vielleicht und kann mir weiterhelfen oder hat vielleicht noch einen guten tipp??

    vielen dank
    mitja

  2. #2
    Simsonfreund
    Registriert seit
    13.01.2014
    Ort
    BaWü
    Beiträge
    1.629

    Standard

    Wilkommen im Nest!
    Erster Verdacht:
    Wärmeproblem
    Zweiter Verdacht:
    Schwimmerstand ggf. ganz gring zu hoch (Senfglasmethode)

    Beides siehe Wiki
    Tipp:
    Verfasse dein nächstes Thema mit einem aussagekràftigeren Titel

    Viele Grüße
    Bremsbacke

    Mache ambesten eine umfassende Wartung/Inspektion (ebefalls s. Wiki)

  3. #3
    Schwarzfahrer Avatar von Bohnenkaffee
    Registriert seit
    20.03.2014
    Ort
    Niedersachsen
    Beiträge
    18

    Standard

    Moin moin,

    Also hatte das selbe Problem. hab dann Kondensator und Zündkontakte getauscht und wurd nicht besser, ist aber allerdings der erste schritt bei sowas !
    Danach hab ich meinem Star eine neue Zündspule verpasst und sie lief wieder.
    also Versuchs auch mal mit diesen drei Bauteilen :)

    Wenns dann noch nicht besser wird tippe ich auf die Vergaser Einstellung oder eventuell noch der Zündzeitpunkt (1,3 -1,4 mm vor OT )

    Viel Erfolg !
    MfG

  4. #4

    Registriert seit
    11.04.2014
    Beiträge
    5

    Standard

    vielen dank ich werde alles mal testen und berichte

  5. #5

    Registriert seit
    11.04.2014
    Beiträge
    5

    Standard simson star sr4 2/1 kein benzi im vergaser

    moin moin,

    ich hab eure tipps alle befolgt und meine star läuft immer noch nicht.
    jetzt habe ich festgestellt das kein bezin in den Vergaser reinläuft.
    aus dem Benzin schlauch kommt genug doch sobald ich den schlauch auf den Vergaser stecke läuft da nix mehr.
    habe einen 16n1-6.

    könnt ihr mir helfen
    bitte

    lg mitja

  6. #6
    Simsonfreund
    Registriert seit
    13.01.2014
    Ort
    BaWü
    Beiträge
    1.629

    Standard

    Schraub mal das SNV raus und blase den Kanal vom Schlauchanschluss zum SNV mit Luft durch und schraube die 150er Düse des SNVs heraus reinige die Nadel den Einbauraum und die 150er Düse. Schleife evtl. auch noch das Ventil mit Ventilpaste, Zahnpasta, oder feiner Scheuermilch ein.
    Baue alles wieder zusammen und stelle den Schwimmerstand ein.
    Wir fahren ganz klar: Deutz-Fahr!

  7. #7

    Registriert seit
    11.04.2014
    Beiträge
    5

    Standard

    danke Benzin läuft wieder in den Vergaser.
    springt dennoch nicht
    wenn ich benzingemisch in die zündkerzenöffnung mache springt sie an.
    kann es der falnsch sein?? welche Dichtung muss ich da haben???
    lg

  8. #8
    Simsonfreund
    Registriert seit
    13.01.2014
    Ort
    BaWü
    Beiträge
    1.629

    Standard

    Obs der Richtige ist musst du im Wiki nachschauen
    schaue auch gleich nach ob die richtigen Düsen drin sind und ob ALLES sauber und frei ist.
    Bringe dann denn Vergaser in die Grundeinstlung.
    Wir fahren ganz klar: Deutz-Fahr!

  9. #9

    Registriert seit
    11.04.2014
    Beiträge
    5

    Standard

    Guten Tag!

    Kann mir bitte jemand die genaue Reihenfolge der Dichtungen beschreiben ?

    Brauche ich die "Dicke Ausführung" zwei mal ?

    &

    Die "Dünne Ausführung" vier mal ?


    Vielen Dank !!!

    P.S. Benzin läuft in den Vergaser wird vom Motor aber nicht angesaugt... der Flansch ist von dem Vorbesitzer schon gut verzogen und die Dichtungen sehen auch nicht mehr gut aus !

    Würde diese gerne erneuern !

+ Antworten

Ähnliche Themen

  1. Simson Sr50 Wärmeproblem
    Von HansDampf91 im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 05.04.2014, 17:59
  2. Wärmeproblem oder doch kein Wärmeproblem?
    Von TheIan im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 17.02.2012, 22:23
  3. Simson Spatz, Simson Star!
    Von vireximius im Forum Smalltalk
    Antworten: 9
    Letzter Beitrag: 05.05.2011, 21:27
  4. Simson Duo + Wärmeproblem
    Von leoduo im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 13.04.2011, 19:59
  5. Antworten: 15
    Letzter Beitrag: 12.10.2010, 13:54

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.