+ Antworten
Ergebnis 1 bis 9 von 9

Thema: Simson stottert immer mal wieder


  1. #1
    Zündkerzenwechsler
    Registriert seit
    30.04.2017
    Beiträge
    33

    Icon Redface Simson stottert immer mal wieder

    Hallo,
    Ich bin seit 1 Jahr stolzer Besitzer einer Simson s50b2 mit e-Zündung,(12v lichtspule nachgerüstet)
    ich habe sie seit ich sie habe Restauriert, jetzt bin ich fertig und habe eine Probefahrt gemacht. Sie lief so 20 km ohne Probleme dann fing sie an zu stottern und ging aus .....Zündkerze gewechselt weiter.... 2km später wieder .... angeschoben, da ich keine andere mehr hatte oder etwas um die andere sauber zu machen, habe sie also angeschoben und dann lief sie wieder bis nach hause (10km ohne pausen) .... Nächste Woche auf Arbeit wieder nach 2 km gestottert aus ....neue Zündkerze rein, fuhr wieder 2km,aus....angeschoben weil ich wieder keine hatte ....dann lief sie wieder bis zur Arbeit (30km) und zurück auch ....was ist das?
    wärme Problem nicht oder ? sonst wäre es ja auch zurück gewesen.


    LG SFs50

  2. #2
    Urgestein Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    7.670

    Standard

    Moin SFs50
    und willkommen im Nest.

    Das Kerzengesicht ist ja sicher hellbraun, oder !?
    Weil du von "sauber machen" schreibst...

    Prüfe doch beim nächsten Auftreten der Störung auch,
    ob überhaupt ein Zündfunke vorhanden ist.


    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  3. #3
    Zündkerzenwechsler
    Registriert seit
    30.04.2017
    Beiträge
    33

    Standard

    Zitat Zitat von Kai71 Beitrag anzeigen
    Moin SFs50
    und willkommen im Nest.

    Das Kerzengesicht ist ja sicher hellbraun, oder !?
    Weil du von "sauber machen" schreibst...

    Prüfe doch beim nächsten Auftreten der Störung auch,
    ob überhaupt ein Zündfunke vorhanden ist.


    LG Kai d:)







    Ja sie ist rehbraun und Zündfunke ist auch dann noch da habe ich geprüft wo es das erste und zweite mal passiert ist ... habe einen benzinschlauch mit filter nur so am rande ....ist das egal?
    Geändert von SimmeFahrers50 (27.12.2017 um 20:12 Uhr) Grund: habe vergessen ein wichtiges argument einzufügen

  4. #4
    Urgestein Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    7.670

    Standard

    Zitat Zitat von SimmeFahrers50 Beitrag anzeigen
    ...habe einen benzinschlauch mit filter nur so am rande ....ist das egal?
    Naja, kommt drauf an.
    Hast du mal den Durchfluss ausgelitert?
    Es sollten mind. 200ml pro Minute in den Vergaser fliessen.
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  5. #5
    Zündkerzenwechsler
    Registriert seit
    30.04.2017
    Beiträge
    33

    Standard

    ne schau ich morgen mal ... kann es noch was anderes sein, das ich morgen noch überprüfen kann?

  6. #6
    Urgestein Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    7.670

    Standard

    Jupp.
    Den Tank komplett entleeren und den Benzinhahn abbauen.
    Diesen zerlegen und die Filter reinigen. Und dann gleich (mit Hahn noch ab)
    mit einem "Schluck" Benzin oder Spiritus auch mal den Tank ausspülen.
    Wenn da viel brauner Dreck rauskommt, muss der Tank entrostet werden.
    Und den Filter in der Leitung kannst du dann auch gleich tauschen...
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  7. #7
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    17.181

    Standard

    Zitat Zitat von SimmeFahrers50 Beitrag anzeigen
    ich habe sie seit ich sie habe Restauriert, jetzt bin ich fertig
    Bei der Fehlerbescheibung würde ich bezweifeln, dass die Simme wirklich restauriert wurde.
    Ein Benzinfilter ist leider nicht nur zusätzlich, sondern auch zusetzlich und bei einer wirklichen Restauration überflüssig wie ein Kropf.

    Schau bitte mal ins Wiki
    - Restaurieren
    - Benzinfilter

    Peter

  8. #8
    Simsonschrauber
    Registriert seit
    30.07.2011
    Ort
    Aichach Unterschneitbach
    Beiträge
    1.411

    Standard

    Hast du nicht nur die Höhe des Schwimmer, sondern auch den Hub des Schwimmer eingestellt. Nicht das der Vergaser einfach nur leergesaugt wird, weil das Schwimmerventil einfach nicht weit genug auf macht. Wie das geht steht in den blauen Büchern.

  9. #9
    Zündkerzenwechsler
    Registriert seit
    30.04.2017
    Beiträge
    33

    Standard

    Hallo.... ich wollte mich nochmal melden habe das problem gefunden... es war ein gebrochenes masse kabel darum hat sie manchmal gezickt und jetzt nicht ... hatte es getauscht und vorhin eine 20km lange probefahrt gemacht ohne probleme ... danke trotzdemfür die schnelle hilfe 😇

+ Antworten

Ähnliche Themen

  1. Simson startet schlecht und geht immer wieder aus
    Von daviherro im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 15.07.2016, 18:32
  2. Schwalbe KR51/2 E stottert im 1.Gang und säuft dann ab (immer)
    Von Sam.Fisher im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 13.06.2012, 19:55
  3. Simson S51 Elektronik geht immer wieder aus?!
    Von lolli21 im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 06.03.2012, 21:37
  4. Kr 51/1K stottert immer wieder
    Von Mephisto im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 10.09.2010, 15:46

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.