+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 22

Thema: Simson würgt sich ab


  1. #1
    Schwarzfahrer
    Registriert seit
    20.07.2015
    Beiträge
    11

    Standard Simson würgt sich ab

    Hallo,

    meine Simson S51 B2-4, Baujahr 87, läuft im Stand wie immer. Sobald man jedoch Gas gibt (vgl. Video) bekommt sie anscheinend zu wenig Sprit oder zu viel Luft. Wenn der Startvergaser im Standgas gezogen wird, geht sie aus, wird der Startvergaser wiederrum beim Gas geben gezogen bekommt sie genügend Sprit wenn man weiterhin Gas gibt.
    2 korrekt eingestellte Vergaser haben nichts am Verhalten geändert.
    Wellendichtringe sind neu. Zylinderdichtung dicht. Es fließt genug Sprit in den Vergaser.

    Vergaser: 16n1-11 gereinigt und eingestellt
    Elektrodenabstand= 0,4mm,
    Der Auspuff ist auch frei.
    https://www.youtube.com/watch?v=3CVO...ature=youtu.be

    Vielleicht hatte jemand schon mal so ein Problem
    MfG

  2. #2
    Zahnradstoßer
    Registriert seit
    25.03.2015
    Ort
    Dresden
    Beiträge
    934

    Standard

    Hi,

    könnte es sein dass sie dann nicht zu viel Luft sondern zu viel Benzin bekommt?

    Nochmal zur Verständnissfrage: du gibst Gas und sie geht fast aus und DANN öffnest du den Starter und sie läuft?

    Grüße!

  3. #3
    Kettenblattschleifer Avatar von Schwalben_BK
    Registriert seit
    28.11.2014
    Ort
    Wetterau
    Beiträge
    702

    Standard

    die bekommt zu wenig Sprit - der Kolben im Vergaser geht nicht hoch

    Grüße Boris
    SR2E, Bj. 1960; Schwalbe KR 51/1 K, Bj. `80; S51B2-4, Bj.`88

  4. #4
    Schwarzfahrer
    Registriert seit
    20.07.2015
    Beiträge
    11

    Standard

    Zur Verständnissfrage: richtig
    Läuft mit Starter auch nur wenn man über dem Standgas Gas gibt.
    Aber woher sollte sie zu viel Benzin bekommen?
    Der Kolben im Vergaser geht schon hoch. Das Problem trat auch bei 2 verschiedenen Kolben auf.

    MfG
    Geändert von SimsonFranken (11.05.2016 um 15:16 Uhr) Grund:

  5. #5
    Zahnradstoßer
    Registriert seit
    25.03.2015
    Ort
    Dresden
    Beiträge
    934

    Standard

    Hallo,

    also der Kolben bewegt sich so wie er soll wenn man Gas gibt?!

    Prinzipiell schließt mein Schwimmernadelventil, trotzdem läuft wenn man die Karre mal 1/2Km bergab rollen lösst oben am Vergaser Benzin raus, Standgas geht aber gibt man richtig Gas geht der Motor fast aus.
    Von außen betrachtet sieht das wie in deinem Video aus.

    Keine Ahnung ob bei dir nun zu viel Luft od. zu viel Benzin vorhanden ist...de facto musst du beides abklären also Vergaser (sauber? dicht? richtig eingestellt? richtige Düsen? Bowdenzüge? etc.?) wie Luftweg (Filter? Luftberuhigungskasten frei? Auspuff frei? Nebenlufttest?).

    Was soll ich anderes vorschlagen als alle Punkte zu kontrollieren....meine lief zum Bsp. auch im Standgas, gab man Gas dann wurde die primär und damit die Zündspannung immer höher und erst da sprangen im Kerzenstecker Funken über, erst da fing sie an zu ruckeln, hat für mich als unerfahrenen nat. auch erstmal ein Weilchen mit falschen Verdächtigungen gebraucht bis ich das wusste.

    Grüße, Frank!

  6. #6
    Schwarzfahrer
    Registriert seit
    20.07.2015
    Beiträge
    11

    Standard

    Das Gasannahme Verhalten ist im 1. Viertel normal. Erst danach tritt das Problem auf. Die Düsen sind die richtigen. Die Gemischregulierschraube ist auch ohne Funktion. Das Problem ist das erste schleichend schlimmer geworden, nach dem der Motor einmal abgesoffen ist.

  7. #7
    Kettenblattschleifer Avatar von Schwalben_BK
    Registriert seit
    28.11.2014
    Ort
    Wetterau
    Beiträge
    702

    Standard

    ..da hammers doch!
    Die Gemischregulierschraube ist das Problem! Mach das halt wieder wie es sein muß. Evtl. auseinander bauen und mal rein gucken

    Grüße Boris
    SR2E, Bj. 1960; Schwalbe KR 51/1 K, Bj. `80; S51B2-4, Bj.`88

  8. #8
    Schwarzfahrer
    Registriert seit
    20.07.2015
    Beiträge
    11

    Standard

    Leider hammers nicht
    Hab 2 Vergaser gesäubert und eingestellt und checkt und eingebaut gehabt - keine Veränderung..

  9. #9
    Kettenblattschleifer Avatar von Schwalben_BK
    Registriert seit
    28.11.2014
    Ort
    Wetterau
    Beiträge
    702

    Standard

    ...dann liegts auch nicht am Vergaser- ein Schritt weiter!

    Es gibt nur Sprit rein - Sabber(Abgas) raus - und Zündung. Mehr geht am Zweitakter nicht.

    Mach den Auspuff ab und nimm ihn auseinander, evtl. ist er nicht wirklich sauber, wie von dir geschrieben. Mach den richtig sauber!

    Grüße Boris
    SR2E, Bj. 1960; Schwalbe KR 51/1 K, Bj. `80; S51B2-4, Bj.`88

  10. #10
    Schwarzfahrer
    Registriert seit
    20.07.2015
    Beiträge
    11

    Standard

    Werd mir den Auspuff mal anschauen.

    Update:

    Auspuff sehr verschmoddert. Krümmer verrust. Auspuff außen hui, innen Pfui .
    Wie bringt man ihn am besten wieder sauber? Ausbrennen, ausspülen oder doch gleich ein neues Kit?

    MfG
    Angehängte Grafiken
    Geändert von SimsonFranken (13.05.2016 um 12:17 Uhr)

  11. #11
    Kettenblattschleifer Avatar von Schwalben_BK
    Registriert seit
    28.11.2014
    Ort
    Wetterau
    Beiträge
    702

    Standard

    ...mmmhh, sieht nach einem Nachbauauspuff aus und schlimm dreckig ist er eigentlich nicht.

    Zum Reinigen gibts diverse Ideen...google mal
    Ich bin seinerzeit mim Butangasbrenner ran. Gibt aber viel, sehr viel Rauch, also net auf der Terrasse oder im Wohnzimmer machen...

    Grüße Boris

    edit: Interessant wäre zu sehen, wie das Endstück aussieht und der Einsatz! Rutscht der evtl. bis zum Ende????
    SR2E, Bj. 1960; Schwalbe KR 51/1 K, Bj. `80; S51B2-4, Bj.`88

  12. #12
    Schwarzfahrer
    Registriert seit
    20.07.2015
    Beiträge
    11

    Standard

    ja ist ein Nachbauauspuff.
    Angehängte Grafiken

  13. #13
    Zahnradstoßer
    Registriert seit
    25.03.2015
    Ort
    Dresden
    Beiträge
    934

    Standard

    Hi,

    also wenn das schmtzig ist ;-) dann will ich immer so schmutzige Püffe haben!

    Das erste Foto von der zweiten dreierserie: ist dieses viereckig zusammengedrückte Röhrchen verstopft? oder täuscht das? das ist doch normalerwerise frei in der Mitte.

    Vergaser kann man ja ausschließen: du hast wirklich zwei versch. Vergaser, mit zweimal komplett versch. Düsen/Schwimmern/etc. versucht?

    Wie sieht denn der Benzinfluss aus? wie ist denn der Benzinstand in der Schwimmerkammer?

    Wenn das alles passt würde ich mal Nebenluft testen, die kann ja auch erst zum Wirken kommen wenn der Motor mehr zieht, man Gas gibt.

    Grüße, Frank!



    Abgesehen davon: als ich noch gar keine Ahnung hatte war meine Esse mal so dicht, dass man da die Hand vor die Öffnung haltend fast nix mehr gespürt hat und dennoch "lief" der Motor, also ein völlig verdreckter Auspuff ist für ein optimales Fahren sicher nicht geeignet aber das von dir beschriebene Verhalten bedingt er bestimmt nicht!

  14. #14
    Zahnradstoßer Avatar von Sturmkraehe
    Registriert seit
    30.06.2011
    Ort
    Marschacht
    Beiträge
    764

    Standard

    @ Frank: schau noch mal genau hin. Das Röhrchen ist frei. Was du da siehst ist das Lichtschacht-Gitter im Hintergrund
    Bleibt dein Moped fast schon stehn, musst am Gashahn etwas drehn.

  15. #15
    Zahnradstoßer
    Registriert seit
    25.03.2015
    Ort
    Dresden
    Beiträge
    934

    Standard

    Hi,


    na dan isses frei, um so besser und TROTZDEM würde auch ich gern wissen woran es liegt!

    Was sagt ihr denn dazu?

    Grüße, Frank!

  16. #16
    Schwarzfahrer
    Registriert seit
    20.07.2015
    Beiträge
    11

    Standard

    Also an der Auspuffanlage liegt es nicht Wo soll jetzt noch Nebenluft gezogen werden?

    MfG

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Schwalbe ausmachen/ würgt im Stand ab/rattert beim Schieben
    Von Clemensus im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 10.07.2011, 15:05
  2. Schwalbe zieht nicht und würgt ab nach einer weile
    Von weesnich im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 21.08.2009, 22:19
  3. beim gas geben würgt meine schwalbe
    Von njk im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 12.08.2009, 17:08

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.