+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 19

Thema: Simson zickt rum wenn man sie kurz ausstellt


  1. #1
    Tankentroster Avatar von Kauz
    Registriert seit
    27.10.2011
    Ort
    Werne
    Beiträge
    136

    Standard Simson zickt rum wenn man sie kurz ausstellt

    Hey Leute. Ich glaub meine 4 Gang Schwalbe krieg ich nie perfekt..
    Noch vor kurzem habe ich den Unterbrecher und Kondensator gewechselt, weil sie gar nicht mehr lief. Dann rannte sie wie Hölle, lief richtig gut, sprang immer super an usw.
    Doch seit einiger Zeit ist das wieder anders. Wenn man sie ausstellt, 5 Minuten stehen lässt und sie dann wieder anmachen will, zündet sie ein paar mal und geht dann aus und macht dann keinen mucks mehr.. ich hatte den Verdacht an der vergaser einstellung, habe an der umluftschraube rumgespielt, wodurch es meiner meinung nach etwas besser wurde. doch wieder kurze zeit darauf wurde das problem wieder akut.
    Wenn sie nur ganz kurz steht, sagen wir ein paar Sekunden, springt sie sofort wieder an und läuft dann auch ganz normal. Aber ab einer bestimmten Zeit, ein paar Minuten, springt sie nicht mehr an und man muss mindestens 10 Minuten warten bis sie überhaupt wieder etwas macht. Dann zündet sie meist einige male und dreht auch hoch wenn man gas gibt, aber dann stirbt sie zu 50% ab oder wenn man glück hat bleibt sie am leben (wenn man ihr ein paar sekunden vollgas im stand gibt ) und man kann wieder fahren, muss dann jedoch die ersten paar minuten an ampeln etc. aufpassen dass sie nicht ausgeht :(
    wenn sie mindestens ne stunde steht, springt sie wieder ganz normal an... im dauerbetrieb läuft sie ebenfalls tadellos, das problem tritt nur auf wenn man sie ausmacht.
    das problem ist super nervig da ich oft kurz irgendwo reinmuss und danach weiterwill..
    mit schieben kriegt man sie dann am besten an, doch sie zündet dann nur zwischendurch und hat auch ab und zu dann eine fehlzündung

    meint ihr, die neue billig-kontakte sind schon wieder durchgenudelt? oder kann das doch auch am vergaser liegen?

    liebe grüße
    Der Motor brüllt,der Spiegel zittert,die Simme hat n Berg gewittert

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.251

    Standard

    Wenn der warme Motor schlecht bis gar nicht anspringt, dann läuft er meistens zu fett.
    - Prüfe den Schwimmerpegel mit der Senfglasmethode (Wiki) oder nach BUCH.
    - Prüfe ob der Startvergaser richtig schliessen kann: Starterzug muss 2mm Spiel haben, Gummidichtscheibe im Starterkolben muss i.O. sein.

    Peter

  3. #3
    Flugschüler Avatar von too-onebee
    Registriert seit
    18.05.2012
    Ort
    Groß-Gerau
    Beiträge
    310

    Standard

    Bitte definier "vor kurzem"!

    Gruß
    too-onebee
    KR51/1, Bj. 1968, tundragrau und KR51/1, Bj. 1969, blau

  4. #4
    Tankentroster Avatar von Kauz
    Registriert seit
    27.10.2011
    Ort
    Werne
    Beiträge
    136

    Standard

    Zitat Zitat von Zschopower Beitrag anzeigen
    Wenn der warme Motor schlecht bis gar nicht anspringt, dann läuft er meistens zu fett.


    Peter
    Also wenn man sie sofort nach dem ausmachen wieder anschmeißt, läuft sie ja super. das ganze kommt erst wenn sie ein paar minuten steht.

    vor kurzem würde ich definieren als: seit ca. 3-4 wochen

    also tippt ihr eher auf vergaser als auf zündung? ich bin vorhin 5 km vollgas gefahren und schau jetzt mal nach, was das kerzenbild sagt.

    hier die kerze: http://www.abload.de/img/img_0283j3yob.jpg
    für meinen geschmack etwas dunkel oder?
    Geändert von Kauz (03.03.2013 um 18:54 Uhr)
    Der Motor brüllt,der Spiegel zittert,die Simme hat n Berg gewittert

  5. #5
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.251

    Standard

    Ja, würde ich auch sagen.

    Peter

  6. #6
    Simsonschrauber Avatar von Makersting
    Registriert seit
    19.06.2005
    Ort
    Ostfriesland
    Beiträge
    1.248

    Standard

    Diese "Wämeisolationsscheibe" (ca. 4mm dick, gleiche Form wie die Ansaugstutzendichtung) ist zwischen Gaser und Zylinder vorhanden? Ohne wird nach dem Abstellen der Gaser zu heiß: Dampfblasenbildung.

    Im Leerlauf, also auch ohne Fahrtwind - passiert das nicht (oder kaum), da hier die Verdunstungskälte des Sprits kühlt.

    Oder:

    Zündzeitpunkt zu früh, weil a) Kontaktabstand zu groß, oder b) Zündungsgrundplatte auf falsche Position gedreht.
    a) Hatte ich mal an einer S51 mit gleichen Symptomen

    Gruß
    Martin

  7. #7
    Tankentroster Avatar von Kauz
    Registriert seit
    27.10.2011
    Ort
    Werne
    Beiträge
    136

    Standard

    moin.
    welche wärmeisolationsscheibe? bei mir ist zwischen vergaser und zylinder nur die dichtung?
    die zündung kann ich mal checken, joa.
    aber mir kommts irgendwie so vor als würde sie absaufen? heute war es sogar so, dass sie kurz nach dem anschmeißen (also als sie kalt war) sogar rumgezickt hat, andauert vom gas ging usw. also:
    reng deng deng deng deng rrrrrrrrrrrrrrrrrr (drehzahl runter, keine zündungen) und dann wieder gas annimmt...
    total komisch :( hab ihr heute sogar nen frühjahrsputz mitm hochdruckreiniger gegeben und sie ist trotzdem undankbar
    Der Motor brüllt,der Spiegel zittert,die Simme hat n Berg gewittert

  8. #8
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.251

    Standard

    Zitat Zitat von Kauz Beitrag anzeigen
    frühjahrsputz mitm hochdruckreiniger gegeben und sie ist trotzdem undankbar
    Das wäre ich danach auch. Du hättest alles mit Bürste und Lappen reinigen sollen, eher "zärtlich" als so brutal.
    Mit dem Hochdruckreiniger ist die Gefahr viel zu gross, dass Wassertropfen dort hingelangen, wo sie nun reinwech gar nüscht verloren haben.

    Peter

  9. #9
    Tankentroster Avatar von Kauz
    Registriert seit
    27.10.2011
    Ort
    Werne
    Beiträge
    136

    Standard

    nene, denk jetzt nichts falsches :) hatte nur wenig druck und ich hab nur richtig auf die unterseite der kotflügel gehalten, ich bin doch nicht blöd und halte volle pulle auf den lack oder die zündung
    und ich hab ja extra ne fahrt gemacht, damit eventuell eingedrungenes wasser auch wieder rauskommt..
    das hab ich bei all meinen mopeds gemacht und keine davon hats gestört
    Der Motor brüllt,der Spiegel zittert,die Simme hat n Berg gewittert

  10. #10
    Restaurateur Avatar von y5bc-der alte Sack
    Registriert seit
    27.08.2007
    Ort
    Rodenberg
    Beiträge
    2.326

    Standard

    Zitat Zitat von Kauz Beitrag anzeigen
    nene, denk jetzt nichts falsches :) und ich hab ja extra ne fahrt gemacht, damit eventuell eingedrungenes wasser auch wieder rauskommt..
    ich schreib jetzt extra langsam, weil ich weiß das du nicht so schnell lesen kannst.....

    was ist den nun mit den gasereinstellungen ?? passen die ?

    um was für eine 4 gang schwalbe handelt es sich überhaupt.
    /1er mit habichtmotor ? /2er E oder L ??
    manche kennen mich, manche können mich

  11. #11
    Flugschüler Avatar von too-onebee
    Registriert seit
    18.05.2012
    Ort
    Groß-Gerau
    Beiträge
    310

    Standard

    Wärmeisolationsscheibe
    http://www.akf-shop.de/flanschdichtu...ehrung/a-1267/

    Bei der KR51/1 sind zwischen dem Vergaser und der Ansaugbrücke folgende Komponenten:
    1. Papierdichtung
    2. Wärmeisolationsscheibe
    3. Papierdichtung

    Ob dieser Aufbau auch bei der KR51/2 besteht, ist mir unbekannt.

    Nachtrag: Der Aufbau scheint auch bei der KR51/2 identisch zu sein!
    http://www.mopedfreunde-oldenburg.de...xplo_M53_2.jpg

    Gruß
    too-onebee
    KR51/1, Bj. 1968, tundragrau und KR51/1, Bj. 1969, blau

  12. #12
    Schwarzfahrer Avatar von balu160676
    Registriert seit
    05.09.2012
    Ort
    Isernhagen
    Beiträge
    12

    Standard

    Zitat Zitat von too-onebee Beitrag anzeigen
    Wärmeisolationsscheibe
    Flanschdichtung ganz dicke Ausf

    Bei der KR51/1 sind zwischen dem Vergaser und der Ansaugbrücke folgende Komponenten:
    1. Papierdichtung
    2. Wärmeisolationsscheibe
    3. Papierdichtung

    Ob dieser Aufbau auch bei der KR51/2 besteht, ist mir unbekannt.

    Nachtrag: Der Aufbau scheint auch bei der KR51/2 identisch zu sein!
    http://www.mopedfreunde-oldenburg.de...xplo_M53_2.jpg

    Gruß
    too-onebee
    Also bei der 51/2 kenne ich nur eine dicke Dichtung. Der Link ist der M53 Motor, also der Alte. In der KR 51/2 ist der neue M531 verbaut.

  13. #13
    Flugschüler Avatar von too-onebee
    Registriert seit
    18.05.2012
    Ort
    Groß-Gerau
    Beiträge
    310

    Standard

    Jetzt wo du es sagst

    Bin dem falschen Link gefolgt. Eckigen Zylinder gesehen und reingefallen.

    Hier ist der richtige Link:
    http://www.mopedfreunde-oldenburg.de...Explo_M501.jpg

    Auf diesem ist nur eine Dichtung zu sehen!

    Gruß
    too-onebee
    KR51/1, Bj. 1968, tundragrau und KR51/1, Bj. 1969, blau

  14. #14
    Tankentroster Avatar von Kauz
    Registriert seit
    27.10.2011
    Ort
    Werne
    Beiträge
    136

    Standard

    Zitat Zitat von y5bc Beitrag anzeigen
    ich schreib jetzt extra langsam, weil ich weiß das du nicht so schnell lesen kannst.....

    was ist den nun mit den gasereinstellungen ?? passen die ?

    um was für eine 4 gang schwalbe handelt es sich überhaupt.
    /1er mit habichtmotor ? /2er E oder L ??
    Ja ich hab nochmal an der umluftschraube gespielt was aber nichts gebracht hat, die schwimmereinstellung muss ich noch checken, da hab ich innerhalb der woche keine zeit für.
    es ist eine kr 51/2 E.

    also sollte ich mir eine dickere dichtung besorgen? im moment ist da ne dünne drin, also zwischen zylinder und vergaser nur eine einzige dichtung.

    mir ist sie heute wieder in der stadt verreckt, dann bin ich in ein parkhaus gegangen und hab sie die starke steigung runterrollen lassen, und da ist sie sofort angesprungen ? also mit kicken kriegt man sie jetzt in ihrer zickphase gar nicht mehr an...
    Der Motor brüllt,der Spiegel zittert,die Simme hat n Berg gewittert

  15. #15
    Restaurateur Avatar von Schwalbenchris
    Registriert seit
    14.03.2010
    Ort
    Wo der Pfeffer wächst
    Beiträge
    2.133

    Standard

    Die Flanschdichtung bei einer KR51/2 ist aus Pappe und 2 mm dick.

    Grüße,
    Schwalbenchris
    BLECH STATT PLASTIK!

  16. #16
    Flugschüler Avatar von too-onebee
    Registriert seit
    18.05.2012
    Ort
    Groß-Gerau
    Beiträge
    310

    Standard

    Also immer im Parkhaus parken, bis das Problem gefunden wurde oder die Simme geklaut! (böse)

    Gruß
    too-onebee
    KR51/1, Bj. 1968, tundragrau und KR51/1, Bj. 1969, blau

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Simson Schwalbe springt manchmal kurz an und geht dann sofort wieder aus
    Von TheWhiteBeast im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 26.11.2011, 14:37
  2. Simson S53 läuft gut wenn kalt, beschissen wenn warm!
    Von murat1895 im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 03.04.2011, 20:37
  3. simson läuft nur wenn man schiebt
    Von $ichbin`s$ im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 20.03.2011, 13:35
  4. Schwalbe zickt wenn sie warm ist
    Von kuschmac im Forum Technik und Simson
    Antworten: 16
    Letzter Beitrag: 27.08.2007, 17:57

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.