+ Antworten
Ergebnis 1 bis 7 von 7

Thema: Simson_S_50_B will nicht richtig laufen....


  1. #1
    Zündkerzenwechsler Avatar von Simson_S_50_B
    Registriert seit
    08.06.2005
    Beiträge
    32

    Standard Simson_S_50_B will nicht richtig laufen....

    Hallo an alle,

    habe nach einer kompletten Motor Regeneration irgendwie Probleme mit meinem Simmi.

    Sie lief schon mal voll gut doch jetzt ist echt der Wurm drin.

    Ich meine mal die Zündung ist voll in Ordnung.

    Aber irgendwas stimmt mit dem Vergaser und dem Rest vielleicht nicht.

    Meine Symptome sind:

    jedes mal wenn ich den Vergaser sauber gemacht habe ist ja
    Luft im Vergaser.

    irgendwie will da auch kein Benzin dann nachlaufen.
    woran könnte das liegen.???
    wo geht die Luft den dann raus.
    Muss erst vorsichtig die Schrauben lösen und dann läuft meistens genug Benzin rein.

    mal springt die Karre auch an aber hält überhaupt nicht die Drehzahl.
    und geht nach einmal gasgeben gleich wieder aus.

    Ich habe mal noch eine letzte Frage zum Schwimmerstand einstellen.

    also der Schwimmer muss ja bis zu 32mm nach unten hängen.
    Von wo muss ich denn den Messschieber ansetzen???(da ja noch eine Kante für die Vergaserdichtung existiert)

    und der Schwimmer muss sich bis zu 28 mm zurückgehen. Aber das Ventil darf nicht eingedrückt sein.

    ZUM SCHLUSS VIELLEICHT noch einen Hinweis sie lief teilweise kurz mal mit einem halb gezogenem Choke.
    Die Kerze war dann auch immer verußt.

    Ich bin echt verzweifelt. Bitte helft mir.....
    Stefan

  2. #2
    Tankentroster Avatar von Stormdevil
    Registriert seit
    27.07.2005
    Ort
    Hannover /Anderten
    Beiträge
    121

    Standard

    was hast du für einen gaser? hast du die richtige bedüsung?

    Das ventil unter dem schwimmer ausbauen und auf funktion prüfen...

    messschieber neben die kante, auf die auflage für die dichtung setzen. schwimmer muss 33.5mm hängen.

    gaser umdrehen, das der schwimmer oben ist, 27mm (wie beschrieben)einstellen.

    maße überprüfen, zusammenbauen, die gemischschraube vorsichtig rein drehen, 2,5 umdrehungen wieder raus.

    karre warm fahren, standgas einstellen ( zwischendurch immer mal wieder gas geben), gemischschraube drehen, bis die höchste drehzahl erreicht ist und mit der standgasschraube regulieren..

    Zündung nochmals überprüfen...

    Viel erfolg...

    zuletzt mal den tankdeckel abschrauben, wielleicht ist der zu dicht (hatten den fall gerade erst... Danke an Pater-brown

  3. #3
    Zündkerzenwechsler Avatar von Simson_S_50_B
    Registriert seit
    08.06.2005
    Beiträge
    32

    Standard

    Hallo also es gibt neuigkeiten;

    die Karre springt jetzt auch wieder an.

    Hab die Nadel ein bißchen höher gehängt und siehe da ich glaube jetzt kommt der Sprit besser durch.

    Aber sie dreht jetzt kurz hoch und stirbt im Drehzahlkeller sofort ab.

    Mal sehen bestimmt leerlaufschraube oder noch etwas anderes??

    Muss meistens die Zündkerze kurz rausschrauben und dann wieder rein und dann springt sie sofort an.???
    ich glaube sie is vielleicht noch ein bißchen zu fett??

    Bitte helft mir!!!!!!!
    Stefan

  4. #4
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Wenn duden Gaser leer anbaust fließt kein Sprit.. Na dann kummere dich mal ums Nadelventil lößt sich oben öffnen. Hat der Stift schon starke Abnutzungen an der Spitze muß wohl nen neues Ventl her.

    Und Schwimmer einstellen nicht vergessen

  5. #5
    Zündkerzenwechsler Avatar von Simson_S_50_B
    Registriert seit
    08.06.2005
    Beiträge
    32

    Standard

    Das habe ich alles schon gemacht aber irgendwie will die Karre trotzdem noch nicht richig laufen.

    Sie springt an und geht auch gleich wieder aus wenn ich nicht sofort richtig gas gebe.

    Was kann das sein???

  6. #6
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Falscher Gaser.???

    Gaser dreckig ???

    Schwimemr verkehrt eingestellt )klemmt) ??

    Choke offen ???

  7. #7
    Zündkerzenwechsler Avatar von Simson_S_50_B
    Registriert seit
    08.06.2005
    Beiträge
    32

    Standard

    Nein alles war in Ordnung von den genannten Sachen.

    Meine Zündung hatte sich ein wenig verstellt gehabt. Deswegen konnte sie nicht im Leerlauf an bleiben.

    Doch nun habe ich ein anderes Problem sie will echt nicht anspringen und wenn ich es mal geschafft habe sie zum laufen zu bekommen.

    Kann ich nur den ersten Gang ausfahren und dann ruckt sie im zweiten Gang.

    Also ich bräuchte vielleicht noch einmal eine kurze Erklärung oder Übersicht was ich mit den jeweiligen Einstellungen am Vergaser verändere...

    Ich weiß das der Motor bei Veränderung der Teillastnadel mehr Sprit bekommt doch wie wirkt sich das auf das Ansprungverhalten aus???

    Desweiteren weiß ich leider nicht was ich mit der Gemischschraube einstellen soll den meistens säuft glaube ich die Karre ab und ich versuche mit mehr Luft zu fuhr bei Abnahme vom Verbindungsstück zum Herzkasten dem Motor mehr Luft zu geben.

    Aber ich bin der Meinung das ich den Auspuff unbedingt mal ausbrennen muss....

    Naja bei weiterer Hilfe bin ich echt dankbar.

    Habe eine U-Zündung und einen 16n1-8 Vergaser.
    MFG
    Stefan

+ Antworten

Ähnliche Themen

  1. Er will nicht richtig laufen...
    Von timmymaxi im Forum Technik und Simson
    Antworten: 17
    Letzter Beitrag: 19.07.2007, 12:20
  2. Motor will nicht richtig laufen
    Von bunker-benni im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 25.01.2006, 16:17

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.