+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 18

Thema: So ein neues Problem


  1. #1
    Tankentroster Avatar von ise95
    Registriert seit
    22.06.2010
    Ort
    Berlin-Siemensstadt
    Beiträge
    173

    Standard So ein neues Problem

    War gestern abend unten und wollt nur mal gucken ob die schwalbe beim ersten Kick (stan 1 Tag) anspringt, 2.kick alles in Ordnung paar Meter gefahren alles super.
    Jetzt grad eben runter geht mit kicken nicht und auch nicht mit anschieben(das ging immer)
    Jetzt ist nicht mehr so viel im Tank aber auch auf Reserve geht nix.
    Was denkt Ihr einfach nochmal nachtanken und dann versuchen oder was???
    Ich mein von gestern abend bis jetzt was soll denn da passiert sein ????

  2. #2
    Chefkonstrukteur Avatar von southpole
    Registriert seit
    02.09.2006
    Ort
    BW (Bodensee)
    Beiträge
    2.865

    Standard

    tank voll dann sieht man weiter...
    ist der Tank rostfrei? sonst ist jetzt vielleicht der Vergaser zugesetzt als du auf Reserve geschalten hast

  3. #3
    Tankentroster Avatar von ise95
    Registriert seit
    22.06.2010
    Ort
    Berlin-Siemensstadt
    Beiträge
    173

    Standard

    Tank ist neu Benzinhahn ist auch neu, an den alten Benzinleitungen verliert sie ein bischen Sprit, kann es denn sein das über Nacht soviel oder auch so wenig weggegangen ist, dass das Niveau zum Starten nicht ausreicht???

  4. #4
    Tankentroster Avatar von ise95
    Registriert seit
    22.06.2010
    Ort
    Berlin-Siemensstadt
    Beiträge
    173

    Standard

    Achso die ersten verzweifelten Starversuche (10 mal) waren alle mit offenem Benzinhahn, nur zum Schluss noch 2 mal auf Reserve probiert

    LG
    ise95

  5. #5
    Chefkonstrukteur Avatar von southpole
    Registriert seit
    02.09.2006
    Ort
    BW (Bodensee)
    Beiträge
    2.865

    Standard

    kannst ja mal den benzinschlauch am vergaser abziehen und schauen ob genügend Sprit nachläuft, so 250ml in der Minuten sollten es glaube ich sein, aber ich würde ja nach wie vor erstmal tanken...

  6. #6
    Simsonfreund Avatar von Hauptstadt-Schwalbe
    Registriert seit
    18.06.2007
    Ort
    Berlin
    Beiträge
    1.622

    Standard

    Hey ise95,

    mach mal die Kerze sauber - die Simme wird wohl abgesoffen sein...
    Ansonsten Benzeng nachfüllen ;-)

    Gruß schwalbenraser-007
    Schwalbepilot.de | Alles rund um die Simson Schwalbe

  7. #7
    Zahnradstoßer Avatar von Simme_Down
    Registriert seit
    21.03.2008
    Ort
    Zwischen Spessart-Odenwald im schönen Frankenland
    Beiträge
    855

    Standard

    dann probier es doch einfach nochmal auf reservestellung, wenn dann wirklich nix geht, vergewisserst du dich, ob denn überhaupt noch ein tropfen sprit drin ist.
    sollte das der fall sein, ist höchstwahrscheinlich das reserveloch verstopft, kannst du testen, wenn du mal versuchst, ein bisschen sprit aus der leitung laufen zu lassen, wenn die reserve an ist. wenn dann immer noch nix kommt, tankst du entweder einfach mal nach oder baust den benzinhahn aus und säuberst ihn gründlich.
    wenn der tank wirklich neu ist, sollte da eigtl noch kein dreck drinne sein, es sein denn, er wurde vor dem verbauen nicht ausgespült.

    mfG,
    Simme_Down

    edit:

    so fleißig im minutentakt wird hier ja echt selten gepostet
    naja, mit anschieben hätte das abgesoffensein eigtl behoben werden dürfen, oder?
    ansonsten schließe ich mich dann v.a. southpole an
    Scheibenbremse? Nein Danke, ich möchte wie ein Mann sterben!

  8. #8
    Tankentroster Avatar von ise95
    Registriert seit
    22.06.2010
    Ort
    Berlin-Siemensstadt
    Beiträge
    173

    Standard

    Vielen Dank erst fahre jetzt mal zur Tanke und werd dann gleich mal berichten, obwohl optisch schon noch ein bischen Sprit zu sehen ist, kommt mir aber wenig vor

    Bis nachher

    LG
    ise

  9. #9
    Tankentroster Avatar von ise95
    Registriert seit
    22.06.2010
    Ort
    Berlin-Siemensstadt
    Beiträge
    173

    Standard

    So Benzin war es nicht, hab dann den neuen Benzinhahn überprüft, Dichtung total kaputt nach 1 Woche toll, kam nix mehr durch, so alles neu gemacht Benzinfluss wieder da, und
    nix genau wie vorher ????????
    Jetzt weiss ich erstmal nicht mehr weiter

  10. #10
    Restaurateur Avatar von y5bc-der alte Sack
    Registriert seit
    27.08.2007
    Ort
    Rodenberg
    Beiträge
    2.326

    Standard

    also ich würde empfehlen, jemanden dazuzuholen der sich mit der materie auskennt.
    den kannst du dann vor ort, live und in farbe, mit fragen bombardieren.
    das bringt dir mehr als hier.
    versteh da bitte nicht verkehrt. aus deinen fragen bzw. schlussfolgerungen schließe ich, das du null ahnung von dem mopped hast. in solch einem fall ist es besser die grundbegriffe vor ort am lebenden objekt zu lernen.
    man erkennt die zusammenhänge besser und lernt das system zu verstehen.
    in berlin dürfte es nicht soooo schwer sein fachkundige hilfe zu bekommmen.

  11. #11
    Tankentroster Avatar von ise95
    Registriert seit
    22.06.2010
    Ort
    Berlin-Siemensstadt
    Beiträge
    173

    Daumen runter

    Zitat Zitat von y5bc Beitrag anzeigen
    also ich würde empfehlen, jemanden dazuzuholen der sich mit der materie auskennt.
    den kannst du dann vor ort, live und in farbe, mit fragen bombardieren.
    das bringt dir mehr als hier.
    versteh da bitte nicht verkehrt. aus deinen fragen bzw. schlussfolgerungen schließe ich, das du null ahnung von dem mopped hast. in solch einem fall ist es besser die grundbegriffe vor ort am lebenden objekt zu lernen.
    man erkennt die zusammenhänge besser und lernt das system zu verstehen.
    in berlin dürfte es nicht soooo schwer sein fachkundige hilfe zu bekommmen.
    Also immerhin hab ich den Benzindurchfluss wieder hergestellt, danach den Vergaser gereinigt und den Schwimmer mittels Senfglasmethode eingestellt, dann noch die Zündung überprüft und zu guter Letzt mit nem zu grossen Steckschlüssel die Zündkerze vernünftig wechseln können, also mein Guter, ohne dies Forum hätte das alles wahrscheinlich Ewigkeiten gedauert.
    Für mich da ich auch noch neu bin, ist es der ideale Spielplatz um Dazuzulernen und auch Geld zu sparen, wenn hier ansonsten alle sowieso schon alles wüssten, dann würde das Forum ja seinen Sinn verlieren
    Ich werde in Zukunft noch weitere für manch Einen dusselige Fragen stellen, und wahrscheinlich trotzdessen vernünftige Antworten erhalten.
    Sollte ich selber keine Fragen mehr haben, werde ich mich hoffentlich an die erste Zeit erinnern und den vermeintlich Ahnungslosen, trotz besseren Wissens versuchen zu Helfen
    LG
    ise

  12. #12
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.252

    Standard

    Hallo Ise,

    gut so, nur nicht unterkriegen lassen!

    Prüfe zwei Dinge:
    1. ist die Zündkerze nach Deinen Kickversuchen feucht geworden? Wenn nein, dann müsste der Vergaser verstopft sein. (Evtl. durch Teile vom defekten Vierlochgummi aus dem Hahn)
    2. schraub die Zündkerze raus, steck sie wieder in den Kerzenstecker, halte die Kerze an den Zylinder und kicke bei eingeschalteter Zündung und beobachte, ob an der Kerzenelektrode Funken zu sehen sind.
    Aber Achtung, wenn die Kerze keinen ordentlichen Massekontakt hat, dann bekommst Du auch einen "gewischt".

    Peter

  13. #13
    Tankentroster Avatar von ise95
    Registriert seit
    22.06.2010
    Ort
    Berlin-Siemensstadt
    Beiträge
    173

    Standard

    Zitat Zitat von Zschopower Beitrag anzeigen
    Hallo Ise,

    gut so, nur nicht unterkriegen lassen!

    Prüfe zwei Dinge:
    1. ist die Zündkerze nach Deinen Kickversuchen feucht geworden? Wenn nein, dann müsste der Vergaser verstopft sein. (Evtl. durch Teile vom defekten Vierlochgummi aus dem Hahn)
    2. schraub die Zündkerze raus, steck sie wieder in den Kerzenstecker, halte die Kerze an den Zylinder und kicke bei eingeschalteter Zündung und beobachte, ob an der Kerzenelektrode Funken zu sehen sind.
    Aber Achtung, wenn die Kerze keinen ordentlichen Massekontakt hat, dann bekommst Du auch einen "gewischt".

    Peter
    Mein lieber immer freundlicher und hilfsbereiter Zschopower, alles heute erledigt wie oben beschrieben, dicker blauer Zündfunke, alles i.O, muss mich nur nochmal explizit mit den Vergasereinstellungen auseinandersetzen (ganz perfekt ist es noch nicht), aber das kommt auch noch)))

    LG
    ise

  14. #14
    Tankentroster Avatar von ise95
    Registriert seit
    22.06.2010
    Ort
    Berlin-Siemensstadt
    Beiträge
    173

    Standard

    Achso ganz vergessen, sie loooooopt wieder !!!!!!!!!!!!!!!!!!!

  15. #15
    Restaurateur Avatar von y5bc-der alte Sack
    Registriert seit
    27.08.2007
    Ort
    Rodenberg
    Beiträge
    2.326

    Standard

    Zitat Zitat von y5bc Beitrag anzeigen
    versteh da bitte nicht verkehrt.
    das hast du wahrscheinlich doch.
    sicherlich ist es gut und auch hilfreich hier im forum, oder auch in anderen foren, zu fragen und zu lernen.
    dem will ich gar nicht widersprechen.
    besser ist es aber, und da werden einige und auch du mir recht geben müssen, am lebenden objekt zu lernen.
    ich wollte dir nicht absprechen hier zu fragen, sondern dir raten ne möglichkeit zu suchen einem versierten schrauber über die schulter zu schauen. frei nach dem motto "learning by doing".
    ich finde es gut wenn sich neulinge ( neulinge im bezug auf simson ) durch lesen und selberbeibringen an die materie ran trauen. vertrete aber auch die meinung das es einfacher zu begreifen ist, wenn man es am lebenden objekt gezeigt bekommt.
    nicht mehr und nicht weniger wollte ich mi meinem beitrag zum ausdruck bringen

  16. #16
    Tankentroster Avatar von ise95
    Registriert seit
    22.06.2010
    Ort
    Berlin-Siemensstadt
    Beiträge
    173

    Standard

    Zitat Zitat von y5bc Beitrag anzeigen
    das hast du wahrscheinlich doch.
    sicherlich ist es gut und auch hilfreich hier im forum, oder auch in anderen foren, zu fragen und zu lernen.
    dem will ich gar nicht widersprechen.
    besser ist es aber, und da werden einige und auch du mir recht geben müssen, am lebenden objekt zu lernen.
    ich wollte dir nicht absprechen hier zu fragen, sondern dir raten ne möglichkeit zu suchen einem versierten schrauber über die schulter zu schauen. frei nach dem motto "learning by doing".
    ich finde es gut wenn sich neulinge ( neulinge im bezug auf simson ) durch lesen und selberbeibringen an die materie ran trauen. vertrete aber auch die meinung das es einfacher zu begreifen ist, wenn man es am lebenden objekt gezeigt bekommt.
    nicht mehr und nicht weniger wollte ich mi meinem beitrag zum ausdruck bringen
    Ich wollt jetzt ebenso nicht unfreundlich wirken, hab das hoffentlich auch nicht getan, aber ergo ist der Vogel lief nicht-- jetzt läuft er. Wenn ich es mir jetzt hätte einfach machen wollen, und ganz ehrlich hätt ich das gestern liebend gern gemacht, aber ein Vogel der nicht läuft und dann ein Fachmann wär ja gewesen wie ein Hausbesuch vom Arzt, so ist es vielleicht fürs Forum für und mich (schlaflose Nacht) anstrengender gewesen, ABER mit positivem Ergebnis----und an zwei Tagen schonmal viel hier gelernt und draußen am wiederbelebtem Objekt auch ))))
    So kanns weiter gehen

    LG
    ise

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Zündkerzen Problem gelöst; NEUES PROBLEM: Gasgriff
    Von Vagabond im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 16.10.2009, 10:06
  2. Vielleicht ein absolut neues Problem???
    Von saalecon im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 24.06.2009, 02:42
  3. Neues Problem :-/
    Von loci1979 im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 30.05.2009, 14:46

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.