+ Antworten
Ergebnis 1 bis 4 von 4

Thema: so richtig laufen will sie noch nicht....


  1. #1

    Registriert seit
    25.05.2006
    Beiträge
    1

    Standard so richtig laufen will sie noch nicht....

    Hi!
    Habe gestern meine bei Ebay gekaufte Schwalbe abgeholt... so richtig laufen will sie leider noch nicht... Zuerst kam kein Benzin zum Vergaser, das Problem habe ich jedoch durch säubern des Benzinhahns etc behoben... Durch Anschieben am Berg sprang die Schwalbe dann einmal an, seitdem aber nicht mehr... Sollte ich also mal versuchen den Vergaser zu reinigen oder hättet ihr einen Tip was ich reparieren soll?? :wink: Würde nämlich gerne wenn die Sonne scheint ein Ründchen drehen... 8) Vielen Dank!!!
    Achja, wenn ich sie jetzt wieder anschiebe stottert der Motor nur sehr dumpf... so richtig an gehn tut er leider nicht.... Eine neue Zündkerze ist schon bestellt...

  2. #2
    Flugschüler Avatar von Schmiddi
    Registriert seit
    10.04.2006
    Ort
    61250 Usingen
    Beiträge
    297

    Standard

    Moin,

    willkommen im Nest.

    Erstmal Vergaser und Düsen reinigen und anschliessend den Vergaser einstellen.
    Aber mach den erst mal GRÜNDLICH sauber und blas die Düsen mit nem Kompressor durch.
    Anschliessend meld dich noch mal.

    Gruss,

    Andreas

  3. #3
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi, willkommen im Nest !

    Naja, wenn schon der Benzinhahn schmutzig war wird der Rest des Drecks im Vergaser sein... Also - säubern...

    Und damit das nicht nochmal passiert, den Tank gleich mit und ihn auf Rost überprüfen.

    Gruß aus Braunschweig

  4. #4
    Flugschüler Avatar von kr51
    Registriert seit
    29.06.2003
    Ort
    Hotzenwald
    Beiträge
    389

    Standard

    wenn sie lange gestanden ist
    empfiehlt sich als allererst eine Reinigung des Versagers,ähh Vergasers
    und des Tankes

+ Antworten

Ähnliche Themen

  1. Er will nicht richtig laufen...
    Von timmymaxi im Forum Technik und Simson
    Antworten: 17
    Letzter Beitrag: 19.07.2007, 12:20
  2. Motor will nicht richtig laufen
    Von bunker-benni im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 25.01.2006, 16:17

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.