Ergebnis 1 bis 5 von 5

Thema: Ich bin sooo enttäuscht von ihr :-(


  1. #1
    Schwarzfahrer
    Registriert seit
    18.04.2003
    Beiträge
    17

    Standard

    Hallo

    Kleiner Bericht meines Tages.

    Als ich mich heute morgen auf meine Schwalbe KR51/1 k stürtzen wollte ( die ohne grünes Licht ;) ) sprang sie sehr schlecht an. Sonst kommt sie auf Schlag. Nach ca 10m Starthilfe per pedes, kam sie dann doch. Gut, kann ja mal passieren. War ja auch noch früh. Ab zur Arbeit ( 13 km ) Nach ca 9 km wurde sie immer langsammer und zog nicht mehr. Keine Fehlzündungen einfach keinen druck mehr. Ich schaltete zurück, aber es kam nix mehr. Kupplung gezogen, Vollgas gegeben und dann folgte ein auf und ab der drhezahlen. Immer niedriger, dann wieder ansteigend. Schwalbe abgestellt, mit Bus zur Arbeit,
    .....maloche...

    Nach der Arbeit wieder hin. Antreten ging nicht. angeschoben.... ging. Dann lief sie. zwar nicht rund aber sie lief. Nach einem Kilometer flog mir der gang raus und sie dreht auf vollen touren. Dann ging es normal weiter. Schön mit 65 nach hause. Supi. Dachte ich....
    Kurz vor der haustür das gleiche Spiel. Keinen Druck......usw

    Dachte Vergasser dreckig, aber wieso lief sie dann wieder? Spritfilter ist sauber. Auspuff auch.

    Jemand einen tipp??

    Ich will sie doch wieder lieben können und endlich diese scheiß Leerlaufanzeige reparieren.

    Mit freundlichen Grüen und vielen dank

    Stefan :D

  2. #2
    Tankentroster
    Registriert seit
    18.04.2003
    Beiträge
    237

    Standard

    Hi,

    mach den Vergaser sauber, und bau dir einen kleinen Spritfilter in die Leitung, dann fliegt dein Vogel wieder.

    Volvodidi

  3. #3
    Tankentroster
    Registriert seit
    19.04.2003
    Beiträge
    144

    Standard

    das hatte ich auch mal...
    bei mir lags an zu wenig sprit!

    also der tank war noch halb voll aber ich denke der rost hat das benzinsieb so weit schon dicht gemacht dass ich den tank nur halb leer fahren darf... der benzinfilter trick ist auch nicht verkehrt..
    ich hab einen und der sieht nach kurzer zeit gar nicht mal mehr so gut aus....
    also davor hat sich im schlauch so beinahe eine sandbank aus rost gebildet..

    ich frage mich ob man als mischöl für das zweitakt gemisch altes motorenöl verwenden kann ? und wie lang dann der motor noch hält, und ob man dann nur einen neuen kolben+zylinder braucht, weil das währ doch das ideale recyling für altes motorenöl...
    (ist in russland bestimmt auch so)

  4. #4
    Zahnradstoßer Avatar von philipp
    Registriert seit
    18.04.2003
    Ort
    Göttingen
    Beiträge
    865

    Standard

    scmierungstechnisch sollte das mit dem altöl kein problem sein, allerdings gibt es auch nachteile.
    erstens mischt sich viertaktöl absolut beschissen mit benzin und wenn es gemischt ist entmischt sich die brühe wieder sehr schnell.
    ausserdem verbrennt viertaktöl im vergleich mit zweitaktöl sehr schlecht, sodass du nach kurzer zeit viele ablagerungen im auslasssystem (auslasskanal, krümmer und auspuff) hast. ich würde es also lassen.
    gruß
    philipp

  5. #5
    Tankentroster
    Registriert seit
    19.04.2003
    Beiträge
    144

    Standard

    ich hab mich sowieso schon immer gewundert dass sich das benzin und öl verträgt und nicht wieder entmischt, aber anscheinend gibt es 2taktöl und 4taktöl...

    ja gut, wenn das so ist lass ich es...

Ähnliche Themen

  1. KR 51/2L Motor enttäuscht mich...
    Von Herr_Wolle im Forum Technik und Simson
    Antworten: 16
    Letzter Beitrag: 24.05.2007, 20:55
  2. sooo viele spulen
    Von Simson-Fan-Leo im Forum Technik und Simson
    Antworten: 22
    Letzter Beitrag: 12.09.2006, 11:28

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.