+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 23

Thema: sooo viele spulen


  1. #1
    Flugschüler Avatar von Simson-Fan-Leo
    Registriert seit
    07.06.2006
    Ort
    96450 Coburg
    Beiträge
    303

    Standard sooo viele spulen

    ch brauch auch ne neue zündspule, nur hab ich das problem, das ich beim suchen bei z.b. akf "primärspule", "ladespule" und "lichtspule"....was ist was? bitte dringend helfen,danke. vllt mit link zu einem bsp...

    danke leo

    edit: hab das schonmal in nen thread gepostet, hat da aber net ganz hingepasst und war schon alt, also net wundern.

  2. #2
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Wenn du ne Zündspule brauchst, kaufst du ne Zündspule.
    Wenn du ne Primärspule brauchst, kaufst du ne Primärspule.
    Wenn du ne Lichtspule brauchst, kaufst du ne Lichtspule.
    Wenn du ne Ladespule brauchst, kaufst du ne Ladespule.

    Klingt komisch, ist aber so. Werd dir klar darüber, was bei dir kaputt ist und was ausgetauscht werden muss.

    MfG
    Ralf

  3. #3
    Flugschüler Avatar von Simson-Fan-Leo
    Registriert seit
    07.06.2006
    Ort
    96450 Coburg
    Beiträge
    303

    Standard

    1. bin der überzeugung, dass ich ne zündspule brauch.
    2. wie kann ich im fall der fälle prüfen, ob eine der 4 kaputt ist?
    3. finde keine spule unter "zündspule" und wenn, dann mehr als eine und mit vielen definitionszahlen dabei, die mir leider nix sagn.

    mfg leo

  4. #4
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Ein Schaltplan sollte dir gute Dienste leisten.

    MfG
    Ralf

  5. #5
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    HI,
    Prof' s Erklärung entbehrt zwar nicht einer gewissen Logik, jedoch geht's auch ein wenig ausführlicher:

    Lichtspule - für den Frontscheinwerfer zuständig, gibt' s in 15, 25 und 35W, je nach Möp

    Ladespule - für die Akkuladung zuständig (am Abgriff derselben). Am Ende der Spule wird Bremslicht und, hinter der Rücklichtdrossel, das Rücklicht und die Tachobeleuchtung angeschlossen.

    Primärspule - versorgt eine externe Zündspule (sofern vorhanden) mit Spannung, um den Zündfunken zu generieren.

    Zündspule (intern) - ist eine Kombination aus Primär-und Zündspule und sitzt mit den anderen Spulen auf der Grundplatte.

    Zündspule (extern) - sitzt am Beinschild und wird von der Primärspule mit Spannung versorgt.

    Alles Banane...?
    Welche Kombination Du hast, kannst Du den entsprechenden Schaltplänen entnehmen, die Du unter www.moser-bs.de findest.

    Gruß aus Braunschweig

  6. #6
    Flugschüler Avatar von Simson-Fan-Leo
    Registriert seit
    07.06.2006
    Ort
    96450 Coburg
    Beiträge
    303

    Standard

    ok, danke soweit, alles klar. das problemkind ist übrigens die 51/1. im beinschild habe ich einen zylindrischen kolben, der verkabelt ist. ausmase sind etwa. durchm 6cm und höhe 12cm...ist das meine außenliegende zündspule?

    mfg leo

  7. #7
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Ja. Und die ist kaputt?

    MfG
    Ralf

  8. #8
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Zitat Zitat von Simson-Fan-Leo
    ...im beinschild habe ich einen zylindrischen kolben, der verkabelt ist. ausmase sind etwa. durchm 6cm und höhe 12cm...ist das meine außenliegende zündspule?
    ...wenn von da das Zündkabel zur Kerze geht, dann ist es wohl so (ich frage deshalb, weil einige schon das Blinkrelais als Zündspule identifiziert haben... )
    Gruß aus Braunschweig

  9. #9
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Wird wohl eher der Blinkgeber sein...

  10. #10
    Flugschüler Avatar von Simson-Fan-Leo
    Registriert seit
    07.06.2006
    Ort
    96450 Coburg
    Beiträge
    303

    Standard

    @prof

    neee, die is nich vreckt, es is die zündspule, hab ich mir sagen lassen. die maschine geht nach ca. 30min (also, wenn sie warm ist aus, und bleibts erst mal)
    das zeigt mir doch dass es die zündspule ist, die dann nimmer funkt.

    @alle

    habe mich schlau gemacht und es als das relais überführt. d.h. innenliegende spule. kann mir jemand anhand dieser fakten sagen, was ich genau kaufen muss, und wo am besten (erfahrung?)

    mfg leo[/url][/quote]

  11. #11
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Die Zündung besteht insgesamt aus 5 Teilen:

    Zündkerze ... Kerzenstecker ... Kabel ... Unterbrecher Zündspule ...

    Davon sind bis auf das Kabel alle Wärmeempfindlich wenn die defekt sind (ok unterbrecher nicht so..)

    Also kommt kein Funken fang oben der Reihe an...

  12. #12
    Kettenblattschleifer Avatar von adrian82
    Registriert seit
    17.05.2004
    Ort
    Oslo, Norwegen
    Beiträge
    615

    Standard

    Zitat Zitat von Shadowrun
    Die Zündung besteht insgesamt aus 5 Teilen:

    Zündkerze ... Kerzenstecker ... Kabel ... Unterbrecher Zündspule ...
    ... Gondensador ...

    Der Kondi ist meist die zuendseitige Ursache, wenn die Karre rumbockt, wenn sie warm is.

    Adrian

  13. #13
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Stimmt den habe ich vergessen...

    Aber wie gesagt wenns immer nur die Zündspule wäre wären viele hier mit Wärmeproblemen glücklich

  14. #14
    Flugschüler Avatar von Simson-Fan-Leo
    Registriert seit
    07.06.2006
    Ort
    96450 Coburg
    Beiträge
    303

    Standard

    also die kerze passt, der stecker is neu. kabel dürfe es net sein, das geht immer, auch wenn ichs leicht knicke und biege...funke is im stand mit kerze drausn auch da.
    wie teste ich die spule und den kondi?

    mfg leo

  15. #15
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Kondi gar nicht zündspule durchgang messen

    PS die Redseligkeit ist verschwunden weils ne Standardfrage ist di wöchentlich 1 x auftritt.

    Unter Suchbegriffen wie Wärmeproblem... fehlender Zündfunken.. Aussetzer usw findest du dutzender gleicher Themen

  16. #16
    Flugschüler Avatar von Simson-Fan-Leo
    Registriert seit
    07.06.2006
    Ort
    96450 Coburg
    Beiträge
    303

    Standard

    hmmm hab kein spannungs messgerät. werd also mal beides kaufen und dann nach stack and error ausprobieren. aber wo am besten kaufen?

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Spulen???
    Von kleiner_kranker_irrer im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 18.05.2005, 21:45
  2. Ich bin sooo enttäuscht von ihr :-(
    Von stefan_p im Forum Archiv
    Antworten: 4
    Letzter Beitrag: 26.04.2003, 12:30

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.