+ Antworten
Seite 3 von 3 ErsteErste 1 2 3
Ergebnis 33 bis 34 von 34

Thema: Spät-/Frühzündung


  1. #33
    Chefkonstrukteur Avatar von Albi
    Registriert seit
    09.05.2010
    Ort
    Halle (Saale)
    Beiträge
    4.015

    Standard

    Unter Tuning verstehen wir hier Leistungsoptimierung, welche eine wesentlich höhere, als die angegebene und erlaubte Endgeschwindigkeit mit sich bringt. Und das ist nicht erlaubt und daher auch im Nest nicht erwünscht. Wenn deine Schwalbe nur 55-60 lief, dann ist das, was du getan hast, um eine "normale" Simsongeschwindigkeit zu erreichen, kein Tuning .

  2. #34
    Schwarzfahrer
    Registriert seit
    13.07.2010
    Beiträge
    19

    Standard

    Hallo allerseits,
    nachdem ich etwas weiter vorn in dieser Diskussion gefragt hatte wie viel Spätzündung denn die Schwalbe besser starten lässt und eine der Antworten sinngemäß war "Das mit der Spätzündung bringt gar nichts" war ich erst misstrauisch.

    Heute habe ich jedoch offenbar den Grund gefunden, warum die Schwalbe im warmen Zustand schlecht anspringt bzw. erst nach einem Kerzenwechsel wieder startet.

    Meine Schwalbe lief offenbar "zu fett". Das bedeutet, sie bekam zum Starten ein nicht gut zündfähiges Kraftstoff-Luft-Gemisch (Es war zuviel Kraftstoff - ja dass soll es geben - zumindest in dem Gemisch). Im warmen Zustand zeigen sich etwas "magerere" Gemische, also mit einem etwas größeren Luftanteil, zündfreudiger.

    Ich habe einfach noch einmal die Einstellung der Leerlaufluft-Regulierschraube (auch Gemischschraube genannt) neu vorgenommen. (Also Motor Warmfahren, dann im Standgas laufen lassen, Gemischschraube ganz hineindrehen und anschließend langsam wieder herausdrehen, bis der Motor die höchste Drehzahl erreicht, dann 1/4-Umdrehung wieder zurückdrehen. Zum Schluss Standgas nochmal anpassen, damit der Motor nicht zu hoch dreht [ca. 1200 - 1600U/min]. Fertig!).

    Und was soll ich sagen. Auch im warmen Zustand - ein Kick, ohne Gas geben, und die Schwalbe springt an. Auch nach 5min Warten - kein Problem.

    Eventuell auch ein Tipp für all die Anderen, die sich eventuell irrtümlicher Weise mit einem "Wärmeproblem" herumschlagen und Kondensatoren und Unterbrecher wechseln.

    In meinem Falle war es durch das zu fette Gemisch halt so, als wenn man im warmen Zustand noch den Startvergaser betätigt. Das funktioniert ja auch nicht!

    Ich freue mich, wenn ich eventuell einen kleinen Tipp geben konnte.

+ Antworten
Seite 3 von 3 ErsteErste 1 2 3

Ähnliche Themen

  1. Nimmt spät Gas an
    Von Bley im Forum Technik und Simson
    Antworten: 14
    Letzter Beitrag: 06.11.2010, 16:52
  2. Kupplung kommt zu spät......
    Von Schwalbenkönig1982 im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 24.06.2007, 22:17
  3. nimmt Gas spät an
    Von Ramsau1 im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 17.08.2004, 07:37

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.