+ Antworten
Ergebnis 1 bis 10 von 10

Thema: Spannungsgrenze für Blinker Parklicht und Co.


  1. #1
    Tankentroster Avatar von Schwalbekalli
    Registriert seit
    31.08.2005
    Beiträge
    171

    Standard Spannungsgrenze für Blinker Parklicht und Co.

    Mahlzeit Leute,

    ich wollt ma wissen welche mindestspannung von der batterie ausgehen muss damit blinker, parklicht und hupe funktionieren? müssen es die vollen 6v sein oder reichen auch 5-4 v aus ?

    Grüße.

    Der Schwalbekalli

  2. #2
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Die bat ist entladen beim erreichen von 5,4 V. Lampen glühen auhc mit 3 V aber das schädigt die Bat.

  3. #3
    Tankentroster Avatar von Schwalbekalli
    Registriert seit
    31.08.2005
    Beiträge
    171

    Standard

    Komischerweise wird die bat nicht mehr richtig geladen, hupe funzt, aber die blinker blinken 2-3 auf dann sindse aus. wieder 5min fahren dann gehts wieder für 2-3 blinken, wieder aus. was kann das sein, hat die ladeanlage einen weg oder wie?

    grüße

    schwalbekalli

  4. #4
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Nö... Deine bat ist nur leer. einmal Volladen und gut ist es.

    Die Simmiladeanlage reicht aus um entnommende Leistung zu laden. Aber nicht um sie vollzuladen (Außer man fährt studnenlang durch die Gegend)

    Wenn du mit Rücklicht an fährst wird die Bat noch weniger geladen.

    Also Bat ausbauen und nachladen.... Fertig...

  5. #5
    Tankentroster Avatar von Schwalbekalli
    Registriert seit
    31.08.2005
    Beiträge
    171

    Standard

    Na die hab ich am vorabend frisch geladen eingebaut. fahre auch längere strecken. komisch dass die nicht genug saft bekommt. muss ich die ladeeinstellung evtl ändern? wenn ja wie mach ich das?

    Danke+grüße

  6. #6
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Zitat Zitat von Schwalbekalli
    Na die hab ich am vorabend frisch geladen eingebaut. fahre auch längere strecken. komisch dass die nicht genug saft bekommt. muss ich die ladeeinstellung evtl ändern? wenn ja wie mach ich das?
    Dann putze mal die Sicherungen + Kontatakte daran bzw schau ob die Sicherungen i.O sind.

    Eine dafür ist für die Ladung. Ist die durch wird nix geladen.

    Läuft die Hupe denn richtig laut und dauernd. Nicht das nur dein Blinkgeber kaputt ist

  7. #7
    Tankentroster Avatar von Schwalbekalli
    Registriert seit
    31.08.2005
    Beiträge
    171

    Standard

    also während der fahrt läuft die hupe richtig gut, hab nochmal bei laufendem motor gemessen ob ladung ankommt, im leerlauf ca 2,5v bei licht aus, batterie hat nur 0,7v spannung gehabt, komisch wie die sich so schnell entladen kann.
    wenn der blinkgeber hin ist, können die blinker doch dann überhaupt kurz blinken?

    verhext das ganze, sicherungen sind ok!

  8. #8
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Zitat Zitat von Schwalbekalli
    also während der fahrt läuft die hupe richtig gut, hab nochmal bei laufendem motor gemessen ob ladung ankommt, im leerlauf ca 2,5v bei licht aus, batterie hat nur 0,7v spannung gehabt, komisch wie die sich so schnell entladen kann.
    wenn der blinkgeber hin ist, können die blinker doch dann überhaupt kurz blinken?

    verhext das ganze, sicherungen sind ok!
    Damit würde die Hupe nicht laufen. Also Bat sollte min 5-6 V haben. mit 0,7 V solltest du aus der Hupe kein Murks rauskiregen.

    Ist die Bat denn neu ??? Nicht das du ne kaputte Bat hast. das würde erklären wieso die Bei Fahrt leicht geladen wird (Ladeanlage läuft ja) aber beim Stand nachher wieder leer ist. Denn wenn sie kaputt ist entlädt die sich selber.

    Neue kostet bei Altrückgabe bei Louis ca 5 €.

    Wie gesagt min 5 V sollte die Bat haben und halten. Lade sie mal extern auf ( bis die Spg 7 V erreicht. Dann ist sie eigentlich voll. Dann laß sie ne Nach t stehen. Ne 18 W Lampe sollte min 30 Min laufen.

  9. #9
    Flugschüler Avatar von unleash
    Registriert seit
    09.09.2005
    Ort
    Salzburg
    Beiträge
    327

    Standard

    Richtig, wie Shadowrun schon sagte - eine Batterie ist ein Verschleißteil, und wird gerade in den Mopeds nicht besonders gepflegt (weder vom Besitzer, noch von der Ladeanlage). Mein Blinker tat es kaum noch, nur dürftiges Gefunzel, nach zwei drei Klicks war der Blinker tot, und das, obwohl die Batterie vollgeladen war. Aber tot ist tot. Ich würde als erstes auf eine alte, zerschlissene Batterie tippen, bevor ich an der Ladeanlage schraube. Das ist eigentlich so robuste Technik, daß ich da eher zuletzt an Fehler denke. Übrigens, mit neuer Batterie gehen Blinker und Hupe seit fast einem jahr nun wieder einwandfrei...

  10. #10
    Tankentroster Avatar von Schwalbekalli
    Registriert seit
    31.08.2005
    Beiträge
    171

    Standard

    Also ab zu Louis und neue Bat rein.
    Danke für die Tips!!!

+ Antworten

Ähnliche Themen

  1. Blinker und Parklicht
    Von G-G-G im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 08.11.2009, 05:30

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.