+ Antworten
Ergebnis 1 bis 15 von 15

Thema: Spatz gaszug abgerissen


  1. #1
    Schwarzfahrer
    Registriert seit
    06.08.2013
    Beiträge
    13

    Standard Spatz gaszug abgerissen

    Hallo ihr lieben, ich bin ziemlich neu hier. Deshalb weiß ich nicht ob diese frage schon gestellt wurde...

    Ich bin seit kurzen stolzer Besitzer eines spatz. Bei der ersten Fahrt ist gleich passiert, der gasbowdenzug ist abgebrochen oder abgerissen, auf jeden fall kann ich ihn nicht mehr verwenden. Nun habe ich mir einen neuen bestellst aber ich weiß nicht wie ich diesen am gasdrehgriff befestigen soll ?

    Kann mir jemand helfen ? Es wäre sehr schön

    Liebe Grüße simsonbiene97

  2. #2
    Tankentroster Avatar von mr.good
    Registriert seit
    11.07.2012
    Ort
    Düsseldorf
    Beiträge
    107

    Standard

    Hallo,

    schau mal hier - vlt hilft das ja bereits weiter:

    [HILFREICH] Gasgriff montieren

    Viele Grüße
    Ralph

    PS. Willkommen im Forum und viel Spass weiterhin an und mit deinem Spatz!

  3. #3
    Schwarzfahrer
    Registriert seit
    06.08.2013
    Beiträge
    13

    Standard

    Hey Ralph,

    Vielen vielen lieben dank für deine schnelle Antwort. Es wird mir bestimmt sehr helfen

    Liebe Grüße Josi

  4. #4
    Zahnradstoßer Avatar von Schwalbe73
    Registriert seit
    09.12.2007
    Ort
    Kalbach bei Fulda
    Beiträge
    998

    Standard

    Ich denke nicht das das helfen wird.
    Es geht hier um einen Spatz und nicht um die Schwalbe.

    Du hast einen kompletten Zug bestellt, ja?
    Du musst das Klemmstück des Gasgriffes lösen und den Griff vom Lenker ziehen. Danach erklärt sich eigendlich alles von alleine.
    Wenn nicht melde dich nochmal. Werde nachher auch noch mal an meinem Spätzchen schauen
    Simson heißt das kleine Wunder...fährt bergauf wie andere runter ;-)

  5. #5
    Schwarzfahrer
    Registriert seit
    06.08.2013
    Beiträge
    13

    Standard

    Hab ich mittlerweile auch bemerkt ich hole morgen den neuen gaszug. Vielleicht kannst du (schwalbe73) mir ein Bild von deinem gasdrehgriff schicken, da könnt ich es nochmal sehen wie es funktionstüchtig aussieht

  6. #6
    Zahnradstoßer Avatar von Schwalbe73
    Registriert seit
    09.12.2007
    Ort
    Kalbach bei Fulda
    Beiträge
    998

    Standard

    Na klar. Mach ich nachher...

    Gruß Sven
    Simson heißt das kleine Wunder...fährt bergauf wie andere runter ;-)

  7. #7
    Schwarzfahrer
    Registriert seit
    06.08.2013
    Beiträge
    13

    Daumen hoch

    Tip Top, Sven

    Gruß Josi

  8. #8
    Tankentroster Avatar von mr.good
    Registriert seit
    11.07.2012
    Ort
    Düsseldorf
    Beiträge
    107

    Standard

    Oje sorry - das habe ich nicht berücksichtigt, ich habe mich jetzt an meinem SR4-2/1 Star orientiert.
    Viele Grüße
    Ralph

  9. #9
    Schwarzfahrer
    Registriert seit
    06.08.2013
    Beiträge
    13

    Standard

    Ist trotzdem sehr hilfreich, aber halt nur für einen Star

  10. #10
    Zahnradstoßer Avatar von Schwalbe73
    Registriert seit
    09.12.2007
    Ort
    Kalbach bei Fulda
    Beiträge
    998

    Standard

    Bitteschön. Der Hebel des Startvergasers ist normalerweise nicht da
    Ich hoffe es hilft dir weiter.

    Gruß Sven
    Angehängte Grafiken
    Simson heißt das kleine Wunder...fährt bergauf wie andere runter ;-)

  11. #11
    Schwarzfahrer
    Registriert seit
    06.08.2013
    Beiträge
    13

    Standard

    Vielen lieben dank Sven ��

    Herzliche Grüße Josi

  12. #12
    Schwarzfahrer
    Registriert seit
    06.08.2013
    Beiträge
    13

    Standard

    Soooo neuer Bowdenzug ist dran aber leider will er nicht mehr anspringen. :/

  13. #13
    Zahnradstoßer Avatar von Schwalbe73
    Registriert seit
    09.12.2007
    Ort
    Kalbach bei Fulda
    Beiträge
    998

    Standard

    Wie sieht die Kerze nach den Startversuchen aus? Ist Zündfunke vorhanden?
    Simson heißt das kleine Wunder...fährt bergauf wie andere runter ;-)

  14. #14
    Schwarzfahrer
    Registriert seit
    06.08.2013
    Beiträge
    13

    Standard

    Ja Zündkerze sieht gut aus und der Zündfunke ist auch da.

  15. #15
    Schwarzfahrer
    Registriert seit
    06.08.2013
    Beiträge
    13

    Standard

    Spatz läuft wieder, sicherlich wollte er nicht gleich. musste erst noch ne neue lagermuffe holen. Da bei der alten das Gewinde stark abgenutzt war.

+ Antworten

Ähnliche Themen

  1. Ölablassschraube abgerissen....... KR 51/2 L
    Von Graham im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 14.03.2011, 19:30
  2. Grundplatte abgerissen?
    Von grilleman im Forum Technik und Simson
    Antworten: 13
    Letzter Beitrag: 28.07.2003, 10:42

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.