+ Antworten
Seite 4 von 4 ErsteErste ... 2 3 4
Ergebnis 49 bis 62 von 62

Thema: Spatz hat sich zwischen den Schwalben verirrt


  1. #49
    Flugschüler Avatar von Kampfpudding
    Registriert seit
    03.08.2014
    Ort
    Nürnberg
    Beiträge
    259

    Standard

    Das ist doch schön zu hören :) Zeig doch mal deinen Zuwachs :)

  2. #50
    Tankentroster Avatar von Bjoern230179
    Registriert seit
    25.09.2012
    Ort
    Schwerin
    Beiträge
    131

    Standard

    Hallo Leute,

    das Spätzchen läuft jetzt zwar zuverlässig, aber irgendwie nicht so wirklich gut.
    Ich habe so das Gefühl beim fahren, dass er irgendwie nicht richtig nach oben ausdreht. Er läuft im ersten und zweiten Gang immer bis zu einer gewisssen Drehzahl sehr ruhig und gut. Naja der Anzug könnte auch trotz der geringen Leistung etwas besser sein. Danach ist da irgendwie ein "Begrenzer" drinnnen. Auch bergab läuft er nicht schneller. Er hört sich dann immer vom Auspuff her nur sehr komisch an. Vergaser habe ich schon mehrfach kontrolliert und eingestellt. Auch das tauschen der Düsen und Nadel hat keine Veränderung gebracht. Luftfilter wurden schon diverse Varianten probiert. Zündanlage ist komplett überprüft und eingestellt (Zündspule, Kondensator und Unterbrecher neu). Er spring kalt wie auch warm immer bei ersten Kick an und läuft im Stand wie ein Uhrwerk.
    Er hört sich dann ab einer gewissen Drehzahl auch sehr komisch von den Auspuffgeräuschen an. Das kann man gar nicht richtig beschreiben. Ein Freund meinte dann mal zu mir "Auspuff dicht?". Den habe ich aber schon ausgebrannt. Jetzt viel mir auf, dass evebtuell der falsche Auspuff verbaut ist. Bei mir ein denke ich kurzer. Auf vielen Bildern ist aber immer der lange zu sehen. Was gehört denn da jetzt überhaupt ran? Kann es eventuell daran liegen? Kommt er nicht in den Resonanzbereich?
    Am Orsteingang haben wir so eine schöne Tafel wo die Geschindigkeit angezeigt wird. 42km/h mit liegen und leicht bergab. Auch für den Spatz zu wenig.

    LG Björn

    20150809_153459.jpg
    KR51/1, KR51/2, Spatz, MZ ETZ 150, IWL SR59

  3. #51
    Tankentroster
    Registriert seit
    03.02.2013
    Ort
    Langerringen
    Beiträge
    194

    Standard

    Bist Du sicher, dass der ZZP passt? Mir klingt das eher danach, dass er vorzeitig eingestellt ist. Durch den Zündverzug geht dann halt bei höheren Drehzahlen irgendwann nichts mehr - dann dreht der Motor nicht höher und bringt auch keine Leistung mehr.

    Was eventuell auch sein könnte (ich weiß allerdings auch nicht, ob das überhaupt möglich ist) wäre ein falsches Polrad. Ich habe die Erfahrung gemacht, dass diese unterschiedliche Unterbrecherwinkel haben. Dann passt der magnetische Fluss nicht zur Unterbrecheröffnung. Ich weiß allerdings nicht mehr, bei welchen zwei Motoren das der Fall war.

  4. #52
    Tankentroster Avatar von Bjoern230179
    Registriert seit
    25.09.2012
    Ort
    Schwerin
    Beiträge
    131

    Standard

    Den ZZP habe ich nun schon x mal kontrolliert. Der passt. Polrad hatte ich noch nicht kontrolliert. Grundplatte müsste aber die richtige sein da ich danach schon geguckt habe.

    LG Björn
    KR51/1, KR51/2, Spatz, MZ ETZ 150, IWL SR59

  5. #53
    Tankentroster Avatar von Bjoern230179
    Registriert seit
    25.09.2012
    Ort
    Schwerin
    Beiträge
    131

    Standard

    Heute habe ich nochmal die Grundplatte und alles Sontige verglichen.
    Grundplatte ist 8306.8/2-100 -> also okay
    Polrad 8306.10-010 -> also okay
    Vergaser NKJ134-2 HD:55, ND:212 -> sollte eigentlich laut Liste ein 134-3 sein, Düsen passen aber
    Zündkerze habe ich eine M14-260 im Moment drinnen-> laut Liste eine M14-240 ?
    ZZP 1,5mm vor OT und Unterbrecherabstand 0,4mm stimmen

    Bin eine wenig ratlos. Ich habe noch ein passendes Polrad 8306.10-010 aus meiner Schwalbe liegen. Werde das und eine andere Zündkerze M14-240 probieren. Zündkerze schließe ich aber eher aus.

    Hat vielleicht noch jemand einen Tip?

    LG Björn
    KR51/1, KR51/2, Spatz, MZ ETZ 150, IWL SR59

  6. #54
    Flugschüler Avatar von Robertoli
    Registriert seit
    16.05.2007
    Beiträge
    339

    Standard

    Hallo Björn,

    ich habe einen Sk-Spatz in der gleichen Ausführung. Zum Vergaser: In den 134-2 sollte beim M52 original eine 57er oder 60er HD rein. Ich habe die 60er drin, da der Motor mit der 57er etwas schlechter beschleunigt und auch relativ heiß wird. Die 55er HD wurde anfangs auch verbaut, laut Literatur aber eher zur Einhaltung von Abgasnormen und dem Geräuschpegel. Die größere HD könnte die Endgeschwindigkeit etwas erhöhen. Zum Auspuff: Krümmereinschub in den Endtopf etwas variieren und testen. Original sollte Dein Spatz einen 360 mm Krümmer + 660 mm Endtopf haben. So wie es aussieht, hast Du die kurze Anlage vom SR2. Geht angeblich auch, allerdings kann ich Nichts über die Fahrleistung mit dieser Zusammensetzung berichten. Letztlich fahren die SK-Spatzen aber auch eher nur 45 km/h. 50 km/h erreichst Du nur mit viel Rückenwind und geringem Körpergewicht oder eben bergab. Die Dauergeschwindigkeit liegt tatsächlich nur bei 45 km/h. Vielliecht erreichst Du diese schon mit dem Wechsel der HD. Die Spatzen mit Soemtron-Motor drehen höher und erreichen gute 50 km/h, sind aber bei Beschleunigung und an Steigungen wesentlich schwächer.

    Edit: Der 134-2 passt original zu Deinem Spatz mit Gummi-T-Ansauganlage. Vergaser 134-3 gehört an die Spatzen mit Plastansaugdämpfer (ab Frühjahr ´68) mit 55er HD. Die Leistung des Mopeds ist bei beiden Varianten identisch. Die Ausführung mit Plastdämpfer soll sehr empfindlich auf Nebenluft reagieren.

  7. #55
    Tankentroster Avatar von Bjoern230179
    Registriert seit
    25.09.2012
    Ort
    Schwerin
    Beiträge
    131

    Standard

    Hallo Robertoli,

    ja er wird gefühlt sehr heiß und klingelt auch ein wenig. Kerze sieht aber gut aus. Das mit dem Krümmer werde ich überprüfen.
    Das komische an der Sache ist ja, dass im Moment er sich bei erreichen der momentanen Höchstdrehzahl sehr komisch anhört. Diese ist devintiv aber zu gering und wir auch bergab egal wie steil auf Teufel komm raus nicht höher.
    Das es keine Rakete ist, ist klar, nur mehr wie 40km/h muss er laufen. Ich wiege gerade mal 80kg.

    LG Björn
    KR51/1, KR51/2, Spatz, MZ ETZ 150, IWL SR59

  8. #56
    Flugschüler Avatar von Robertoli
    Registriert seit
    16.05.2007
    Beiträge
    339

    Standard

    Die Kerze sah bei mir auch ok aus, trotz der hohen Betriebstemperatur. Probier vielleicht erstmal die passende HD zu finden. Wie gesagt, kann ich die 60er HD empfehlen. Schwimmerstand nochmal kontrollieren mit "Senfglasmethode" bei mindestens 50 cm Kraftstoffsäule. Statt des für den NKJ unpassenden Senfglases kann man z.B. ein Glas aus der Kleinkindernährung verwenden. Wenn diese Maßnahmen nicht fruchten, würde ich mir die Auspuffanlage nach Originalmaßen auslegen. Zur Feinabstimmung dann noch Einstecktiefe des Krümmers und 57er/60er HD testen. Wünsche Dir viel Erfolg und hoffe auf den Ergebnisbericht an dieser Stelle.

    Ein Fehler meinerseits. Der Krümmer muss 320mm lang sein.
    Geändert von Robertoli (03.09.2015 um 20:49 Uhr)

  9. #57
    Tankentroster Avatar von Bjoern230179
    Registriert seit
    25.09.2012
    Ort
    Schwerin
    Beiträge
    131

    Standard

    Er läuft jetzt einwandfrei !!!

    Ich bin gestern mit dem Spatz den ganzen Tag so ca. 90km gefahren und das ganz ohne Probleme.
    Es waren doch noch so einige Sachen die nicht stimmten.

    1. Ich habe mich ja immer gewundert, warum bei mir der Auspuff zu kurz ist. Ich dachte zumindest immer das er zu kurz ist. Ist er aber gar nicht. Der Krümmer steckte wohl nur schon gefühlte 20 Jahre viel zu weit im Auspuff. Ich habe den jetzt ca. 25 cm rausgeholt.

    2. Ein überprüfen mit der Düsenlehre ergab, das die HD gar keine 55er ist so wie es drauf steht. Sie muß irgendwo zwichen 65 und 70 liegen. Jetzt ist eine 57er verbaut und sie läuft damit schon mal sehr gut.

    3. Der Kondensator war wohl nicht zu 100% fest in der Grundplatte. Ich habe diesen jetzt mit einen leichten Körnerschlag an der Seite befestigt.

    So gestern Abend ging es dann mit dem Spatz noch zum Training. Auf der Rücktour wieder an der Geschwindigkeitstafel vorbei. Mit leichten Gegenwind, Gepäck und Paddel auf dem Rücken sind es nun 48km/h. Das sind schon mal 6km/h mehr als letzten Freitag.

    Gerade kam die 60er HD mit Hermes. Falls es mal aufhört zu regnen probiere ich diese heute noch aus.

    Ich werden berichten ....

    Danke

    LG Björn
    KR51/1, KR51/2, Spatz, MZ ETZ 150, IWL SR59

  10. #58
    Flugschüler Avatar von Robertoli
    Registriert seit
    16.05.2007
    Beiträge
    339

    Standard

    Meinen Glückwunsch zur erfolgreichen Fehlersuche. Was läuft der Spatz denn jetzt in der Ebene? Die 48 km/h hast Du offenbar bergab erreicht, wie Du zuvor mal erwähntest.

  11. #59
    Tankentroster Avatar von Bjoern230179
    Registriert seit
    25.09.2012
    Ort
    Schwerin
    Beiträge
    131

    Standard

    Tja das ist schwer zu sagen, da mein Tacho ab ca. 30km/h total spinnt. Das ist aber die nächste Baustelle. Ich denke so ca. 45km/h wird er wohl aber bringen.
    Gerade habe ich die 60er HD ausprobiert. Mit diese Düse hat er dann genau wieder das selbe Problem. Zwar nicht so extrem wie mit der alten aber trotzdem. Mit der 57er HD ist dies aber fast komplett weg.

    LG Björn
    KR51/1, KR51/2, Spatz, MZ ETZ 150, IWL SR59

  12. #60
    Tankentroster Avatar von Bjoern230179
    Registriert seit
    25.09.2012
    Ort
    Schwerin
    Beiträge
    131

    Standard

    Hier mal ein kleines Video von einem kurzen Ausflug mit dem Spatz.
    Ton ist Aufgrund eines geschlossenen Gehäuses sehr dumpf.

    https://www.youtube.com/watch?v=1WC_...ature=youtu.be

    LG Björn
    KR51/1, KR51/2, Spatz, MZ ETZ 150, IWL SR59

  13. #61
    Flugschüler Avatar von Robertoli
    Registriert seit
    16.05.2007
    Beiträge
    339

    Standard

    Der Spatz geht gut!

  14. #62
    Tankentroster Avatar von Bjoern230179
    Registriert seit
    25.09.2012
    Ort
    Schwerin
    Beiträge
    131

    Standard

    Hallo Leute,

    in Erinnerung an den letzten Sommer habe ich noch einmal ein Video von einer Ausfahrt mit dem Spatz hochgeladen.
    Diesmal mit der Kamera an einem Tragegestell am Oberkörper befestigt. Dadurch bessere Sicht und Ton.
    Hoffentlich wird es bald Frühling.

    https://www.youtube.com/watch?v=pGkRnpSM66Q

    Viel Spaß
    KR51/1, KR51/2, Spatz, MZ ETZ 150, IWL SR59

+ Antworten
Seite 4 von 4 ErsteErste ... 2 3 4

Ähnliche Themen

  1. Suche einen Schwalben Schrauber, der sich mal mein Problem ansieht....
    Von Yonkers im Forum Simson Händler und Werkstätten
    Antworten: 4
    Letzter Beitrag: 30.09.2013, 13:58
  2. Was hats mit den magenta Schwalben auf sich?!
    Von Julian411 im Forum Smalltalk
    Antworten: 30
    Letzter Beitrag: 31.10.2009, 14:21
  3. lohnt es sich die Originale Schwalben Hupe zu Kaufen?
    Von Julian411 im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 19.10.2009, 09:04

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.