+ Antworten
Ergebnis 1 bis 6 von 6

Thema: Spatz- Motor geht nach ca.7 km aus


  1. #1
    Schwarzfahrer
    Registriert seit
    19.09.2012
    Beiträge
    11

    Standard Spatz- Motor geht nach ca.7 km aus

    Hallo,
    habe ein Problem mit meinen Vogel! Nach einer Fahrstrecke von ca. 7 km geht der Motor einfach aus.
    Zündfunke i.O., Kerze getauscht, Vergaser kalt (keine Hitze-Blasenbildung), Treibstoffzufluss i.O. Nach einer Abkühlphase von ca. 5 Minuten fährt er, als wär nichts gewesen, bis zum nächsten Halt. Nach was soll ich noch suchen (Unterbrecher, Kondensator schon erneuert)? Danke für die Hilfe!!

  2. #2
    Flugschüler Avatar von oeggen78
    Registriert seit
    07.06.2010
    Ort
    Würzburg
    Beiträge
    375

    Standard

    Hi,

    hört sich nach einem "Wärmeproblem" an. Stoff zum Lesen gibts dazu genug. ;-)

    Neue Kondensatoren können einen weg haben, bzw. beim Einbau beschädigt worden sein. Da gibts wohl auch unterschiedliche Qualitäten im Handel.
    Schau mal nach Funkenflug am Unterbrecher, da erkennt ma, ob der Kondensator funzt. Ansonsten hilft vlt. auch der Einbau einer neuen Zündspule.

  3. #3
    Flugschüler Avatar von Snap
    Registriert seit
    01.09.2012
    Ort
    Kaiserslautern
    Beiträge
    309

    Standard

    Hast du mal überprüft ob der Startvergaser richtig schließt?
    KR 51/1 S, Bj. 1977

  4. #4
    Flugschüler Avatar von oeggen78
    Registriert seit
    07.06.2010
    Ort
    Würzburg
    Beiträge
    375

    Standard

    Die Spatzvergaser haben keinen Startvergaser, zumindest die NKJ an den Simson-Motoren, die ich kenne. Da wird in der Warmlaufphase die Luftzufuhr per Schieber im Ansaugsystem geregelt (=fetteres Gemisch). ;-)

    Ich tippe ganz stark auf Wärmeproblem beim TE.

  5. #5
    Schwarzfahrer
    Registriert seit
    19.09.2012
    Beiträge
    11

    Standard

    Was meinst du mit TE?

  6. #6
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.256

    Standard

    Zitat Zitat von 96fabian Beitrag anzeigen
    Was meinst du mit TE?
    Thread Ersteller

+ Antworten

Ähnliche Themen

  1. Motor geht nach 400 Metern aus...
    Von SteffenH im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 12.08.2012, 00:56
  2. S51 Motor geht nach xx km immer aus
    Von scorp im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 08.06.2009, 13:02
  3. Motor geht nach ca.100metern aus
    Von midi im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 30.06.2007, 18:35
  4. Motor geht nach ca. 15 min. aus
    Von Marzel im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 13.05.2007, 13:57

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.