+ Antworten
Ergebnis 1 bis 3 von 3

Thema: Spatz mit verzögerter Gasannahme aus dem Leerlauf


  1. #1
    Flugschüler Avatar von Robertoli
    Registriert seit
    16.05.2007
    Beiträge
    366

    Standard Spatz mit verzögerter Gasannahme aus dem Leerlauf

    Vielleicht kann mir jemand bei o.g. Problem weiterhelfen. Erstmal einige grundlegende Infos: Der Spatz ist von 1967mit M52 (neu abgedichtet, Verschleißteile ersetzt) und entsprechendem Gummi-T-Dämpfer (keine Undichtigkeiten, „Pfeife“ enthalten, Luftfilterpatrone original, gereinigt und mit Öl benetzt) ausgerüstet. Vergaser ist ein NKJ 134-1/2 (Dichtungen erneuert, Flansch plan, Teillastnadel 3. kerbe von oben, Schwimmerstand alá Senfglasmethode überprüft, Starterklappe und Tupfer funktionstüchtig). Die Zündung (Vape) wurde mittels Messuhr eingestellt und abgeblitzt (Stroboskop). Der Tank ist versiegelt (Vergaser bleibt also dauerhaft sauber), der Tankdeckel ermöglicht Luftaustausch. Der Auspuff ist soweit original, frei und mit einem 320 mm Krümmer kombiniert. Abgase treten nur an der dafür vorgesehenen Stelle aus.

    Leider legt das Moped trotz gewissenhafter Einstellung/Fehlersuche eine schlechte Gasannahme aus dem Leerlauf an den Tag. Der Motor lässt sich, so wie vom Hersteller vorgesehen, im kalten Zustand mit Betätigung der Starterklappe, sowie des Tupfers problemlos mit 1- 2 Versuchen anwerfen. Der warme Motor hält im Leerlauf für ungefähr 30 s eine stabile Drehzahl, stirbt dann aber langsam ab. Wenn man aus dem Stand Vollgas gibt, stirbt der Motor sofort ab. Gibt man leicht Gas, so steigt die Drehzahl zunächst unwillig und daraufhin wieder normal. Im kalten Zustand ist der Leerlauf naturgemäß noch viel bescheidener bzw. das Problem deutlicher. Neben der Überprüfung der im ersten Absatz aufgeführten Komponenten habe ich Folgendes probiert:

    - 57er und 60er Hauptdüse: Mit der 60er hat der Motor etwas mehr Anzug. Bei der 57er war mir zudem eine relativ hohe Motortemperatur aufgefallen. An der Gasannahme hat sich eigentlich gar nichts getan
    - Schwimmerstand im Vergaser etwas reduziert (unteres Toleranzmaß, vorher war der Benzinstand eher an der Obergrenze )
    - Leerlaufdrehzahl verändert (Problem bleibt)
    - Zündkerze getauscht. Das Kerzenbild war eher schwer zu interpretieren, in der Tendenz eher Richtung mager
    - leichtes Schließen der Starterklappe zur Gemischanreicherung brachte zunächst keinen Effekt, bei weiterem Öffnen Überfettung und Absterben des Motors (so soll es ja auch sein)

    Ansonsten läuft der Motor prima (Beschleunigung, Endgeschwindigkeit). Ich kann noch nicht einmal sagen, ob die Kiste jetzt zu fett oder zu mager läuft.

    Weiß jemand einen Rat? Die Forumsuche führte mich zu dutzenden Beiträgen zu diesem Thema, allerdings meist ohne Lösung, bzw. mit bereits von mir überprüften Tipps.
    Geändert von Robertoli (09.06.2015 um 15:54 Uhr)

  2. #2
    Zahnradstoßer
    Registriert seit
    29.05.2015
    Ort
    Landkreis EE (Brandenburg)
    Beiträge
    755

    Standard

    Richtig wäre bei Dir ein NKJ134-3, die Unterschiede sind mir aber nicht ganz klar. Auch dürfte der Luftfilter mit diesem Gummi-T-Stück und "Pfeife" falsch sein, der richtige sieht dem des Star sehr ähnlich, guck mal auf dieser Seite Unterschied Vergaser / Luftfilterkasten am Spatz - DDRMoped.de ist so einer am Spatz abgebildet. Woher man jetzt so eine Vergaser-Luftfilterkombi noch bekommen soll...sorry kein Plan, dürfte Goldstaub sein. Also bleibt nur mit den Düsengrößen und der Teillastnadel zu experimentieren, leider.

    Hab noch etwas gefunden, guck mal die Datentabellen: Simson-Freunde-Freiburg\Technische_Daten\Spatz_SR4-1 der Zündzeitpunkt ist demnach bei Dir 1,5mm vor OT und nicht mehr 2,5mm vor OT wie noch beim Sömtron Motor...hast Du das beachtet?

  3. #3
    Flugschüler Avatar von Robertoli
    Registriert seit
    16.05.2007
    Beiträge
    366

    Standard

    Danke für Deine Anregungen. Also der ZZP wurde berücksichtigt. Der T-Dämpfer wurde mit dem 134/1 bzw. 134/2 bei den ersten Spatzen mit M52 verbaut, das passt soweit schon. Die mit Kunststoffdämpfer hatten dann den 134/3.

    Edit: Ich werde nochmal einen zweiten Vergaser testen und auch nochmal vorsichtig mit dem Düsendurchmesser runtergehen (HD 55), um zumindest festzustellen in welche Richtung die Gemischzusammensetzung nun abgeändert werden sollte.

    Wenn die Maßnahmen keine neuen Erkenntnisse bringen, widme ich mich nochmal der Zündeinstellung bzw. gehe nochmal alle Komponenten von vorne durch


    Edit 2

    Problem gelöst: Der Einbau der 55er HD führte zu einer wesentlich stärkeren Ausprägung der geschilderten Symptome, so dass die schlechte Gasannahme auf zu mageres Gemisch im Teillastbereich zurückzuführen war. Die Teillastnadel wurde jetzt eine Kerbe tiefer gehängt. Moped läuft jetzt 1a.
    Geändert von Robertoli (11.06.2015 um 12:57 Uhr)

+ Antworten

Ähnliche Themen

  1. Gasannahme aus dem Leerlauf ist nicht zufriedenstellend
    Von royalk im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 22.06.2007, 18:50
  2. Gasannahme aus dem Stand (Leerlauf) mangelhaft
    Von schwalbenstar im Forum Technik und Simson
    Antworten: 18
    Letzter Beitrag: 17.11.2006, 14:13

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.