+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 29

Thema: Mein Sperber - Meine Dauerbaustelle...


  1. #1
    Schwarzfahrer
    Registriert seit
    29.03.2014
    Ort
    Oderberg
    Beiträge
    17

    Icon Sad Mein Sperber - Meine Dauerbaustelle...

    Ahoi und willkommen in meinem ersten Forumsbeitrag.

    Ich habe mir vor ca. 6 Wochen einen Sperber (BJ69) gekauft.
    TÜV und Neue Papiere für die Zulassung besorgt/machen lassen.

    Erste Fahrt... :( nimmt kein Voll gas an... OK... Problem schnell gefunden. Vergaser + Düsen neu (16n1-3).
    Nach dem einstellen... Vollgas.

    naja Vollgas ja.. aber war mehr schlecht als recht was Durchzug und Endgeschwindigkeit angeht.. im 3. gang ist bei 55kmh Schluss nach dem schalten in den 4. Gang fällt die Geschwindigkeit auf 45-50kmh.
    Nach leichtem Gefälle oder perfekten Bedingungen wie Windschatten oder Rückenwind kommt es auf 65kmh, aber das nur schleppend.

    Neuer Auspuff und neu abdichten des Ansaugtrakts waren meine Konsequenz darauß.
    ohne Verbesserung

    Kolben und Zylinder gewechselt und auch da hat sich leistungsmäßig nichts gebessert.

    Zündung habe ich regelmäßig zwischen durch Überprüft... perfekt... alle Werte stimmen...
    aber kein fahrspaß, weils einfach nicht so recht will.

    dann kamen vor 2 Wochen noch Zundaussetzer dazu...
    Kerze, Spüle wurden gewechselt und die Zündung wieder Überprüft...

    jetzt fährt die wieder wie vorher... ohne Durchzug und ohne geschwindigkeitswachstum ab 50kmh.


    hat noch jemand eine Idee oder besser noch wohnt in Barnim, Märkisch oderland oder der Uckermark und würde sich dazu erwärmen können sich das mal anzusehen und mit schon vorhandener Sperber Erfahrungen das Problem zu lösen.


    Liebe Grüße der Neue

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.244

    Standard

    Lies mal bitte im Wiki zum Thema "Motor hat keine Leistung", vielleicht hilft das weiter.
    Eventuell ist auch "nur" ein um einen Zahn kleineres Abtriebsritzel die Lösung.

    Peter

  3. #3
    Schwarzfahrer
    Registriert seit
    29.03.2014
    Ort
    Oderberg
    Beiträge
    17

    Standard

    das wiki hat mir leider nicht helfen können(trotzdem vielen dank), die typischen Probleme sind es anscheinend nicht.

    das ritzel wechseln hatte ich mir als letzte Instanz Überlegt.

    wenns echt nicht anders geht bekommt det Sperber ne Cape Zündung...

    aber alles halt nicht das gelbe vom ei, weil nicht original...

  4. #4
    Simsonfreund
    Registriert seit
    13.01.2014
    Ort
    BaWü
    Beiträge
    1.629

    Standard

    Ist denn der Lufi sauber?

    Wenn nicht reinigen oder beuen einbauen.

  5. #5
    Schwarzfahrer
    Registriert seit
    29.03.2014
    Ort
    Oderberg
    Beiträge
    17

    Standard

    hab ich auch schon neu... der ist ja Bau gleich mit dem von der MZ ES125 so einen hab ich =)

  6. #6
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.968

    Standard

    Zitat Zitat von Marvin496 Beitrag anzeigen
    hab ich auch schon neu... der ist ja Bau gleich mit dem von der MZ ES125 so einen hab ich =)
    Korrekt, der Luffi ist der von der MZ ES 125.

    Ist der Luftfilter auch 100% dicht? Auch am Übergang der Niere zum Rahmen unter der Sitzbank und am Übergang Vergaser/Rahmen?

    Der Sperber reagiert sehr empfindlich im Bereich des Luftfilters.

    MfG

    Tobias

  7. #7
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.244

    Standard

    Zitat Zitat von Marvin496 Beitrag anzeigen
    das ritzel wechseln hatte ich mir als letzte Instanz Überlegt.
    Das ist dann keine Option, sondern ein Muss, wenn ein Ritzel mit zu vielen Zähnen verbaut wurde. Ab Werken waren das 14.

    Eine VAPE dürfte bezüglich der Motorleistung keinen Einfluss haben.

    Peter

  8. #8
    Simsonfreund
    Registriert seit
    13.01.2014
    Ort
    BaWü
    Beiträge
    1.629

    Standard

    Mehr als 14(?), das böse Wort mit T.....

  9. #9
    Schwarzfahrer
    Registriert seit
    29.03.2014
    Ort
    Oderberg
    Beiträge
    17

    Standard

    ich kann euch beruhigen.. es ist ein 14zahnritzel drauf, aber wenn alles nix bringt wäre ich auf 13 runter gegangen

    ich sage mal, es sollte alles dicht sein...
    aber gibt es einen trick um die Dichtheit zu prüfen?

  10. #10
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.244

    Standard

    Zitat Zitat von Marvin496 Beitrag anzeigen
    gibt es einen trick um die Dichtheit zu prüfen?
    Gibbet: Nebenluft

    Peter

  11. #11
    Simsonfreund
    Registriert seit
    13.01.2014
    Ort
    BaWü
    Beiträge
    1.629

    Standard

    Nebenlufttest, du nimmst eine Dose Bremsenreiniger oder Startpilot und besprühst alle Verbindungsstellen damit reichlich, verändert sich die Drehzahlt merklich is es wohl undicht.

    EDIT: Mist zu langsam...

  12. #12
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.968

    Standard

    Zitat Zitat von Bremsbacke Beitrag anzeigen
    Nebenlufttest, du nimmst eine Dose Bremsenreiniger oder Startpilot und besprühst alle Verbindungsstellen damit reichlich, verändert sich die Drehzahlt merklich is es wohl undicht.

    EDIT: Mist zu langsam...
    Das geht leider beim Sperber nicht, die Dichtung sitzt im Rahmen gaanz unten. Da hilft nur Hinterrad ausbauen Kotflügel ab und die Niere malrausnehmen und schauen ob die Dichtung nicht porös ist.

    Den Filter kann man auch nicht mit Benzin reinigen und neu einölen. Geht nicht ist normalerweise (ausser die "Tropenausführung") ein Trockenluftfilter.

    MfG

    Tobias

  13. #13
    Simsonfreund
    Registriert seit
    13.01.2014
    Ort
    BaWü
    Beiträge
    1.629

    Standard

    Dann geht Peters test aber auch nicht, das ist ja das selbe wie meins

  14. #14
    Schwarzfahrer
    Registriert seit
    29.03.2014
    Ort
    Oderberg
    Beiträge
    17

    Standard

    haben die ganzen Verbindungsschläuche den gleichen Innendurchmesser (25mm)?

    Tobias?
    diese Niere daraus bekommen ist also etwas komplizierter ja?
    die Niere ist also am Rahmen verschraubt, im Radlauf ist die Schraube?

    MFG Marvin

  15. #15
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.968

    Standard

    Zitat Zitat von Marvin496 Beitrag anzeigen
    Tobias?
    diese Niere daraus bekommen ist also etwas komplizierter ja?
    die Niere ist also am Rahmen verschraubt, im Radlauf ist die Schraube?
    Die ist nur gesteckt und mit einem Dratbügel festgeklemmt.

    Das Problem ist aber, dass die nur nach unten raus geht, also muss der Kotflügel ab.

    MfG

    Tobias

  16. #16
    Schwarzfahrer
    Registriert seit
    29.03.2014
    Ort
    Oderberg
    Beiträge
    17

    Standard

    das vordere Schutzblech ist der Kotflügel oder meinst du etwas anderes?

    also die Blase muss nach unten raus ja?
    also Vergaser ab?

    MFG Marvin

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Mein SR 4-3 Sperber Baujahr 1969
    Von hallon28 im Forum Smalltalk
    Antworten: 44
    Letzter Beitrag: 04.05.2011, 22:47
  2. Sperber gegen meine KR 51/2
    Von Simichris im Forum Technik und Simson
    Antworten: 25
    Letzter Beitrag: 14.06.2006, 15:01
  3. Mein Sperber
    Von domdey im Forum Smalltalk
    Antworten: 27
    Letzter Beitrag: 13.06.2006, 20:13

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.