+ Antworten
Ergebnis 1 bis 9 von 9

Thema: Sporadisches (!) Tachopendeln


  1. #1
    Glühbirnenwechsler Avatar von BlackBeauty
    Registriert seit
    28.04.2005
    Ort
    Osnabrück
    Beiträge
    73

    Standard Sporadisches (!) Tachopendeln

    Oh nein - nicht schon wieder ein Thread übers Tachopendeln...
    Doch halt - ich glaube mein Problem ist anders und ich wüsste nur allzu gern den Grund dafür.

    Einige Daten:
    Kr 51/1 F
    Tachowelle: unbenutzte TW aus DDR-Bestand (angemessen gut geschmiert)
    Tacho: neuwertig und ist intakt (auch angemessen gut geschmiert)
    Die Welle ist im großen Bogen verlegt und korrekt verschraubt. Mitnehmer ist erneuert und wird auch mitgenommen...

    Bei laufendem Betrieb tritt das Tachopendeln auf, sind +/- 10 km/h.
    Aber: Bei Bergabfahrt, wenn ich die Kupplung ziehe, kein Pendeln, sondern korrekte Anzeige. Sobald ich wieder einkupple, pendelt die Nadel.

    Sind das Vibrationen? Ist da was unrund?

    Bin auch dankbar für Vermutungen!

    Liebe Grüße, BB

  2. #2
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Vibrationen können das Anzeigeergebnis manchmal schon verfälschen. Dafür spricht auch, daß der Tacho im Rollen korrekt anzeigt.

  3. #3
    Glühbirnenwechsler Avatar von Palme
    Registriert seit
    07.10.2006
    Ort
    Berlin
    Beiträge
    93

    Standard

    aber der tacho dürfte doch garnichts anzeigen, wenn du die kupplung ziehst, da ja dann die Tachowelle nicht mitgedreht wird
    also so ist es bei meiner schwalbe KR51\2E

    also das würde mich stutzig machen...

  4. #4
    Zündkerzenwechsler Avatar von ZonK
    Registriert seit
    04.12.2005
    Ort
    FFM
    Beiträge
    43

    Standard tacho

    also das tacho hängt ja an der abtriebswelle sprich ritzel...
    eigendlich dürfte die kupplung ja gar nicht mit reinspielen, da das tacho ja zwangsläufig mitgenommen wird...
    schleift denn die kupplung, daß z.B. wenn du bergab rollst mal der motor bremst und die abtriebswelle "unrund" läuft und mal mitnimmt und mal nicht?

    wie gesagt, die welle sollte mitgenommen werden.
    liegen die welle und der kupplungszug parallel? wenn du zb den zug ziehst verbiegt sich der zug auch minimal und klemmt evtl die welle ein... oder der motor hängt in den silentblöcken und klemmt die welle ein.....


    prüfe mal...

  5. #5
    Tankentroster Avatar von MGladbacherSchwalbe
    Registriert seit
    18.01.2006
    Beiträge
    121

    Standard

    also das tachopendeln hab ich auch, scheint aber ganz normal zu sein. unsere straßen sind so schlecht, dass man praktisch ständig über hubbel fährt, der tacho springt dann.


    wenn ich aber auf der landstraße fahr und die fahrbahn gut ist zeigt der tacho schon korrekt an.

  6. #6
    Zündkerzenwechsler Avatar von Schwalbenkind
    Registriert seit
    03.06.2005
    Ort
    Bad Segeberg und bei Leipzig
    Beiträge
    32

    Standard

    Komischerweise wird bei mir auch die korrekte Geschwindigkeit angezeigt, wenn ich die Kupplung gezogen habe.

    cheerio
    You can call me everything, but don't call me a taxi !

  7. #7
    Tankentroster Avatar von Enno
    Registriert seit
    15.07.2006
    Ort
    Ahrensburg
    Beiträge
    170

    Standard

    tachopendeln bei der 51/1 ist normal, da kann man nix gegen amchen, außer einen fahrradtacho einzubauen.
    jewish muslims for jesus!!!

  8. #8
    Glühbirnenwechsler Avatar von BlackBeauty
    Registriert seit
    28.04.2005
    Ort
    Osnabrück
    Beiträge
    73

    Standard

    Hallo, ich weiß jetzt definitiv, dass es bei mir an den Vibrationen liegt. Wenn ich sie im Stand hochdrehe, zittert die Nadel schon und zeigt etwas bei 20 km/h an.
    Daraus schließe ich, dass das Pendeln bei mir durch das vibrierende Lampengehäuse verursacht wird.

    Hat jemand vielleicht eine Idee, wie man die Vibrationen am Tacho dämpfen kann?

    LG, BB

  9. #9
    Tankentroster Avatar von Enno
    Registriert seit
    15.07.2006
    Ort
    Ahrensburg
    Beiträge
    170

    Standard

    hast du ein keder an deiner karosserie und alle schrauben fest und alle geräuschdämpfer dran?
    wie gesagt, pendeln ist normal
    jewish muslims for jesus!!!

+ Antworten

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.