+ Antworten
Ergebnis 1 bis 6 von 6

Thema: Spring einfach nicht an. Bitte Lesen !! Dringend


  1. #1
    Zündkerzenwechsler
    Registriert seit
    15.02.2004
    Beiträge
    27

    Standard

    Hallo,

    habe mir neulich erst eine Schwalbe gekauft, weil ich meine alte wegen Getriebeschaden verkauft habe. Nun springt die neue aber einfach nicht an !! Zündfunke ist da, genau wie Kompression und Benzin.
    Die Zündplatte war raus und ich habe sie wieder richtig angeschlossen und so gut wie ich es ohne geräte kann, die Zündung eingestellt.
    Achja, es ist eine KR 51/1 ( 3-Gang ) und die Zündspule ist im Motorblock mit drin.

    Bitte helft mir, ich weiß nicht mehr weiter !

    Viele Grüsse
    Schorch

  2. #2
    Kettenblattschleifer
    Registriert seit
    18.04.2003
    Beiträge
    593

    Standard

    Das klingt doch ganz nach der Zündeinstellung. DIe muss ziemlich genau sein. Also ein kleines Stück verdreht macht da schon viel aus. Genauso wie der Unterbrecherabstand. Wenn du sagst sprit ist da meinst du da das die Kerze nach dem ankicken feucht ist? Wenn ja kommt erstmal was durch den Vergaser. Ist dies nich der Fall solltest du dort nochmal nachschauen. Also wie in der FAQ steht ersteinmal nach der richtigen Düsenbestückung schauen und gucken das alles schön frei ist. Wenn die Kerze feucht ist bleibt (außer bei falschen Düsen) nur noch die Zündeinstellung. Ich weiß nicht ob du schon in der FAQ nach der Zündeinstellung geguckt hast aber da steht das ziemlich gut beschrieben. Du kannst im Notfall anstatt der erwähnten meßuhr einen schraubenzieher in den Zylinder Stecken und dort die 1,5mm dran abmessen das wird aber wieder ungenau. Also am besten die paar euronen in so eine Meßuhr investieren die brauchst du öfters mal.

    mfg

    Doc

  3. #3
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    mhhh Es bleiben bei nem Neuerwerb auch die Simmeringe. Nicht nur die Zündung.

    Würde sich auch in Nichtanspringen äußern da das gemisch zu fett ist.

  4. #4
    Zündkerzenwechsler
    Registriert seit
    15.02.2004
    Beiträge
    27

    Standard

    Hallo,

    vorhin lief der Motor, ich habe den Vergaser bei einer Fachwerkstatt in einem Spezialgerät reinigen lassen. Dann habe ich ihn wieder montiert und dann sprang sie sofort an. Sie lief ca. 5 min, dann habe ich sie wieder aus gemacht, um Abend zu Essen, danach bin ich wieder raus wollte sie wieder an machen, aber sie wollte nicht mehr !!
    Also Versager wieder ab und selber nochmal mit druckluft sauber gemacht.
    Aber sie will einfach nicht mehr anspringen....

    Schorch

  5. #5
    Tankentroster
    Registriert seit
    13.06.2005
    Beiträge
    112

    Standard

    Hallo,

    prüfe einfach nochmal deinen Zündzeitpunkt und Unterbrecherabstand.
    Ein häufiger Fehler ist, dass nach dem Einstellen des ZZP nicht nochmals der Unterbrecher eingestellt wird, da vorher schon erfolgt.
    Durch das Verdrehen der Grundplatte verschiebt sich diese auch etwas auf der Welle, da sie etwas Spiel hat.
    Das sind zwar nur 10tel mm, reicht aber, damit Unterbrecherabstand nicht mehr stimmt.
    Also: Nach Einstellen des ZZP nochmals Unterbrecher auf 0,4 mm!

    Grüße

  6. #6
    Simsonschrauber Avatar von Makersting
    Registriert seit
    19.06.2005
    Ort
    Ostfriesland
    Beiträge
    1.247

    Standard

    Alaso ghet sie aus, wenn sie warm ist. Klingt nach Zündspule. Fieser Fehler, weil Zündfunke stets da, aber letzlich zu schwach.
    Aber ein Blick in den Vergaser täte auch gut. Vielleicht ist der schon nach 5 min voll Rost und die Düsen zu.

+ Antworten

Ähnliche Themen

  1. alles probiert, sie läuft nicht. bitte dringend um hilfe!
    Von seseede im Forum Technik und Simson
    Antworten: 18
    Letzter Beitrag: 28.05.2010, 11:27
  2. Bitte lesen... S50...
    Von HannesIII im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 16.03.2007, 11:01
  3. kann schatplan nicht lesen
    Von jennifer im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 13.04.2006, 19:19

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.