+ Antworten
Ergebnis 1 bis 10 von 10

Thema: "Springen" im 1. Gang


  1. #1
    Kettenblattschleifer
    Registriert seit
    05.02.2005
    Ort
    Visbek
    Beiträge
    647

    Standard

    Hallo
    folgendes problem ist heute ganz plötzlich aufgetreten. Als ich im ersten gang anfahren wollte und kräftig gas gab, machte der KR51/1 ca. drei Sprünge, was ziemlich auf Ritzel und Kette ging.


    Was kann es sein?

    1. Kupplung
    2. Gangschaltung

    Was soll ich am besten tun?

  2. #2
    Simsonschrauber Avatar von Makersting
    Registriert seit
    19.06.2005
    Ort
    Ostfriesland
    Beiträge
    1.247

    Standard

    Sprünge? Meinst du Ausetzer des Motors oder knackte es? Knacken: Ritzel hat kaum Zähne mehr (hinten oder vorne - eher aber vorne) und/oder Kette verschlissen und sehr laaang geworden. Falls Kette auf: Dann knackt es auch beim Schieben ab und an, weil die Kette sich dann neu setzt auf demn Ritzeln.
    Aussetzer - kann ich so nichts zu sagen. Passiert das nur im ersten Gang und beim starken Anfahren?

    --
    Martin

  3. #3
    Glühbirnenwechsler
    Registriert seit
    04.04.2005
    Ort
    Braunschweig
    Beiträge
    66

    Standard

    tach auch,
    ich schreibe im namen eines kumpels.
    ich fahre zwar eine 4 takter.
    ich habe solche ähnliche probleme auch manchmal. schau mal deine ritzel an, es kann sein dass sie rund sind, sprich abgenutzt.

    mfg daniel

  4. #4
    Kettenblattschleifer
    Registriert seit
    05.02.2005
    Ort
    Visbek
    Beiträge
    647

    Standard

    Wieso schreibe ich dick und fett hin, dass es im ersten gang passiert!!!?!!! Das bedeutet noch einmal für die Spätzünder, dass im zweiten, dritten, im Leerlauf, beim normalen Schieben nichts passiert. Es sind folglich selbstverständlich nicht die Kette oder das Antriebsritzel. basta.

    Also noch einmal. Natürlich kein Aussetzer des Motors. Dann würde der Kr51/1 ja logischerweise keine Sprünge machen , sondern ausrollen. Man hat das Gefühl, dass der erste Gang irgendwie rausspringt aber auch nicht zu Hundertprozent, weil man nocht weiter fahren kann. Theoretisch kann es sein, dass die kupplung auch nicht wieder richtig zupackt. aber das istz auch wieder unlogisch, weill ich im zweiten und dritten das problem nicht hab.

  5. #5
    Simsonschrauber Avatar von Makersting
    Registriert seit
    19.06.2005
    Ort
    Ostfriesland
    Beiträge
    1.247

    Standard

    Es ist schwierig per Schriftverkehr einzuschätzen, was deine Kiste hat. Und es ist noch schwieriger einzuschätzen, was du technisch drauf hast.
    Viele Leute würden ein durchrutschen der Kette als springen bezeichnen.

    Was ist denn Springen? Geht die Karre vorne hoch oder ruckt?? Egal, warte eben, ich hol die Glaskugel raus...

    Abgesehen gefällt mir dein Ton nicht. Andere machen sich aus reiner Freundlichkeit hier Mühe und du motzt rum. Wäre interessiert, was du sagen würdest, wenn du so angemault wirst.

    Ausserdem ist der, der genau liest klar im Vorteil. Ich schrieb: im ersten Gang beim starken Anfahren. Ich wollte checken, ob das auch auftritt, wenn du wenig Gas gibts. Das wäre ein hilfreicher Hinweis, den du nicht geliefert hast.

    Also mehr Details und MEHR Geduld, und dann wird das schon was.

    --
    Martin

  6. #6
    Schwarzfahrer
    Registriert seit
    21.02.2008
    Ort
    Dortmund
    Beiträge
    17

    Standard

    schade das das thema nicht weiter behandelt worden ist, denn ein freund von mir hat das gleiche oder zumindest ein ähnlich problem...
    er hat eine kr51/2, 3 gang, bj. 81

    und er erzählte mir das...

    ...beim schnellerem anfahren und beim anfahren an einer steigung hört und merkt und spürt er drei, vier schlagende geräusche. aber nur im ersten gang.
    ...beim schieben geschieht nichts auffälliges...

    hat da jmd. vll. eine idee zu und kann uns weiterhelfen?!
    besten dank schonmal
    viele grüße
    kaiopai

  7. #7
    Tankentroster Avatar von ThorstenS
    Registriert seit
    30.03.2006
    Ort
    Kassel
    Beiträge
    184

    Standard

    Bei mir war es die Kette, die nicht straff genug gespannt war. Das ist auch nur im 1. Gang passiert.

    Ich habe gleich alles neu gekauft (Ritzelvo/hi und Kette) neu gekauft. Seitdem habe ich Ruhe.

  8. #8
    Schwarzfahrer
    Registriert seit
    21.02.2008
    Ort
    Dortmund
    Beiträge
    17

    Standard

    Besten Dank für die Antwort!

    Kann es denn die Kette und das Ritzel sein, wenn beim Schieben keine Geräusche entstehen....erkennt ein Laie ein abgelaufenes Ritzel, bzw. eine zu lange Kette?

    Gruß
    Kaiopai

  9. #9
    Zahnradstoßer Avatar von Revalk
    Registriert seit
    14.03.2008
    Ort
    Zwischen Köln und Düsseldorf; auf der Kölsch Alt Grenze
    Beiträge
    799

    Standard

    ich denke mal das man die kette durch überprüfen der spannung checken kann wen se durchhängt zu lang aber warte mal auf nen experten rat

  10. #10
    Mrc
    Mrc ist offline
    Tankentroster
    Registriert seit
    01.05.2008
    Ort
    Hamburg
    Beiträge
    160

    Standard

    Bei mir hat sich der Bouwtenzug in der Ummantelung eingefressen und verhakt aber immer nur wenn ich die Kupplung länger gehalten habe z.b. Ampel und wenn ich sie vorsichtig losgelassen habe hat sie sich schlagartig gelöst und ich hab mir den Himmel mal genauer angeschaut bei der Gelegenheit!

+ Antworten

Ähnliche Themen

  1. Duo 4/1 - Gänge springen - HILFE
    Von SilberSurfer im Forum Technik und Simson
    Antworten: 27
    Letzter Beitrag: 22.01.2008, 21:13
  2. Gänge springen
    Von Luddi19 im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 06.06.2006, 16:53
  3. gänge springen raus
    Von dyk im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 05.04.2006, 15:13

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.