+ Antworten
Ergebnis 1 bis 2 von 2

Thema: springt nicht an


  1. #1

    Registriert seit
    07.04.2004
    Beiträge
    1

    Standard

    Hallo zusammen,
    ich habe mir von einem Freund eine Schwalbe gekauft.
    Der hatte sie vorher ein Jahr im Schuppen stehen.
    Vorher sprang sie problemlos an, jetzt geht nichts mehr.
    Irgendjemand eine Ahnung woran das liegen könnte/ was ich ausprobieren könnte?
    Freu mich auf gute Ratschläge!

  2. #2
    Tankentroster
    Registriert seit
    22.03.2004
    Beiträge
    122

    Standard

    Hallo!
    Vielleicht solltest Du Dich an die Boadnews (s.o.) halten...
    Das Thema gab's schon x-mal im Forum, probiers mal mit Suchfunktion.

    In der Regel ist es immer das gleiche:
    - Zündkerze reinigen/einstellen/erneuern
    - Vergaser reinigen/einstellen (vor allem, wenn sie länger stand)

    Wie genau findest Du in unzähligen Variationen hier im Forum oder zum Beispiel hier:

    http://www.fen-net.de/ralf.willin-fu...n/#Zuendkerzen


    Viel Spass beim schrauben

    Gruß
    Stefan

+ Antworten

Ähnliche Themen

  1. Antworten: 62
    Letzter Beitrag: 07.10.2010, 13:42
  2. Antworten: 18
    Letzter Beitrag: 16.05.2010, 22:01
  3. Motor springt warm nicht mehr an: normal oder nicht?
    Von Eduard im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 18.10.2007, 18:35
  4. KR51: Springt an, springt nicht, etc.
    Von nilson17 im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 06.07.2005, 08:34

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.