+ Antworten
Ergebnis 1 bis 2 von 2

Thema: Sie springt an! Und jetzt??


  1. #1

    Registriert seit
    19.12.2004
    Beiträge
    5

    Standard

    Hallo,

    ich habe folgendes Problem:
    Nach langer Bastelzeit habe ichs endlich geschafft dass meine Schwalbe anspringt, allerdings nur wenn ich sie anschiebe.
    Wenn ich dann ganz viel Gas gebe und langsam die Kupplung kommen lasse fängt die Schwalbe an gaaanz langsam zu fahren. Es scheint also irgend was mit der Kupplung nicht zu stimmen, ich kann auch keinen anderen Gang einlegen und wenn ich die Schwalbe ankicken möchte macht sie einen "Ruck" nach vorne (Hinterrad dreht sich mit).
    Ich habe jetzt in der FAQ und im Schwalbebuch alles zum Einstellen der Schaltung gelesen aber irgendwie kapier ichs nicht, vielleicht ist jemand so nett mir ein paar Dinge zu erklären:

    1. Der Handschalthebel sollte 3-4mm Spiel haben. Was bedeutet das? Wo muss ich das Spiel einstellen? Ist es der Weg den ich den Hebel bewegen kann ohne dass Zug auf das Kupplungsseil kommt? Oder ist es der Abstand zwischen der "Einstellschraube" und der silbernen Gegenmutter am Griff?

    2. Wie weit muss ich die Schraube zum Einstellen der Kupplung am Motor reindrehen? Irgendwie finde ich den richtigen Punkt nicht

    3. Wenn ich am Schalthebel ziehe, sollte sich dann das Teil wo auch die Einstellschraube drauf ist (am Motor) auf mich zu bewegen?

    4. Wenn die Kupplung richtig eingestellt ist und ich den Hebel ziehe, sollte sich doch wenn ich das Hinterrad drehe hinter dem Kupplungsdeckel nichts bewegen oder?

    5. Erst die Kupplung einstellen und dann die Schaltung mit den beiden Einstellschrauben für 1./3. Gang?


    Tut mir leid wenn die Fragen teilweise recht blöd sind, aber ich hab überhaupt keine Ahnung wie so eine Kupplung funktioniert, und wo ich schon so viel geschraubt hab will ich das jetzt auch noch schaffen ohne zum Händler zu gehen.


    Danke

    Philipp

  2. #2
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Zu 1: Du meinst den Kupplungshebel oder hast du ne Handsschaltung ???
    Also hast du oben am Griff die Schaltung oder unten eine Wippe beim Kickstarter ??? Na ja siehe "zu 2:"

    Zu 2: Also du drehst oben am Kupplungsgriff die Schraube voll rein.
    Dann wird am Motor die Schraube so weit reingedreht das oben am Hebel 1 cm Spiel ist heißt du ziehst 1 cm ohne Kraft und dann gehts erst los.

    Zu 3: Ja aber erst nach 1 cm ... Es soll halt Spiel haben
    Lieber zu lose und dann oben am Griff nachstellen als zu stramm

    Zu 4: Jein. Es dreht sich bei laufendem Motor und 1sten Gang auch bei gezogener Kupplung ein bißchen.

    Zu 5: Bevor die die Schaltung einstellst. Lege mal den Leerlauf ein.
    Der befindet sich zw dem Ersten und dem Zweisten. Also Erstem rein und dann ein wenig zurükdrucken und der Leerlauf ist drinne.

    Dann kicken und Motor starten. Ist das geschehen Kupplung ziehen und den Ersten Gang einlegen. Läuftder Motor mit fast der selben Drehzahl weiter ist alles ok. Geht der Motor in der Drehzahl runter muß die Kupplung strammer. Kommt die Kupplung zu spät also gehts erst los wenn der Hebel fast hinten ist ist die Kupplung zu lose...

    Und dann fährst du mal und schaust ob mal den ersten und 3ten Gang gut reinbekommt. Dann brauchst du die Schaltung nämich nicht einstellen

+ Antworten

Ähnliche Themen

  1. Vergaser neu eingestellt jetzt springt sie nicht mehr an!
    Von nailen im Forum Technik und Simson
    Antworten: 14
    Letzter Beitrag: 14.02.2006, 22:43
  2. dauerregen, jetzt springt sie nicht mehr an
    Von 2radfahrer im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 20.04.2005, 20:22

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.