+ Antworten
Ergebnis 1 bis 7 von 7

Thema: Springt nicht an


  1. #1
    Tankentroster
    Registriert seit
    27.08.2006
    Beiträge
    202

    Standard Springt nicht an

    Hallo,
    wenn meine Schalbe kalt ist, dann bekomme ich sie per Kickstarter nicht an.
    Zum Glück springt sie relativ schnell an wenn ich sie anschiebe.
    Zündung und Vergaser sind aber eingstellt.
    Zündkerze ist eine Isolator.
    Was kann ich noch tun?

    Danke für Eure hilfe

  2. #2
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Welches Modell..........?
    Wenn alles richtig Eingestellt wär würde sie bestimmt besser anspringen,
    also irgendwas muss nicht stimmen.
    Sonstige probleme beim Fahren?
    Hat sie nach dem Kaltstart einigemaßen standgas?
    Trittst du auch ordentlich? 8) das kein scherz, ich kann davon lieder singen
    Wer schneller schraubt steht länger in der Werkstatt.

  3. #3
    Tankentroster
    Registriert seit
    27.08.2006
    Beiträge
    202

    Standard

    Modell Kr 51/1
    Das interessante ist, dass wenn sie erst mal an war und wenn es auch nur kurz war sie beim ersten Kick sofort wieder an ist.
    Sonst läuft sie prima.
    Standgas ist einigermassen okay.
    Wenn sie kalt ist geht sie eben an Ampeln auch mal gerne aus.
    Das ist aber für Simsons wohl nichts alzu verwunderlich. Oder??
    Aber wie schon geschrieben, ein Kick und sie läuft wieder.

  4. #4
    Flugschüler Avatar von Schwalbentommi
    Registriert seit
    25.06.2006
    Ort
    Grünbach in Sachsen
    Beiträge
    439

    Standard

    vergaser, tanksieb und tank und vor allem tankhan sauber? auch luftfilter kontrollieren....

    anderes kann ich mir das nich erklären... wenn sie nur kurz an war.... da muss irgendwie ein kleiner schmutzbrocken sein, der dann irgendwie nach ein paar versuchen eine erst verschlossene öffnung wieder frei gibt.... denke ich mal so...

    versuch mal weiterhin den kickstarter zu benutzen und nich anzurollen... würde mich interessieren, ob der dann auch so anspringt... ich hatte mal so ein ähnliches Problem... bei mir lag es doch irgendwie am vergaser... mach den mal richtig frei...

    grüße tommi

  5. #5
    Tankentroster
    Registriert seit
    27.08.2006
    Beiträge
    202

    Standard

    Kann es an den Mitnehmer oder wie das Ding heißt auch liegen?
    Und wenn ja was kann ich machen?

  6. #6
    Flugschüler Avatar von Schwalbentommi
    Registriert seit
    25.06.2006
    Ort
    Grünbach in Sachsen
    Beiträge
    439

    Standard

    Versuch echt mal alles zu säubern, bzw. mal so lange latschen, bis sie anspringt... ich hab eine ganz launische schwalbe, wo alles stimmt, doch im winter und bei kalten temperaturen muss ich ganze 5 min. latschen, bewor die anspringt... versuchs mal!

    Grüße

  7. #7
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    ich würde die kompression kontrolieren , ob der kopf richtig fest sitzt , vergaserflansch auf dichtigkeit prüfen.
    mfg
    deutz40
    Immer schön den Auspuff freihalten

+ Antworten

Ähnliche Themen

  1. Antworten: 62
    Letzter Beitrag: 07.10.2010, 13:42
  2. Antworten: 18
    Letzter Beitrag: 16.05.2010, 22:01
  3. Motor springt warm nicht mehr an: normal oder nicht?
    Von Eduard im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 18.10.2007, 18:35
  4. KR51: Springt an, springt nicht, etc.
    Von nilson17 im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 06.07.2005, 08:34

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.