+ Antworten
Seite 1 von 3 1 2 3 LetzteLetzte
Ergebnis 1 bis 16 von 39

Thema: Springt nicht an..


  1. #1
    Flugschüler
    Registriert seit
    28.10.2007
    Ort
    Konstanz
    Beiträge
    266

    Standard Springt nicht an..

    Also ich bin es mal wieder... Heute hat es geregnet und ich musste fahren aber die schwalbe KR51/2L ist nicht angesprungen... davor lief es super... also kerze funktioniert aufjedenfall funke ist auch da
    wieso springt sie durch den regen nicht mehr an??

  2. #2
    Zahnradstoßer Avatar von pater-brown
    Registriert seit
    18.04.2003
    Beiträge
    896

    Standard

    Moin,

    Wasserscheu isse... :wink:

    Wenn der Kerzenstecker nass wird leitet sie den Funken direkt an den Zylinderkopf.
    Versuch mal nen Plastestecker mit Gummihütchen.
    Mein NGK-Stecker macht jedes Wetter mit.

    Gruß
    DER
    PATER

  3. #3
    Flugschüler
    Registriert seit
    28.10.2007
    Ort
    Konstanz
    Beiträge
    266

    Standard

    hmm also wenn sie jetzt trocknet dann müsste sie ja theoretisch morgen wieder laufen?? (steht jetzt im keller)

  4. #4
    Chefkonstrukteur Avatar von Harlekin
    Registriert seit
    01.01.2005
    Beiträge
    4.859

    Standard

    jaj das suhl problem so jungs ausfahrt und alle kicken sich nen wolf bis auf 2 nehc peterchen

    aso beam schmeckt wunderbar
    Jetzt auch mit H Kennzeichen

  5. #5
    Flugschüler Avatar von votan
    Registriert seit
    26.12.2006
    Ort
    DRESDEN
    Beiträge
    339

    Standard

    kannst auch ganz einfach die metallhülle um den eigentlichen zündkerzenstecker mit ner zange abmachen hat bei mir auch funktioniert.
    mfg votan

  6. #6
    Flugschüler
    Registriert seit
    28.10.2007
    Ort
    Konstanz
    Beiträge
    266

    Standard

    naja sie stand die nacht über im trockenen springt aber immernoch nicht an... kann es evtl am vergaser liegen?? wollte den heute sowieso sauber machen

  7. #7
    Chefkonstrukteur Avatar von experimentator
    Registriert seit
    18.04.2003
    Ort
    01662 Meißen
    Beiträge
    4.206

    Standard

    Hallo,

    Kann man schnell überprüfen: Paarmal antreten, dann Kerze rausschrauben und anschauen.
    Kerze naß=es kommt Sprit aber keine Zündung, Kerze trocken=kein Sprit

    mfg Gert

  8. #8
    Flugschüler
    Registriert seit
    28.10.2007
    Ort
    Konstanz
    Beiträge
    266

    Standard

    ja sie is sehr ölig also schon nass

  9. #9
    Flugschüler
    Registriert seit
    28.10.2007
    Ort
    Konstanz
    Beiträge
    266

    Standard

    also ich war gerade nochmal unten, ist ja schönes wetter heute und hab nochmal geschaut. also benzin fliesst aufjedenfall hab schlauch vom vergaser abgemacht und geschaut. dann dachte ich mir okay es muss irgendwie am vergaser liegen da zündkerze ja funktioniert. hab ihn dann mal abgebaut und geschaut also im vergaser ist kein tropfen benzin trocken wie die sahara...
    nur aus so einem schlauch lief noch noch benzin kA der is bei mir Gelb so und jetzt mach ich ihn mal sauber und den luftfilter gerade auch noch mal schauen ob es was bringt

  10. #10
    Flugschüler Avatar von Markus-KR51/1
    Registriert seit
    20.03.2007
    Ort
    Minden
    Beiträge
    298

    Standard

    check auch gleich mal die düsen am gaser..hatte schon mal das prob das sie hochturig lief kp warum...dann dachte ich mir mal das ich den gaser saubermachen könnte und das problem war weg

    mfg markus
    mfg
    markus

  11. #11
    Flugschüler
    Registriert seit
    28.10.2007
    Ort
    Konstanz
    Beiträge
    266

    Standard

    hatte ihn saubergemacht eingebaut und okay sie spring beim ersten mal an aber dann ist sie mir wieder abgesoffen und an hab ich sie auch nicht mehr gekriegt oh man was ist das nur ....

  12. #12
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Ja das ist doch einfach , Du hast gepfuscht ,
    1 Schaue in den Auspuff ob der frei ist , auch der Schalldämpfer ist wichtig.
    2 Zündung korrekt einstellen , notfalls bei Nettharry nachsehen .
    http://www.moser-bs.de/Simson/zuendung.html
    3 Vergaser reinigen und einstellen.
    http://home.arcor.de/profsimmi/simson/vergaser.htm
    4 Tank und Benzinhahn reinigen , die Tankbelüftung nicht vergessen .
    .................
    Kaufe Dir eine neue Zündkerze , am besten eine NGK Kerze B 8HS
    Dann muss Sie laufen , da beißt die Maus keinen Faden ab ,
    wenn nicht , frage Jemand in Deiner Gegend , der Sich auskennt ,
    normal braucht man keine halbe Stunde bis eine Simme läuft ,
    nicht perfekt , aber läuft .


    .....................................

    mfg
    Immer schön den Auspuff freihalten

  13. #13
    Flugschüler
    Registriert seit
    28.10.2007
    Ort
    Konstanz
    Beiträge
    266

    Standard

    Also Auspuff ist nigel nagelneu vielleicht 30 km gefahren
    Vergaser ist jetzt auch sauber und alle düsen da wo sie waren und so weiter
    mit der zündung wollte ich eigentlich nicht ran... naja hab eine 2L da ist es doch irgendwie eine andere zündung oder
    gruss

  14. #14
    Tankentroster Avatar von DaWichtel
    Registriert seit
    10.01.2007
    Ort
    Schweinfurt (Bayern)
    Beiträge
    103

    Standard

    hey deutz, er hat eine 51 L, d.h. keine unterbrecher Zündung, dein Link ist somit hinfällig =)

    mfg Jo

  15. #15
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Naja , wenn Er die Ezündung auch in Seiner Schwalbe verbaut hat ,
    ist es ja noch einfacher .
    Dann kann Er sich das zündung einstellen schenken , aber den Rest wird
    Er schon machen müssen.
    Immer schön den Auspuff freihalten

  16. #16
    Flugschüler
    Registriert seit
    28.10.2007
    Ort
    Konstanz
    Beiträge
    266

    Standard

    dann muss es am vergaser liegen irgendwie noch...
    weil die kerze hat funktioniert regelrechte disko beim antreten :)

+ Antworten
Seite 1 von 3 1 2 3 LetzteLetzte

Ähnliche Themen

  1. Antworten: 62
    Letzter Beitrag: 07.10.2010, 13:42
  2. Antworten: 18
    Letzter Beitrag: 16.05.2010, 22:01
  3. Motor springt warm nicht mehr an: normal oder nicht?
    Von Eduard im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 18.10.2007, 18:35
  4. KR51: Springt an, springt nicht, etc.
    Von nilson17 im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 06.07.2005, 08:34

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.