+ Antworten
Ergebnis 1 bis 14 von 14

Thema: Springt nicht an


  1. #1
    Glühbirnenwechsler
    Registriert seit
    08.08.2007
    Ort
    Velbert
    Beiträge
    65

    Standard Springt nicht an

    Hey Leute meine Simson SR50 springt nciht an. Hab Zümdfunken überprüft Benzin nachgeschaut. Hab überlegt mal Kontaktspray in den vergaser zu sprühen. Mehr ideen habe ich einfach nciht welchen grund das hat. kann mir jemand helfen? Ich wollte eigentlich gleich mal losfahren

  2. #2
    cih
    cih ist offline
    Kettenblattschleifer Avatar von cih
    Registriert seit
    02.06.2006
    Ort
    Verden-Walle
    Beiträge
    555

    Standard

    Suchfunktion benutzen?
    www.opelforum.de

  3. #3
    Glühbirnenwechsler Avatar von niax
    Registriert seit
    03.04.2004
    Ort
    Dresden
    Beiträge
    72

    Standard

    naja. halt dich erst mal an die üblichen verdächtigen:

    -> vergaser
    -> zündung
    -> Auspuff

    1. Kommt ein ordentlicher Zündfunke? (richtig watsch, kein popel 0,1mm Funken)
    2. Wie sieht die Kerze aus? 30Jahre alte Kerze oder neu? Elektrodenabstand richtig?
    3. Wie sieht die Kerze aus, wenn du dich mal 100m einen Berg runterrollen lässt oder das Mööp ein paar meter schiebst?
    -> Nass? Trocken? Schwarz? (für a) Zündung weiter suchen, für b) eher Richtung Vergaser schauen)

    Vergaser:
    4. Funktioniert der Choke?
    5. Hängt die Nadel im Vergaser an der richtigen Position?
    6. Düsen frei? (gesundheitsbedenklich kann man da auch mal durchpusten)
    7. Schwimmer in Ordnung?
    8. Startet er in minimal ausrüstung? (Ohne Auspuff, Ohne Luftfilter)

    Auspuff:
    9. Ausgebrannt und freigemacht?

    wenn du das alles durch hast, dann kannst du dir die Forumsuche (wie mein vorredner schon sagte) zur Rate führen und nach sowas wie "Zündung einstellen, Vergaser einstellen" etc suchen....

    Erst danach wirds wohl ans eingemachte gehen.
    Grüße

  4. #4
    Glühbirnenwechsler
    Registriert seit
    08.08.2007
    Ort
    Velbert
    Beiträge
    65

    Standard

    ja die zündkerze ist schon extrem schwarz. Und der auspuff spuckt recht viel schwarzes öl. bestimmt vergasereinstellungen aber ich finde den threat nicht. wisst ihr was ich tun kann?

  5. #5
    Glühbirnenwechsler Avatar von niax
    Registriert seit
    03.04.2004
    Ort
    Dresden
    Beiträge
    72

    Standard

    Ist die Kerze nun trocken oder nass? Schwarz bedeutet meist nur : Gemisch zu fett oder Verbrennung ungenügend (kurze Motorlaufzeit)

    Was hastn für ein Vergaser?
    Wenn du das rausgefunden hast, nimmste dir die suche und
    gibts ein "dein vergasermodel" + "einstellen"

    Auspuff ausbrennen: die suche bringt mir 218 Ergebnisse.
    Ablauf:

    Man nehme eine brennbare flüssigkeit (z.b. Benzin), schüttet etwas in den auspuff, lässt das ganze in den schmotter einziehen, stellt den auspuff im 45° winkel auf (dickes ende unten) zündet es vorsichtig an und bewundert die umweltunfreundlichen schwarzen rauchwolken. meist gibts dazu noch einen lustigen dampfmaschinen sound. Irgendwann hört es auf, dann nimmt man einen gummihammer und schlägt vorsichtig auf den auspuff, und die reste krümeln so hervor.


    > ein beispielhaftes ergebnis der suche <

  6. #6
    Glühbirnenwechsler
    Registriert seit
    08.08.2007
    Ort
    Velbert
    Beiträge
    65

    Standard

    ok die kerze ist nass. den vergaser habe ich jetzt gereinigt und den auspuff ausgebrannt. in minimalausführung springt der roller auch nciht an. allerdings habe ich irgendwelche probleme mit der kupplung festgestellt. ich kann nicht in den ersten gang schalten. puh ich bin schon echt feddich vom ganzen tüffteln..na egal ich brauch den roller morgen. wo stell ich die kupplung ein? und welche möglichkeiten bibt es noch mein teil wieder fit zu machen. auch und der funken iost nciht wirklich fett. eher son ganz stillschweigender

  7. #7
    Glühbirnenwechsler Avatar von niax
    Registriert seit
    03.04.2004
    Ort
    Dresden
    Beiträge
    72

    Standard

    kupplung hat normalerweise nix mit dem Schalten zu tun
    entweder Sie trennt den Motor vom Getriebe oder nicht. Die Gänge gehen auch ohne Kupplung während der Fahrt rein und raus (besonders bei gerissenen Bowdenzug und mit Gebet ans Getriebe)

    Hast du ausreichend Getriebeöl drin? Schaltet er schwer im Stand oder während des Rollens? ersters ist normal.

    Wie bei allen anderen vorhergehenden Threads: nutze den suchen Link im forum.
    Tipp: Kleiner Plastedeckel auf der linken Motorseite.

    Hast du mal Kerzenstecker + Zündkabel dir angeschaut? das du da eventuell Rost an den jeweiligen Enden hast und so nicht mehr wirklich die Energie durchkommt?

  8. #8
    Glühbirnenwechsler
    Registriert seit
    08.08.2007
    Ort
    Velbert
    Beiträge
    65

    Standard

    ja getriebeöl ist noch ganz frisch drin! aber der zündfunke ist echt richtig schwach.

  9. #9
    Glühbirnenwechsler
    Registriert seit
    08.08.2007
    Ort
    Velbert
    Beiträge
    65

    Standard

    eigentlich können nurnoch die düsen vom vergaser verstopft sein aber ich wollte da jetzt nicht einfach irgendwo mit kontaktspray durchschießen.

  10. #10
    Glühbirnenwechsler
    Registriert seit
    08.08.2007
    Ort
    Velbert
    Beiträge
    65

    Standard

    was ist denn mit dem kondensator unter dem limadeckel. kann der kaputt sein? ich hab gerade was gefunden wie man den genau ausechselt deshalb dachte ich.

  11. #11
    Glühbirnenwechsler Avatar von niax
    Registriert seit
    03.04.2004
    Ort
    Dresden
    Beiträge
    72

    Standard

    gaaaanz ruhig.

    ein arzt versucht auch erst mal sich die gängigen sachen anzuschauen, anstatt sofort als chirurg alles aufzuschnippeln.

    selbstverständlich kann es auch der kondensator sein.
    schließ aber erstmal das ganze triviale aus: verstellte zündung, verrottetes zündkabel, nicht funktionierender Kerzenstecker, falsch eingestellte und alte zündkerze,

    danach darfst du dir
    zündspule und den kondensator anschauen.

    immerhin hast du ja einen zündfunken wie du sagst, der kondensator dürfte es daher nicht wirklich sein.

  12. #12
    Glühbirnenwechsler Avatar von niax
    Registriert seit
    03.04.2004
    Ort
    Dresden
    Beiträge
    72

    Standard

    außerdem. was willst du permanent mit dem kontaktspray?
    vergaser auseinander nehmen (was für einen hast du eigentlich) und mal durch die hauptdüse durchpusten dürfte einfacher sein als versuchen da irgendein spray durch zu jagen. normaler weise erstellt dir dein vergaser schon gut das brennbare zeug.

    du sagst ja selber, dass die kerze nass ist und der zündfunken schwach

  13. #13
    Glühbirnenwechsler
    Registriert seit
    08.08.2007
    Ort
    Velbert
    Beiträge
    65

    Standard

    es ging gerade!!!!!!!!!!!! YEEEEEEEEEEEEAAAAAAAAAAH!!!!! Hab irgendwie am Choke rumgefummelt...aber das kann eigentlich cniht der Grund sein... da hab ich ja schon häufiger dran rumgefuchtelt. Sagt mal wie mach ich den Roller aus? Ich hab immer choke gedrückt...weil ich einmal den schlüssel umgedreht habe und er zeitweilig nicht mehr sofort ansprang. kann das der langfristige grund gewesen sien?

  14. #14
    Glühbirnenwechsler Avatar von niax
    Registriert seit
    03.04.2004
    Ort
    Dresden
    Beiträge
    72

    Standard

    doch kann.
    läuft bei mir aber unter [handbuch nicht gelesen bzw. nutzerbedienungsfehler]

    überleg mal, was der choke macht: er führt einem kalten motor ein stärkeres gemisch zu.

    die meisten simmes starten eigentlich bei außentemps ab 20-25°C auch ohne choke. ziehst du den choke während der fahrt oder zu lang, säuft er dir klassisch ab. (Lösung: warten, kerze trocknen etc..)

    Grüße

+ Antworten

Ähnliche Themen

  1. Antworten: 62
    Letzter Beitrag: 07.10.2010, 13:42
  2. Antworten: 18
    Letzter Beitrag: 16.05.2010, 22:01
  3. Motor springt warm nicht mehr an: normal oder nicht?
    Von Eduard im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 18.10.2007, 18:35
  4. KR51: Springt an, springt nicht, etc.
    Von nilson17 im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 06.07.2005, 08:34

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.