+ Antworten
Ergebnis 1 bis 8 von 8

Thema: springt extrem schlecht an, wenn sie mir absäuft


  1. #1
    Tankentroster
    Registriert seit
    05.11.2004
    Beiträge
    101

    Standard

    mhmmm ja, mein problem ist, dass meine schwalbe zwar wenn ich sie starte normal anspringt, wenn ich aber den motor abwürg, will sie nicht mehr....was ein wenig lästig ist. hab jedenfalls nicht allzuviel lust in der wallachei liegen zu bleiben und von dort nicht mehr wegzukommen

    vergaser ist gereinigt, tank ebenfalls und ich hab keine ahnung worans liegt


    oder ist das normal und man darf den motor nicht abwürgen?


    frust

  2. #2
    Chefkonstrukteur Avatar von experimentator
    Registriert seit
    18.04.2003
    Ort
    01662 Meißen
    Beiträge
    4.206

    Standard

    Hallo,

    Wenn du mit abwürgen meinst das du ihn so mit eingelegtem Gang und getretener Bremse zum ausgehen bringts ist das nicht normal. Wenn du ihn durch ziehen des Startvergasers absaufen läßt ist es normal das er schwer anspringt.

    mfg gert

  3. #3
    Flugschüler
    Registriert seit
    14.08.2004
    Beiträge
    298

    Standard

    Beim der Sache mit dem Startvergaser: Denn Choke nur einen Augenblick im Leerlauf öffnen und wieder schließen, sie geht dann aus.
    Ich habe im Gelände noch nie eine Schwalbe abgewürgt.

  4. #4
    Tankentroster
    Registriert seit
    05.11.2004
    Beiträge
    101

    Standard

    mhmmm also: ich hab die mschiene neu und komm deswegen noch n bisschen mit den gängen durcheinander...es passiert also schonmal dass ich versuch im zweiten gang anzufahren nur so als beispiel...da säuft sie ja ab und wenn ich dann versuch sie wieder anzuwerfen klappt es nicht
    ich brauch dann einen steilen berg wo ich mich runterrollen lassen kann um dann in den 1. gang zu schalten...

    wie ist das überhaupt mit dem choke? wenn sie kalt ist muss ich den ja ziehen...und muss ich den dann nach n paar minuten ausmachen oder bleibt der die ganze zeit gezogen?


    vielen dank für die antworten!!! :)

  5. #5
    Chefkonstrukteur Avatar von experimentator
    Registriert seit
    18.04.2003
    Ort
    01662 Meißen
    Beiträge
    4.206

    Standard

    Hallo,

    Wenn die Schwalbe angesprungen ist kannst du den Startvergaser wieder schließen. Das ist eine Sache des Gehörs und Gefühls und kommt mit der Zeit. Denn Startvergaser brauche ich nur in der kalten Jahreszeit im Sommer nie. Im Winter kannst du ihn nach dem anspringen auch mal nur halb schließen, bis der Motor das Gas richtig annimmt.
    Das Teil heißt nicht umsonst STARTvergaser und nicht FAHRvergaser.

    mfg gert

  6. #6
    Flugschüler
    Registriert seit
    19.03.2004
    Beiträge
    413

    Standard

    Original von experimentator:
    Hallo,

    Wenn die Schwalbe angesprungen ist kannst du den Startvergaser wieder schließen. Das ist eine Sache des Gehörs und Gefühls und kommt mit der Zeit. Denn Startvergaser brauche ich nur in der kalten Jahreszeit im Sommer nie. Im Winter kannst du ihn nach dem anspringen auch mal nur halb schließen, bis der Motor das Gas richtig annimmt.
    Das Teil heißt nicht umsonst STARTvergaser und nicht FAHRvergaser.

    mfg gert

    Ich habe das Gefühl, dass dein Motor in so einem Fall 'ersoffen' ist.
    (Das war früher ein beliebtes Problem bei Autofahrerinnen und man konnte, wenn man wusste wie, unheimlich punkten!)
    Also es ist Folgendes: Wenn der Motor nicht gleich anspringt, dann wird oft versucht, bei warmer Maschine den Choke zu ziehen - weil man es ja zu Starten so gewöhnt ist und aus Verzweiflung - damit wird aber alles noch schlimmer, jetzt ist der Motor so richtig mit Sprit eingesabbert, so dass die Zündkerze gar nicht daran denkt zu funken.
    Was kann man tun: Gasgriff voll aufdrehen und treten, treten, treten solange bis durch die so voll offene Klappe aller Überschuss rausgeblasen ist. Wenn sie dann anfängt zu leben Gasgriff sofort zurück auf Standgas, fall sie sich nicht hält jetzt normal im Standgas zu starten versuchen, aber Finger weg vom Choke!

    Grüße

    robbikae

  7. #7
    Tankentroster
    Registriert seit
    05.11.2004
    Beiträge
    101

    Standard

    habs eben nochmal kurz probiert, es hat sich aber immer noch nix getan. normalerweise gings immer am nächsten tag (wenn der motor wieder trocken war nach der theorie).
    ich habs aber schonmal geschafft sie wieder anzutreten, allerdings hat das bestimmt 20 minuten gedauert und es gab eine reihe von fehlzündungen dabei.

    ausserdem war ne benzinlache unter der schwalbe als ich ankam und der benzinschlauch war klitschnass....n fall für n neuen schlauch oder??(

  8. #8
    Flugschüler
    Registriert seit
    19.03.2004
    Beiträge
    413

    Standard

    Original von Socke_voll_Popkorn:
    habs eben nochmal kurz probiert, es hat sich aber immer noch nix getan. normalerweise gings immer am nächsten tag (wenn der motor wieder trocken war nach der theorie).
    ich habs aber schonmal geschafft sie wieder anzutreten, allerdings hat das bestimmt 20 minuten gedauert und es gab eine reihe von fehlzündungen dabei.

    ausserdem war ne benzinlache unter der schwalbe als ich ankam und der benzinschlauch war klitschnass....n fall für n neuen schlauch oder??(
    Ja, es muss alles tiptopp sein! Benzinhahn, Filter, Schlauch, Schwimmerstand, Schwimmernadelventil usw. Das musst du ringsum mal der Reihe nach durchschauen und ggf. in Ordnung bringen. Es hat sich meist als gescheidter gezeigt, der Reihe nach Alles in Ordnung zu bringen, als nur verzweifelt nach einem Fehler zu suchen.

    Viel Erfolg!

    robbikae

+ Antworten

Ähnliche Themen

  1. kr 51/2 geht im leerlauf aus, springt extrem schlecht an
    Von forrest im Forum Technik und Simson
    Antworten: 17
    Letzter Beitrag: 26.06.2009, 19:09

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.