+ Antworten
Ergebnis 1 bis 9 von 9

Thema: Springt bei Hitze nicht an


  1. #1
    Tankentroster Avatar von Baschteler
    Registriert seit
    06.07.2004
    Ort
    Stuttgart
    Beiträge
    160

    Standard Springt bei Hitze nicht an

    Hallo ihr,
    ich fahre eine S51 BJ 1989. Wenn ich mein Moped aus der Garage hole springt es an. Wenn ich damit, wie heute geschehen, bei warmem Wetter so 10-15 km fahre, das Moped ausmache und versuche nach ca 30 min wieder zu starten, springt es nicht mehr an. Erst nach x mal antreten und mit Vollgas geht das dann vielleicht. Es ist mir dann sogar im Standgas ausgegangen. Wenn ich es dann eine Weile, so ne Stunde oder so im Kühlen stehen lasse, springt es wieder an.
    Warum? (wird der Sprit zu früh gasförmig, weil der Motor zu heiß ist oder so?) Und vor allem, was kann ich dagegen tun?
    Normalerweise bin ich mit dem Moped sehr zufrieden...
    Über eine Antwort oder einen Zipp würde ich mich sehr freuen, Danke,
    Gruß, Benjamin.

  2. #2
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    ICh denke eher es ist ein Wärmeproblem der Zündung.

    Such mal hier im Forum gibts etliches Jede Woche wieder

  3. #3
    Schwarzfahrer
    Registriert seit
    02.07.2006
    Beiträge
    17

    Standard

    Moin,

    eventuell ist es der Kondensator der Zündung.

    Gruss.

  4. #4
    Restaurateur Avatar von Lebowski
    Registriert seit
    08.02.2004
    Ort
    Kreis Stormarn
    Beiträge
    2.396

    Standard

    welche zuendung hast du?
    e-zuendung?

    mfg
    lebowski

  5. #5
    Tankentroster Avatar von Baschteler
    Registriert seit
    06.07.2004
    Ort
    Stuttgart
    Beiträge
    160

    Standard

    Hi,
    ich hab ne E-Zündung.

  6. #6
    Schwarzfahrer
    Registriert seit
    02.07.2006
    Beiträge
    17

    Standard

    Ich hab keine e-zündung , aber ich fahr ja auch ne KR51/1 und da ist das mit dem Kondensator ne Kinderkrankheit.

    Gruss

  7. #7
    Tankentroster Avatar von Baschteler
    Registriert seit
    06.07.2004
    Ort
    Stuttgart
    Beiträge
    160

    Standard

    Ich will dich nicht enttäuschen, aber ich fahr ne S51 und ne E-Zündung kommt ohne Kondensator aus...
    Gruß.

  8. #8
    Restaurateur Avatar von Lebowski
    Registriert seit
    08.02.2004
    Ort
    Kreis Stormarn
    Beiträge
    2.396

    Standard

    da e-zuendung, guck mal hier:

    lesen, verstehn, ueberpruefen, heile machen, weiter fahren,....

    mfg
    lebowski

  9. #9
    Tankentroster Avatar von Baschteler
    Registriert seit
    06.07.2004
    Ort
    Stuttgart
    Beiträge
    160

    Standard

    Hallo,
    habs gelesen, werds testen, hört sich nach meinem Problem an, vielen Dank, Gruß, Benjamin.

+ Antworten

Ähnliche Themen

  1. Antworten: 18
    Letzter Beitrag: 16.05.2010, 22:01
  2. Hilfe die Hitze
    Von Papo im Forum Technik und Simson
    Antworten: 13
    Letzter Beitrag: 20.06.2005, 23:07

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.