+ Antworten
Ergebnis 1 bis 14 von 14

Thema: springt nicht an- zu kalt?


  1. #1
    Glühbirnenwechsler
    Registriert seit
    11.11.2014
    Beiträge
    52

    Standard springt nicht an- zu kalt?

    hallo,

    bin gestern abend zum fussball gefahren und die schwalbe wollte nicht mehr anspringen. einen ewig langen berg angerollt, nix. waren etwa -15 C.
    sonst stottert sie die ersten meter, wenn ich sie bei kälte bewege, fährt dann aber. habe eine vape verbaut.

    habe schon überlegt spiritus reinzuschütten, aber heutzutage ist doch schon viel ethanol im benzin. benzin fiert auch erst ab -45C.

  2. #2
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.818

    Standard

    Moin bazooka_joe

    Den Kaltstartvergaser hattest Du aber beim kicken geöffnet.. !?
    Wenn der Motor läuft kann der KSV halb zu und nach ca. 2-3km ganz zu.

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  3. #3
    Glühbirnenwechsler
    Registriert seit
    11.11.2014
    Beiträge
    52

    Standard

    ja 3 mal kicken, dann den KSV wieder zugemacht

  4. #4
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.818

    Standard

    Ich würde auf Verdacht den Vergaser checken - Startergummi, Wasserperlen
    in der Wanne, die Starterdüse mal mit nem Pinselhaar durchstechen.
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  5. #5
    Tankentroster
    Registriert seit
    22.12.2015
    Ort
    nord west
    Beiträge
    102

    Standard

    Vape ist schon mal nicht übel,wenn die Einstellung stimmt.
    Damit wärest Du mancher Simmi voraus.
    Wenn es richtig kalt wird ,dann mag mancher Vergaser ,doch nach Sonderbehandlung verlangen.
    Meine Erfahrung ist es;bei Kälte vorerst zwei bis drei Mal Kicken mit Schoke, aber ohne Zündung.
    Die Brennkammer bekommt so mehr Sprit und anschließend springt die Simmi doch an.
    Fahre auch das ganze Jahr mit der S51..

  6. #6
    Zahnradstoßer
    Registriert seit
    25.03.2015
    Ort
    Dresden
    Beiträge
    934

    Standard

    Hallo,

    hatte auch dieses Problem, S51 12V elektronik in dem Fall, da war aber mit KSV Gespiele und gekicke nix zu machen, obwohl Startprobleme bei der die -fast- unbekannte Ausnahme sind...letztlich sprang sie dann nach 100m Bergabrollen doch an, fuhr ab diesem Punkt wieder ohne Probleme, ließ sich auch den restlichen Tag wie gewohnt gut starten um dann am nächsten Morgen das gl. Problem zu haben und es wieder nach 100m mit 2Gang bergab rollen gelöst zu bekommen.

    Naja, ich wöllte auch nicht die ganze Nacht...bei 10 und mehr Minusgraden aber wundern tuts mich schon!

    Frank!

  7. #7
    Tankentroster
    Registriert seit
    02.11.2013
    Ort
    KIB
    Beiträge
    126

    Standard

    Guten Abend.
    An dieser Stelle noch ein Hinweis zum Fahren bei Frost.
    Alle Simsonfahrzeuge wurden mal mit Benzinhahn ausgeliefert, die einen abschraubbaren Wassersack hatten. Ältere Vergaser hatten auch eine Ablaßschraube.
    Grund ist, das bei Temperaturwechsel zwischen Tag und Nacht, besonders in den Übergangsjahreszeiten, sich Kondenswasser im Tank bildet, wenn viel Luft drin ist. Der Tank sollte also immer möglichst voll gehalten werden. Dann bildet sich auch kaum Rost. Das Wasser sammelt sich unten. Man spart also nichts, wenn man erst tankt, wenn man fahren will.
    Während der fahrt zerschwappert es in kleinste Tröpfchen oder Perlchen, die sich im Wassersack sammeln. Ist der nicht vorhanden, kann sich das bis zum Vergaser fortsetzen. Das trifft eigentlich dann zu, wenn das Fahrzeug nachts frostfrei steht. Wenn es im Vergaser ankommt, wird er zum Versager. Während der Fahrt ist ja genügend Wärme vom Motor vorhanden. Steht Alles und wird dann gestartet, kann schon was im Vegaser eingefroren sein und nichts geht.
    Das ist eine Möglichkeit, die eintreten kann, bevor man denkt, irgendwas ist kaputt.
    Ob das hier der Fall ist, kann ich aus der Ferne nicht wissen, da man die Verhältnisse nicht kennt. Daher hab ich das hier nur mal erwähnt. Wer aus der Ferne mehr weis, was los ist, kann hier ruhig weiterhelfen.
    Geändert von orakel (23.01.2016 um 00:14 Uhr)

  8. #8
    Glühbirnenwechsler
    Registriert seit
    11.11.2014
    Beiträge
    52

    Standard

    wassersack habe ich und werde mal schauen. das mit dem volltanken ist auch ein guter tip. so wie ich hier lese liegt es am kondenswasser. spiritus zukippen ist wohl überflüssig bei dem ethanol im benzin.

  9. #9
    Zahnradstoßer
    Registriert seit
    25.03.2015
    Ort
    Dresden
    Beiträge
    934

    Standard

    Hallo,

    ja, schon seltsam...vielleicht ist das eine Erklärung, vielleicht hat ja das Berabgerolle evtl. Tröpfchen doch zerstäubt denn Wassersack hat mein Benzinhahn an der S nicht, heute habe ich jedenfalls den Vergaser ausgebaut und der hat ja einen Wassersack in extremum, war aber trocken....

    Mal weiter beobachten-Grüße Frank!

  10. #10
    Glühbirnenwechsler
    Registriert seit
    11.11.2014
    Beiträge
    52

    Standard

    in dem sack ist wohl nur wasser drin? dachte da ist benzin drin.

  11. #11
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Da ist in erster Linie Benzin drin, richtig. Wenn aber Wasser im Sprit ist, sammelt sich das in eben jenem Wassersack, statt weiter in den Vergaser zu fließen.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  12. #12
    Kettenblattschleifer Avatar von Schwalben_BK
    Registriert seit
    28.11.2014
    Ort
    Wetterau
    Beiträge
    702

    Standard

    ...und wenn der Wassersack voll ist, wandert das Wasser, wie von selbst in den Vergaser....

    Grüße Boris

    edit @joe: Wenn du so viel Wasser drin hast würde ich den Tank komplett entleeren, schön ausspülen (dabei schadet ein Spritzer Spiritus sicher nicht) und neu befüllen, Rand voll. Den alten Sprit stehen lassen und nach und nach beimischen. Aber nicht das Wasser am Boden des Gefäßes wieder mit rein kippen.
    Ansonsten kannst du das mit dem Spiritus ja machen, eine Kappe auf eine Tankfüllung wird keinen negativen Einfluss haben.
    SR2E, Bj. 1960; Schwalbe KR 51/1 K, Bj. `80; S51B2-4, Bj.`88

  13. #13
    Glühbirnenwechsler
    Registriert seit
    11.11.2014
    Beiträge
    52

    Standard

    welcher spiritus ist da zu empfehlen. 99%-er, oder reicht schon ein 94%-er.der preisunterschied ist enorm.

  14. #14
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Wenn du Spiritus im Benzin haben willst, dann tanke E10.

+ Antworten

Ähnliche Themen

  1. SR 50 C springt kalt nicht an - GELÖST!
    Von brezel3 im Forum Technik und Simson
    Antworten: 13
    Letzter Beitrag: 01.07.2008, 21:59
  2. Springt kalt nicht an,
    Von Quacks im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 14.04.2004, 20:32
  3. Springt net an, kalt schon warm aber nicht.
    Von herculez im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 05.03.2004, 09:20

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.